<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
	<title>Perfumy Dior Sauvage hitem sprzedaży. Wszystko przez efekt Johnny'ego Deppa</title>
			<meta property="og:title" content="Perfumy Dior Sauvage hitem sprzedaży. Wszystko przez efekt Johnny'ego Deppa" />
		<meta name="Description" content="„Nie ważne, co o tobie mówią, ważne, że mówią” – znasz co? To jeden z klasyków marketingu, który najwidoczniej wciąż się sprawdza. Perfumy Dior Sauvage odnotowują rekordy sprzedaży, a eksperci mówią wprost: To efekt Johnny’ego Deppa." />
	<meta property="og:description" content="„Nie ważne, co o tobie mówią, ważne, że mówią” – znasz co? To jeden z klasyków marketingu, który najwidoczniej wciąż się sprawdza. Perfumy Dior Sauvage odnotowują rekordy sprzedaży, a eksperci mówią wprost: To efekt Johnny’ego Deppa." />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->
			<meta name="robots" content="max-image-preview:large" />
		<link rel="Shortcut icon" href="https://www.well.pl/images/favicon.ico">
			<meta property="og:image" content="https://pliki.well.pl/i/01/66/73/016673.jpg"/>
		<meta property="twitter:image" content="https://pliki.well.pl/i/01/66/73/016673.jpg"/>
	
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.well.pl" />
	<meta name="twitter:card" content="summary" />

	<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png">
	<link rel="manifest" href="/images/favicon/site.webmanifest">
	<link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#ffffff">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="theme-color" content="#ffffff">

	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
	<link rel="preload" importance="high" as="style" onload="this.rel = 'stylesheet';" href="https://fonts.googleapis.com/css2?family=Lato:wght@300;400;700&family=Mukta:wght@300;400;600&family=Spectral:ital,wght@0,300;0,400;0,500;0,600;0,700;0,800;1,300;1,400;1,500;1,600;1,700;1,800&display=swap">
	<link rel="stylesheet" importance="high" href="/css/style.2021.css?v=1653908102" />
<script>
    (function(){
        window.PTWP=window.PTWP||{};
        window.PTWP.defer={functions:[],add:function(a){this.functions.push(a)},remove:function(a){this.functions=this.functions.filter(function(b){return b!==a})},emit:function(a){this.functions.forEach(function(b){b(a)})}}
        window.PTWP.readmore = [];

        var subscribeID=0;
        window.PTWP.pubSub={subscribers:{},on:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0===this.subscribers[a]&&(this.subscribers[a]=[]);this.subscribers[a].push({id:++subscribeID,fn:b});return subscribeID},off:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0!==this.subscribers[a]&&("function"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.fn!== b})),"number"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.id!==b})))},emit:function(a,b){void 0!==this.subscribers[a]&&this.subscribers[a].forEach(function(c){return c["fn"](b)})}};
    })();
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NM59FDW');</script><script importance="high" src="/js/vendor/jquery/jquery.min.js" defer></script>
<script importance="high" src="/js/bundle.min.js?v=1655214809" defer></script>

	<link rel="canonical" href="https://www.well.pl/styl/135/perfumy_dior_sauvage_hitem_sprzedazy_wszystko_przez_efekt_johnny_ego_deppa,10116.html" />
	<link rel="amphtml" href="https://www.well.pl/styl/135/perfumy_dior_sauvage_hitem_sprzedazy_wszystko_przez_efekt_johnny_ego_deppa,10116.amp" />

<script type="application/ld+json">
	[{
		"@context": "http:\/\/schema.org",
		"@type": "WebSite",
		"alternateName": "www.well.pl",
		"name": "Well.pl",
		"url": "https:\/\/www.well.pl\/",
		"inLanguage": "pl-PL",
		"image": {
			"@type": "ImageObject",
			"url": "https:\/\/www.well.pl\/images\/well.svg"
		}
	}]
</script>

</head>

<body id="text">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM59FDW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>	<section id="axnBodyContainer" class="popup">
	<div class="popup-container">
		<header class="popup-head">
			<p class="popup-title">
				Subskrybuj newsletter WELL.pl
			</p>
			<button class="popup-close">
				Zamknij
			</button>
		</header>

		<div class="popup-content">
			<img src="/images/newsletter.jpg" width="620" height="121" loading="lazy" alt="Zamów newsletter z najciekawszymi i najlepszymi tekstami portalu." class="newsletter-img">

			<form class="newsletter-form" novalidate id="newsletterForm" action="https://www.well.pl/newsletter.html" method="post">
				<div class="form-row newsletter-form-row">
					<label for="newsletterFormEmail1" class="sr-only">
						Wpisz email
					</label>
					<input type="email" class="newsletter-form-input form-control" name="email" id="newsletterFormEmail1" placeholder="Podaj adres e-mail" />
					<small data-hidden="true" class="form-error">Podaj poprawny adres e-mail</small>
				</div>

				<div class="form-row newsletter-form-row">
					<div class="form-check">
						<input type="checkbox" name="regulamin_1" id="regulamin_1" class="form-check-input">
						<label class="form-check-label" for="regulamin_1">
	                        Informujemy, że dane przekazane w związku z zamówieniem newslettera będą przetwarzane zgodnie z <a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityką Prywatności</a> PTWP Online Sp. z o.o.<br>
	                        Usługa zostanie uruchomiania po kliknięciu w link aktywacyjny przesłany na podany adres email.<br>
	                        W każdej chwili możesz zrezygnować z otrzymywania newslettera i innych informacji.
						</label>
					</div>
					<small data-hidden="true" class="form-error">Musisz zaznaczyć powyższe pole</small>
				</div>

				<div class="form-row form-row--right form-row--last newsletter-form-row">
					<button class="newsletter-form-btn btn btn--red" type="submit">
						Zapisz
					</button>
				</div>

				<div class="newsletter-error"></div>
			</form>
		</div>
	</div>
</section>


	<style>
		.hideAndShowNLbox {
			display: none
		}

		@media (max-width: 640px) {
			body.nlOpen div#axcontainer {
				padding: 70px 0;
			}
		}

		.newsletter-img {
			margin: -20px 0 20px -20px;
			max-width: calc(100% + 40px);
		}
		.newsletter-form-row .form-check-label {
			font-size: 12px;
			line-height: 20px;
		}
		.is-invalid .form-control,
		.is-invalid .form-check-label::before {
			border: 1px solid red;
			background: #fff0f2;
		}
		.form-error,
		.newsletter-error {
			color: red;
			margin: 5px 0;
			display: none;
		}
	</style>

	<script type="text/javascript">

		PTWP.defer.add(function() {
			PTWP.newsletter.addFormValidate($("#newsletterForm"));
			
			let lsname = 'pvcounter';
			let pvCounter = localStorage.getItem(lsname)?parseInt(localStorage.getItem(lsname)):0;
			pvCounter++;
			
			$(".p-header-newsletter").on("click", function(e) {
				e.preventDefault();
				PTWP.popups.show($("#axnBodyContainer"));
				PTWP.cookies.set({name: "axnewsl",value : 1,days: 14,path : "/"});
			});
			
			if (pvCounter == 2){

				$(window).on("scroll.newsletterScroll", function() {
					const dc = parseInt(($(document).height() / 2) - ($(document.body).height() / 2));
					if ($(window).scrollTop() > dc  && !PTWP.cookies.get("axnewsl")) {
						PTWP.popups.show($("#axnBodyContainer"));
						PTWP.cookies.set({name: "axnewsl",value : 1,days: 14,path : "/"});
					}
				});
				pvCounter = 0;
			}
			
			localStorage.setItem(lsname, pvCounter);
		});
	</script>



	
	
	
		<style>
	.sda-height {
		min-height: 210px;
	}
	@media screen and (max-width: 750px) {
  	.sda-height {
		  min-height:calc(200 * 100vw / 750)
  	}
}
</style>
<div class="sda-container">
        <div class="sda">
            <span class="sda-text">Reklama</span>
            <div class="sda-content">
                <div class="sda-inside sda-height">
		<div data-ad-set="false" data-ad-slot="26999.2.1.1" style="position: relative;"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
                </div>
            </div>
        </div>
    </div>

	





<header class="p-header">
	<div class="p-header-container container">
		<h1 class="p-logo-cnt">
			<a href="/" class="p-logo" data-nosnippet>
				<img src="/images/well.svg" alt="Well.pl - treści premium: styl, kultura, ludzie" width="166" height="52" class="p-logo-img">
			</a>
			<span class="p-logo-text">
                Dobra strona życia
            </span>
		</h1>

		<div class="p-header-bar">
			<button class="p-menu-toggle" aria-label="Menu" aria-controls="pHeaderBar" aria-expanded="false">
				<strong>Pokaż menu</strong>
				<span></span>
				<span></span>
				<span></span>
			</button>

			<button id="showSearch" class="p-search-show-btn">
				Pokaż wyszukiwarkę
			</button>

			<div class="p-search-bar-container" id="searchBar" data-close-text="Kliknij aby zamknąć wyszukiwanie">
				<div class="p-search-bar">
					<form action="https://www.well.pl/szukaj/" class="p-search-form">
						<label for="pSearch" class="p-search-form-label">Wyszukaj</label>
						<input type="text" name=q id="pSearch" class="p-search-form-input" placeholder="Wpisz szukaną frazę...">
						<button type="submit" class="p-search-form-btn">Wyszukaj</button>
					</form>
				</div>
			</div>

			<div class="p-header-mobile-cnt">
				<button class="p-menu-close">
                    <span>Zamknij menu</span>
                </button>

                <a href="/" class="p-header-mobile-logo">
                    <img src="/images/well.svg" alt="Well.pl" class="p-header-logo-img">
                </a>
                
				
<ul class="social-icons">
	<li class="social-icons-el">
		<a href="https://www.facebook.com/Wellpl-107723891646021/" rel="noopener noreferrer"  target="_blank" class="social-icons-link">
			<span>Facebook</span>
			<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24"
				height="24">
				<path fill="none" d="M0 0h24v24H0z"></path>
				<path
					d="M14 13.5h2.5l1-4H14v-2c0-1.03 0-2 2-2h1.5V2.14c-.326-.043-1.557-.14-2.857-.14C11.928 2 10 3.657 10 6.7v2.8H7v4h3V22h4v-8.5z">
				</path>
			</svg>
		</a>
	</li>
	<li class="social-icons-el">
		<a href="https://www.linkedin.com/showcase/well.pl/about/" rel="noopener noreferrer"  target="_blank" class="social-icons-link">
			<span>Linkedin</span>
			<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24"
				height="24">
				<path fill="none" d="M0 0h24v24H0z"></path>
				<path
					d="M6.94 5a2 2 0 1 1-4-.002 2 2 0 0 1 4 .002zM7 8.48H3V21h4V8.48zm6.32 0H9.34V21h3.94v-6.57c0-3.66 4.77-4 4.77 0V21H22v-7.93c0-6.17-7.06-5.94-8.72-2.91l.04-1.68z">
				</path>
			</svg>
		</a>
	</li>
		<li class="social-icons-el">
		<a href="https://www.pinterest.co.uk/well__pl/" rel="noopener noreferrer"  target="_blank" class="social-icons-link">
			<span>Pinterest</span>
			<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.04 18.85" width="24"
				height="24">
				<path fill="none" d="M0 0h24v24H0z"></path>
				<path d="M3.41,10.92C4.19,9.44,3.13,9.1,2.91,8,2.21,3.7,7.93.75,11,3.77c2,2.1.7,8.62-2.69,7.92-3.18-.63,1.56-5.82-1-6.8C5.24,4.05,4.11,7.42,5.1,9c-.56,2.87-1.76,5.54-1.27,9.12C5.46,17,6,14.71,6.45,12.33c.84.49,1.27,1.05,2.33,1.12h0c3.81.28,6-3.86,5.44-7.72C13.79,2.36,10.4.61,6.8,1A6.53,6.53,0,0,0,.94,7C.87,9,1.43,10.5,3.41,10.92Z"/>
			</svg>
		</a>
	</li>
	<li class="social-icons-el">
		<a href="https://www.instagram.com/well__pl/" rel="noopener noreferrer" target="_blank" class="social-icons-link">
			<span>Instagram</span>
			<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24"
				height="24">
				<path fill="none" d="M0 0h24v24H0z"></path>
				<path
					d="M12 9a3 3 0 1 0 0 6 3 3 0 0 0 0-6zm0-2a5 5 0 1 1 0 10 5 5 0 0 1 0-10zm6.5-.25a1.25 1.25 0 0 1-2.5 0 1.25 1.25 0 0 1 2.5 0zM12 4c-2.474 0-2.878.007-4.029.058-.784.037-1.31.142-1.798.332-.434.168-.747.369-1.08.703a2.89 2.89 0 0 0-.704 1.08c-.19.49-.295 1.015-.331 1.798C4.006 9.075 4 9.461 4 12c0 2.474.007 2.878.058 4.029.037.783.142 1.31.331 1.797.17.435.37.748.702 1.08.337.336.65.537 1.08.703.494.191 1.02.297 1.8.333C9.075 19.994 9.461 20 12 20c2.474 0 2.878-.007 4.029-.058.782-.037 1.309-.142 1.797-.331.433-.169.748-.37 1.08-.702.337-.337.538-.65.704-1.08.19-.493.296-1.02.332-1.8.052-1.104.058-1.49.058-4.029 0-2.474-.007-2.878-.058-4.029-.037-.782-.142-1.31-.332-1.798a2.911 2.911 0 0 0-.703-1.08 2.884 2.884 0 0 0-1.08-.704c-.49-.19-1.016-.295-1.798-.331C14.925 4.006 14.539 4 12 4zm0-2c2.717 0 3.056.01 4.122.06 1.065.05 1.79.217 2.428.465.66.254 1.216.598 1.772 1.153a4.908 4.908 0 0 1 1.153 1.772c.247.637.415 1.363.465 2.428.047 1.066.06 1.405.06 4.122 0 2.717-.01 3.056-.06 4.122-.05 1.065-.218 1.79-.465 2.428a4.883 4.883 0 0 1-1.153 1.772 4.915 4.915 0 0 1-1.772 1.153c-.637.247-1.363.415-2.428.465-1.066.047-1.405.06-4.122.06-2.717 0-3.056-.01-4.122-.06-1.065-.05-1.79-.218-2.428-.465a4.89 4.89 0 0 1-1.772-1.153 4.904 4.904 0 0 1-1.153-1.772c-.248-.637-.415-1.363-.465-2.428C2.013 15.056 2 14.717 2 12c0-2.717.01-3.056.06-4.122.05-1.066.217-1.79.465-2.428a4.88 4.88 0 0 1 1.153-1.772A4.897 4.897 0 0 1 5.45 2.525c.638-.248 1.362-.415 2.428-.465C8.944 2.013 9.283 2 12 2z">
				</path>
			</svg>
		</a>
	</li>
</ul>


				<button class="p-header-newsletter">
					Newsletter
				</button>

				<nav class="p-menu">
					<ul class="p-menu-list">
													<li class="p-menu-list-el  "
							    data-catId="6666">
								<div class="p-menu-list-el-div">
									<a class="p-menu-list-link" href="/najnowsze/">
										Najnowsze									</a>
																	</div>
																	
	
															</li>
													<li class="p-menu-list-el p-menu-list-el--with-submenu  active"
							    data-catId="135">
								<div class="p-menu-list-el-div">
									<a class="p-menu-list-link" href="https://www.well.pl/styl/135/">
										STYL									</a>
																		<button class="p-menu-list-el-toggle">
										<span>Pokaż podkategorie</span>
									</button>
																	</div>
																	
		<div class="p-submenu-cnt container">
		<div class="p-submenu">
			<div class="p-submenu-mobile">
				<a href="/" class="p-submenu-mobile-logo">
					<img src="/images/well-white.svg" alt="Well.pl" class="p-submenu-mobile-logo-img">
				</a>
				<button class="p-submenu-mobile-back">Powrót</button>
								<div class="p-submenu-mobile-title">
					STYL
				</div>
							</div>
			<div class="p-submenu-left">
				<ul class="p-submenu-list">
								<li class="p-submenu-list-el " data-catId="136">
					<a href="https://www.well.pl/styl/moda/136/" class="p-submenu-list-link">MODA </a>
				</li>
								<li class="p-submenu-list-el " data-catId="137">
					<a href="https://www.well.pl/styl/uroda/137/" class="p-submenu-list-link">URODA </a>
				</li>
								</ul>
			</div>
			<div class="p-submenu-right">
															<article class="p-submenu-art">
							<a href="https://www.well.pl/styl/135/heineken_stworzyl_kolekcjonerskie_sneakersy_w_podeszwach_plynie_prawdziwe_piwo,10118.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/66/82/016682_r0_300.jpg" loading="lazy" alt="Heineken stworzył kolekcjonerskie sneakersy. W podeszwach płynie prawdziwe... PIWO! / materiały prasowe" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								Heineken stworzył kolekcjonerskie sneakersy. W podeszwach płynie prawdziwe... PIWO!
							</div>
						</article>
											<article class="p-submenu-art">
							<a href="https://www.well.pl/styl/135/perfumy_dior_sauvage_hitem_sprzedazy_wszystko_przez_efekt_johnny_ego_deppa,10116.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/66/73/016673_r0_300.jpg" loading="lazy" alt="Perfumy Dior Sauvage hitem sprzedaży. Wszystko przez efekt Johnny&#039;ego Deppa / materiały prasowe Dior Sauvage" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								Perfumy Dior Sauvage hitem sprzedaży. Wszystko przez efekt Johnny'ego Deppa
							</div>
						</article>
											<article class="p-submenu-art">
							<a href="https://www.well.pl/styl/135/prawie_naga_jennifer_lopez_reklamuje_wlasne_kosmetyki_jlo_body_mistrzyni_marketingu,10110.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/66/50/016650_r0_300.jpg" loading="lazy" alt="Jennifer Lopez - roznegliżowane zdjęcia do nowej kampanii J.Lo Body / materiały prasowe" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								Prawie naga Jennifer Lopez reklamuje własne kosmetyki JLo Body. Mistrzyni marketingu!
							</div>
						</article>
												</div>
		</div>
	</div>
	
															</li>
													<li class="p-menu-list-el p-menu-list-el--with-submenu "
							    data-catId="138">
								<div class="p-menu-list-el-div">
									<a class="p-menu-list-link" href="https://www.well.pl/home_garden/138/">
										HOME & GARDEN									</a>
																		<button class="p-menu-list-el-toggle">
										<span>Pokaż podkategorie</span>
									</button>
																	</div>
																	
		<div class="p-submenu-cnt container">
		<div class="p-submenu">
			<div class="p-submenu-mobile">
				<a href="/" class="p-submenu-mobile-logo">
					<img src="/images/well-white.svg" alt="Well.pl" class="p-submenu-mobile-logo-img">
				</a>
				<button class="p-submenu-mobile-back">Powrót</button>
								<div class="p-submenu-mobile-title">
					HOME & GARDEN
				</div>
							</div>
			<div class="p-submenu-left">
				<ul class="p-submenu-list">
								<li class="p-submenu-list-el " data-catId="139">
					<a href="https://www.well.pl/home_garden/dom/139/" class="p-submenu-list-link">DOM </a>
				</li>
								<li class="p-submenu-list-el " data-catId="140">
					<a href="https://www.well.pl/home_garden/ogrod/140/" class="p-submenu-list-link">OGRÓD </a>
				</li>
								<li class="p-submenu-list-el " data-catId="141">
					<a href="https://www.well.pl/home_garden/design/141/" class="p-submenu-list-link">DESIGN </a>
				</li>
								</ul>
			</div>
			<div class="p-submenu-right">
															<article class="p-submenu-art">
							<a href="https://www.well.pl/home_garden/138/gramofon_na_smartfon_i_streamingowa_swieca_czyli_muzyczne_cacka_od_yamaha_design_lab,10088.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/65/98/016598_r0_300.jpg" loading="lazy" alt="Stepping Out of The Slate / materiały prasowe Yamaha Design Lab" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								Gramofon na smartfon i streamingowa świeca, czyli muzyczne cacka od Yamaha Design Lab
							</div>
						</article>
											<article class="p-submenu-art">
							<a href="https://www.well.pl/home_garden/138/budowlany_gigant_na_srodku_pustyni_arabia_saudyjska_wybuduje_najwiekszy_budynek_swiata_za_bilion_dolarow,10070.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/66/41/016641_r0_300.jpg" loading="lazy" alt="Wieżowiec Mirror Line - największy budynek świata / materiały prasowe" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								Budowlany gigant na środku pustyni. Arabia Saudyjska wybuduje największy budynek świata za... bilion dolarów
							</div>
						</article>
											<article class="p-submenu-art">
							<a href="https://www.well.pl/home_garden/138/well_thing_luksusowa_porcelana_swarovski_rosenthal_retro_kolory_i_design_jak_z_filmow_wesa_andersona,10030.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/64/09/016409_r0_300.jpg" loading="lazy" alt="Luksusowa porcelana Swarovski &amp; Rosenthal - SIGNUM / materiały prasowe" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								WELL THING: Luksusowa porcelana Swarovski & Rosenthal. Retro kolory i design jak z filmów Wesa Andersona!
							</div>
						</article>
												</div>
		</div>
	</div>
	
															</li>
													<li class="p-menu-list-el p-menu-list-el--with-submenu "
							    data-catId="142">
								<div class="p-menu-list-el-div">
									<a class="p-menu-list-link" href="https://www.well.pl/art_culture/142/">
										ART & CULTURE									</a>
																		<button class="p-menu-list-el-toggle">
										<span>Pokaż podkategorie</span>
									</button>
																	</div>
																	
		<div class="p-submenu-cnt container">
		<div class="p-submenu">
			<div class="p-submenu-mobile">
				<a href="/" class="p-submenu-mobile-logo">
					<img src="/images/well-white.svg" alt="Well.pl" class="p-submenu-mobile-logo-img">
				</a>
				<button class="p-submenu-mobile-back">Powrót</button>
								<div class="p-submenu-mobile-title">
					ART & CULTURE
				</div>
							</div>
			<div class="p-submenu-left">
				<ul class="p-submenu-list">
								<li class="p-submenu-list-el " data-catId="144">
					<a href="https://www.well.pl/art_culture/film/144/" class="p-submenu-list-link">FILM </a>
				</li>
								<li class="p-submenu-list-el " data-catId="143">
					<a href="https://www.well.pl/art_culture/sztuka/143/" class="p-submenu-list-link">SZTUKA </a>
				</li>
								<li class="p-submenu-list-el " data-catId="145">
					<a href="https://www.well.pl/art_culture/muzyka/145/" class="p-submenu-list-link">MUZYKA </a>
				</li>
								<li class="p-submenu-list-el " data-catId="146">
					<a href="https://www.well.pl/art_culture/ksiazki/146/" class="p-submenu-list-link">KSIĄŻKI </a>
				</li>
								<li class="p-submenu-list-el " data-catId="147">
					<a href="https://www.well.pl/art_culture/popkultura/147/" class="p-submenu-list-link">POPKULTURA </a>
				</li>
								</ul>
			</div>
			<div class="p-submenu-right">
															<article class="p-submenu-art">
							<a href="https://www.well.pl/art_culture/142/elon_musk_poleca_ksiazke_ktora_dobrze_odzwierciedla_jego_filozofie_to_skrajnie_futurystyczny_tytul,10115.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/66/72/016672_r0_300.jpg" loading="lazy" alt="Elon Musk poleca książkę, która dobrze „odzwierciedla jego filozofię”, fot. Shutterstock" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								Elon Musk poleca książkę, która dobrze „odzwierciedla jego filozofię”. To skrajnie futurystyczny tytuł
							</div>
						</article>
											<article class="p-submenu-art">
							<a href="https://www.well.pl/art_culture/142/well_list_najwieksi_mistrzowie_filmowych_scenografii_pracuja_dla_almadovara_andersona_i_tarantino,10111.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/66/71/016671_r0_300.jpg" loading="lazy" alt="Najwięksi mistrzowie scenografii / kadr z filmu &quot;Wielki Gatsby&quot;" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								WELL LIST: Najwięksi mistrzowie filmowych scenografii. Pracują dla Almadovara, Andersona i Tarantino
							</div>
						</article>
											<article class="p-submenu-art">
							<a href="https://www.well.pl/art_culture/142/nft_wlochy_zakazuja_sprzedazy_dziel_sztuki_w_formie_tokenow_chca_chronic_swoje_dziedzictwo_kulturowe_przed_oszustwami,10109.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/66/49/016649_r0_300.jpg" loading="lazy" alt="Zdigitalizowane dzieło Michała Anioła pt. „Doni Tondo”, Galeria Uffizi, fot. Instagram, Cinello" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								NFT. Włochy zakazują sprzedaży dzieł sztuki w formie tokenów. Chcą chronić swoje dziedzictwo kulturowe przed oszustwami
							</div>
						</article>
												</div>
		</div>
	</div>
	
															</li>
													<li class="p-menu-list-el p-menu-list-el--with-submenu "
							    data-catId="148">
								<div class="p-menu-list-el-div">
									<a class="p-menu-list-link" href="https://www.well.pl/life/148/">
										LIFE									</a>
																		<button class="p-menu-list-el-toggle">
										<span>Pokaż podkategorie</span>
									</button>
																	</div>
																	
		<div class="p-submenu-cnt container">
		<div class="p-submenu">
			<div class="p-submenu-mobile">
				<a href="/" class="p-submenu-mobile-logo">
					<img src="/images/well-white.svg" alt="Well.pl" class="p-submenu-mobile-logo-img">
				</a>
				<button class="p-submenu-mobile-back">Powrót</button>
								<div class="p-submenu-mobile-title">
					LIFE
				</div>
							</div>
			<div class="p-submenu-left">
				<ul class="p-submenu-list">
								<li class="p-submenu-list-el " data-catId="149">
					<a href="https://www.well.pl/life/food_drink/149/" class="p-submenu-list-link">FOOD & DRINK </a>
				</li>
								<li class="p-submenu-list-el " data-catId="150">
					<a href="https://www.well.pl/life/travel/150/" class="p-submenu-list-link">TRAVEL </a>
				</li>
								<li class="p-submenu-list-el " data-catId="151">
					<a href="https://www.well.pl/life/moto/151/" class="p-submenu-list-link">MOTO </a>
				</li>
								<li class="p-submenu-list-el " data-catId="152">
					<a href="https://www.well.pl/life/wellness/152/" class="p-submenu-list-link">WELLNESS </a>
				</li>
								<li class="p-submenu-list-el " data-catId="153">
					<a href="https://www.well.pl/life/good_life/153/" class="p-submenu-list-link">GOOD LIFE </a>
				</li>
								</ul>
			</div>
			<div class="p-submenu-right">
															<article class="p-submenu-art">
							<a href="https://www.well.pl/life/148/prywatne_odrzutowce_amerykanskich_celebrytow_nastolatek_z_twittera_obnaza_hipokryzje_kim_kardashian_i_kylie_jenner,10117.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/66/76/016676_r0_300.jpg" loading="lazy" alt="Kim Kardashian na pokładzie swojego prywatnego odrzutowca, fot. Instagram" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								Prywatne odrzutowce amerykańskich celebrytów. Nastolatek z Twittera obnaża hipokryzję Kim Kardashian i Kylie Jenner
							</div>
						</article>
											<article class="p-submenu-art">
							<a href="https://www.well.pl/life/148/ferrari_rozbilo_bank_wloski_producent_zanotowal_w_tym_roku_rekordowe_zyski_ze_sprzedazy_superaut,10114.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/66/70/016670_r0_300.jpg" loading="lazy" alt="Ferrari zanotowało w tym roku rekordowe zyski ze sprzedaży superaut, fot. Shutterstock" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								Ferrari rozbiło bank. Włoski producent zanotował w tym roku rekordowe zyski ze sprzedaży superaut
							</div>
						</article>
											<article class="p-submenu-art">
							<a href="https://www.well.pl/life/148/nasa_odkryla_na_ksiezycu_ciekawe_zaglebienia_to_szansa_dla_ludzkosci,10113.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/66/68/016668_r0_300.jpg" loading="lazy" alt="Zdjęcia księżycowych jaskiń, fot. NASA" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								NASA odkryła na Księżycu ciekawe zagłębienia. To szansa dla ludzkości?
							</div>
						</article>
												</div>
		</div>
	</div>
	
															</li>
													<li class="p-menu-list-el  "
							    data-catId="154">
								<div class="p-menu-list-el-div">
									<a class="p-menu-list-link" href="https://www.well.pl/ludzie/154/">
										LUDZIE									</a>
																	</div>
																	
	
															</li>
											</ul>
				</nav>
			</div>
		</div>

	</div>
</header>
		<div class="container subpage">
		<span data-nosnippet>
    <ul class="breadcrumb">
    <li class="breadcrumb-el"><a class="breadcrumb-link" href="/">Strona główna</a></li>
	        <li class="breadcrumb-el"><a class="breadcrumb-link" href="https://www.well.pl/styl/135/">STYL</a></li>    	 <li class="breadcrumb-el"><a class="breadcrumb-link">Perfumy Dior Sauvage hitem sprzedaży. Wszystko przez efekt Johnny'ego Deppa</a></li>
</ul>
</span>
	
				<div class="post" data-id="10116" itemscope itemtype="https://schema.org/NewsArticle">
			<div class="post-category">
	<a href="https://www.well.pl/styl/135/" class="post-category-link">
		STYL
	</a>
</div>

<h1 class="post-title" itemprop="name">Perfumy Dior Sauvage hitem sprzedaży. Wszystko przez efekt Johnny'ego Deppa</h1>

	<div data-nosnippet>
		<div class="post-meta-cnt">
			<div class="post-meta">
				<a href="https://www.well.pl/autor/aleksandra_nagel,829.html" class="post-meta-author-img-link">
					<img class="post-meta-author-img" src="https://pliki.ptwp.pl/pliki/05/13/41/051341.jpg" alt="Aleksandra Nagel">
				</a>
				<div class="post-meta-content">
					<span class="post-meta-author">Autor:</span>
					<a href="https://www.well.pl/autor/aleksandra_nagel,829.html" class="post-meta-author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<meta itemprop="url" content="https://www.well.pl/autor/aleksandra_nagel,829.html">
						<meta itemprop="name" content="Aleksandra Nagel">
													Aleksandra Nagel
											</a>
					<span class="post-meta-element">
											<strong class="post-meta-element">
						<time datetime="2022-08-03T12:24:00+02:00" itemprop="datePublished">2022 sie 03 12:24:00</time>
						<meta itemprop="dateModified" content="2022-08-03T12:35:00+02:00" >
					</strong>
					<meta itemprop="mainEntityOfPage" content="https://www.well.pl/styl/135/perfumy_dior_sauvage_hitem_sprzedazy_wszystko_przez_efekt_johnny_ego_deppa,10116.html">
				</div>
			</div>
		</div>
	</div>

<section class="gallery  gallery--single">
	<figure class="gallery-image-cnt">
		<div class="gallery-image">
			<img src="https://pliki.well.pl/i/01/66/73/016673_r2_1320.jpg" alt="Perfumy Dior Sauvage hitem sprzedaży. Wszystko przez efekt Johnny&#039;ego Deppa" title="Perfumy Dior Sauvage hitem sprzedaży. Wszystko przez efekt Johnny&#039;ego Deppa / materiały prasowe Dior Sauvage" class="gallery-image-big "  itemprop="image">
		</div>
		<span data-nosnippet>
		<figcaption class="gallery-image-caption">
			Perfumy Dior Sauvage hitem sprzedaży. Wszystko przez efekt Johnny&#039;ego Deppa / materiały prasowe Dior Sauvage		</figcaption>
		</span>
	</figure>
	</section>

	<script>
		PTWP.defer.add(function(){
			function emit() {
				PTWP.pubSub.emit("post-loaded", null);
			}
			if(typeof $.mCustomScrollbar !== 'function'){
				var e = document.createElement('script');
				var l = document.createElement('link');
				e.src = "/js/vendor/jquery.mCustomScrollbar/jquery.mCustomScrollbar.concat.min.js";
				e.defer = true;
				e.onload = emit;
				l.href="/js/vendor/jquery.mCustomScrollbar/jquery.mCustomScrollbar.min.css";
				l.rel="stylesheet";
				document.head.appendChild(l);
				document.head.appendChild(e);
			} else {
				emit();
			}
		});
	</script>

			<div class="grid grid--with-sidebar">
				<div class="grid-item grid-item-1">
	<main class="post-main">
		<div class="post-excerpt" itemprop="headline">
			<p><strong>„Nie ważne, co o tobie mówią, ważne, że mówią” – znasz co? To jeden z klasyków marketingu, który najwidoczniej wciąż się sprawdza. Perfumy Dior Sauvage odnotowują rekordy sprzedaży, a eksperci mówią wprost: To efekt Johnny’ego Deppa.</strong></p>		</div>

		<div class="post-social">
	<div class="post-social-title">
		Podziel się
	</div>
	<ul class="social-icons post-social-icons">
		<li class="social-icons-el">
				<a href="javascript:void(0);" rel="noopener noreferrer"  onclick="PTWP.social.share('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.well.pl%2Fstyl%2F135%2Fperfumy_dior_sauvage_hitem_sprzedazy_wszystko_przez_efekt_johnny_ego_deppa%2C10116.html','Opublikuj na Facebooku',560,500)" class="social-icons-link">
				<span>Facebook</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M14 13.5h2.5l1-4H14v-2c0-1.03 0-2 2-2h1.5V2.14c-.326-.043-1.557-.14-2.857-.14C11.928 2 10 3.657 10 6.7v2.8H7v4h3V22h4v-8.5z"/></svg>
			</a>
		</li>
		<li class="social-icons-el">
			<a href="javascript:void(0);" rel="noopener noreferrer"  onclick="PTWP.social.share('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.well.pl%2Fstyl%2F135%2Fperfumy_dior_sauvage_hitem_sprzedazy_wszystko_przez_efekt_johnny_ego_deppa%2C10116.html&title=Perfumy+Dior+Sauvage+hitem+sprzeda%C5%BCy.+Wszystko+przez+efekt+Johnny%27ego+Deppa&summary=%E2%80%9ENie+wa%C5%BCne%2C+co+o+tobie+m%C3%B3wi%C4%85%2C+wa%C5%BCne%2C+%C5%BCe+m%C3%B3wi%C4%85%E2%80%9D+%E2%80%93+znasz+co%3F+To+jeden+z+klasyk%C3%B3w+marketingu%2C+kt%C3%B3ry+najwidoczniej+wci%C4%85%C5%BC+si%C4%99+sprawdza.+Perfumy+Dior+Sauvage+odnotowuj%C4%85+rekordy+sprzeda%C5%BCy%2C+a+eksperci+m%C3%B3wi%C4%85+wprost%3A+To+efekt+Johnny%E2%80%99ego+Deppa.&source=https%3A%2F%2Fwww.well.pl%2F','Opublikuj na LinkedIn',560,500)"  class="social-icons-link">
				<span>Linkedin</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M6.94 5a2 2 0 1 1-4-.002 2 2 0 0 1 4 .002zM7 8.48H3V21h4V8.48zm6.32 0H9.34V21h3.94v-6.57c0-3.66 4.77-4 4.77 0V21H22v-7.93c0-6.17-7.06-5.94-8.72-2.91l.04-1.68z"/></svg>
			</a>
		</li>
		<li class="social-icons-el">
			<a href="javascript:void(0);" rel="noopener noreferrer"  onclick="PTWP.social.share('http://twitter.com/share?text=Perfumy+Dior+Sauvage+hitem+sprzeda%C5%BCy.+Wszystko+przez+efekt+Johnny%27ego+Deppa&url=https%3A%2F%2Fwww.well.pl%2Fstyl%2F135%2Fperfumy_dior_sauvage_hitem_sprzedazy_wszystko_przez_efekt_johnny_ego_deppa%2C10116.html&hashtags=dior+%23rozw%C3%B3d+%23lvmh+%23JohnnyDepp+%23rynekkosmetyczny+%23marketing+%23perfumy+%23perfumydlam%C4%99%C5%BCczyzn','Podziel się linkiem na Twitterze',560,500)"  class="social-icons-link">	
				<span>Twitter</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M22.162 5.656a8.384 8.384 0 0 1-2.402.658A4.196 4.196 0 0 0 21.6 4c-.82.488-1.719.83-2.656 1.015a4.182 4.182 0 0 0-7.126 3.814 11.874 11.874 0 0 1-8.62-4.37 4.168 4.168 0 0 0-.566 2.103c0 1.45.738 2.731 1.86 3.481a4.168 4.168 0 0 1-1.894-.523v.052a4.185 4.185 0 0 0 3.355 4.101 4.21 4.21 0 0 1-1.89.072A4.185 4.185 0 0 0 7.97 16.65a8.394 8.394 0 0 1-6.191 1.732 11.83 11.83 0 0 0 6.41 1.88c7.693 0 11.9-6.373 11.9-11.9 0-.18-.005-.362-.013-.54a8.496 8.496 0 0 0 2.087-2.165z"/></svg>
			</a>
		</li>
		<li class="social-icons-el">
			<a href="javascript:void(0);" rel="noopener noreferrer"  onclick="PTWP.social.share('https://pl.pinterest.com/pin-builder/?url=https%3A%2F%2Fwww.well.pl%2Fstyl%2F135%2Fperfumy_dior_sauvage_hitem_sprzedazy_wszystko_przez_efekt_johnny_ego_deppa%2C10116.html&description=Perfumy+Dior+Sauvage+hitem+sprzeda%C5%BCy.+Wszystko+przez+efekt+Johnny%27ego+Deppa&media=https://pliki.well.pl/i/01/66/73/016673_r0_940.jpg&method=button','Opublikuj na Pinterest',560,500)"  class="social-icons-link" data-pin-do="none">
				<span>Pinterest</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.04 18.85" width="24" height="24"><path d="M3.41,10.92C4.19,9.44,3.13,9.1,2.91,8,2.21,3.7,7.93.75,11,3.77c2,2.1.7,8.62-2.69,7.92-3.18-.63,1.56-5.82-1-6.8C5.24,4.05,4.11,7.42,5.1,9c-.56,2.87-1.76,5.54-1.27,9.12C5.46,17,6,14.71,6.45,12.33c.84.49,1.27,1.05,2.33,1.12h0c3.81.28,6-3.86,5.44-7.72C13.79,2.36,10.4.61,6.8,1A6.53,6.53,0,0,0,.94,7C.87,9,1.43,10.5,3.41,10.92Z"/></svg>
			</a>
		</li>
		<li class="social-icons-el">
			<a href="#comments10116" class="social-icons-link">
				<span>Komentarze</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="20.284" height="19.27" viewBox="0 0 20.284 19.27"><path d="M10.142,1.5C4.55,1.5,0,5.595,0,10.628a8.438,8.438,0,0,0,1.612,4.937c-.2,2.21-.735,3.851-1.513,4.628a.338.338,0,0,0,.239.577.317.317,0,0,0,.047,0A18.06,18.06,0,0,0,6,18.961a11,11,0,0,0,4.139.794c5.592,0,10.142-4.095,10.142-9.128S15.734,1.5,10.142,1.5ZM5.409,11.98a1.352,1.352,0,1,1,1.352-1.352A1.354,1.354,0,0,1,5.409,11.98Zm4.733,0a1.352,1.352,0,1,1,1.352-1.352A1.354,1.354,0,0,1,10.142,11.98Zm4.733,0a1.352,1.352,0,1,1,1.352-1.352A1.354,1.354,0,0,1,14.875,11.98Z" transform="translate(0 -1.5)"/></svg>
			</a>
		</li>
	</ul>
</div>

		<div class="post-content " itemprop="articleBody">
			<h2>Efekt Deppa zadziałał. Dior odnotowuje spore zyski!  </h2>
<p>Jak podaje Businness Of Fashion, w pierwszej połowie roku dział perfum i kosmetyków macierzystej spółki <strong>LVMH</strong> zanotował 13-procentowy wzrost sprzedaży, co oznacza <strong>wzrost przychodów o 3,7 mld dolarów.</strong> Z analiz wynika także, że za finansowy sukces pierwszego półrocza w dużej mierze odpowiada konkretny zapach, to <strong>Dior Sauvage.</strong> Ambasadorem reklamującym perfumy od samego początku ich istnienia jest <strong>Johnny Depp</strong> – przypadek? Nie sądzę.</p><div class="sda-container sda-container--no-bg">
        <div class="sda">
            <span class="sda-text">Reklama</span>
            <div class="sda-content">
                <div class="sda-inside">
		<div data-ad-set="false" data-ad-slot="26999.2.1.2" style="position: relative;"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
		</div>
		</div>
        </div>
</div>

<p>Zdaniem ekspertów wielu klientów zdecydowało się na <strong>zakup Dior Sauvage po to, by symbolicznie wesprzeć aktora w słynnym procesie Depp kontra Heard.</strong> Czuli, że tylko w ten sposób mogą realnie zaprotestować przeciwko Amber Heard i pokazać swoją <strong>solidarność z Johnnym Deppem.</strong> To ciekawe zjawisko, które powinno dać wiele do myślenia specom od marketingu.</p>
<p><div class="img">
	<img src="https://pliki.well.pl/i/01/66/74/016674_940.jpg" alt="Johnny Depp w reklamie perfumy Dior Sauvage / materiały prasowe " />
	<small>Johnny Depp w reklamie perfumy Dior Sauvage / materiały prasowe </small></div></p>
<p>Podczas gdy <strong>Disney</strong> rozwiązał kontrakt z hollywoodzkim gwiazdorem na realizację kolejnej części <strong>„Piratów z Karaibów”,</strong> dom mody Dior nie zrezygnował z Johnny’ego Deppa, pozostawiając go ambasadorem swoich topowych perfum. Decyzja z pewnością nie była łatwa, ale jak widać opłacała się.</p>
<blockquote>
<p>- Johnny Depp zawsze będzie wdzięczny wszystkim, którzy wspierali go podczas procesu, a w szczególności marce Dior, który był niezłomny i niezachwiany w swoim wsparciu – powiedział rzecznik aktora w jednym z wywiadów, dając jasno do zrozumienia wszystkim fanom Johnny’ego Deppa, że wspieranie luksusowej marki, której aktor jest twarzą, jest jednocześnie wspieraniem gwiazdora.</p>
</blockquote>
<div class="read-more-box">
	<h2 class="read-more-box-title">
		Polecamy
	</h2>
	<div class="read-more-box-content">
					<a href="https://www.well.pl/ludzie/154/sekretny_notes_z_procesu_johnny_ego_deppa_i_amber_heard_zostal_sprzedany_cena_robi_wrazenie,9791.html" class="read-more-box-img-link">
				<img width="200" height="125" src="https://pliki.well.pl/i/01/56/74/015674_r2_300.jpg" class="read-more-box-img" alt="„Sekretny” notes z procesu Johnny’ego Deppa i Amber Heard został sprzedany / Getty Images" loading="lazy">
			</a>
				
		<div class="read-more-box-description">
			        <a href="https://www.well.pl/ludzie/154/" class="read-more-box-category">
	            LUDZIE
	        </a>
                <div class="read-more-box-text">
        	<a href="https://www.well.pl/ludzie/154/sekretny_notes_z_procesu_johnny_ego_deppa_i_amber_heard_zostal_sprzedany_cena_robi_wrazenie,9791.html" class="read-more-box-url">
	        		        		„Sekretny” notes z procesu Johnny’ego Deppa i Amber Heard został sprzedany. Cena robi wrażenie
	        	        	</a>
        </div>
		</div>
	</div>
</div>
<div class="read-more-box">
	<h2 class="read-more-box-title">
		Polecamy
	</h2>
	<div class="read-more-box-content">
					<a href="https://www.well.pl/ludzie/154/sprawa_johnny_depp_kontra_amber_heard_zakonczona_wszystko_co_powinniscie_wiedziec_o_glosnym_procesie,9735.html" class="read-more-box-img-link">
				<img width="200" height="125" src="https://pliki.well.pl/i/01/55/07/015507_r2_300.jpg" class="read-more-box-img" alt="Amber Heard / Getty Images" loading="lazy">
			</a>
				
		<div class="read-more-box-description">
			        <a href="https://www.well.pl/ludzie/154/" class="read-more-box-category">
	            LUDZIE
	        </a>
                <div class="read-more-box-text">
        	<a href="https://www.well.pl/ludzie/154/sprawa_johnny_depp_kontra_amber_heard_zakonczona_wszystko_co_powinniscie_wiedziec_o_glosnym_procesie,9735.html" class="read-more-box-url">
	        		        		Sprawa Johnny Depp kontra Amber Heard zakończona. Wszystko, co powinniście wiedzieć o głośnym procesie
	        	        	</a>
        </div>
		</div>
	</div>
</div>

<h2>Perfumy Dior Sauvage hitem sprzedaży </h2>
<p>Tak oto w pierwszych miesiącach roku <strong>liczba wyszukiwań perfum Dior Sauvage w Google’u wzrosła o 48 proc.</strong> – z 823 tys. w marcu 2022 do 1,2 mln w kwietniu 2022 roku, a <strong>perfumy reklamowane przez Johnny’ego Deppa</strong> zyskały tytuł najlepiej sprzedającego się zapachu na świecie. W popularności wyprzedziły nawet takie klasyki, jak <strong>Coco Mademoiselle Chanel czy La Vie Est Belle Lancôme.</strong> Co ciekawe, zapach już wcześniej cieszył się sporym zainteresowaniem klientów, ale to właśnie teraz perfumy trafiły na szczyt sprzedaży.</p>
<p><strong>Johnny Depp jest ambasadorem zapachu Sauvage</strong> od początku jego istnienia, czyli od 2015 roku, kiedy to perfumy miały swoją międzynarodową premierę. Marka Dior poświęciła wiele lat na sukcesywne budowanie wizerunku wokół Sauvage. <strong>Rozprawa sądowa Depp kontra Heard</strong> paradoksalnie pomogła im zbudować perfumy – ikonę. <strong>Klip reklamowy z udziałem Johnny’ego Deppa</strong> w ciągu ostatnich 8 miesięcy wyświetlony został ponad 90 mln razy na YT.</p>
<div class="read-more-box">
	<h2 class="read-more-box-title">
		Polecamy
	</h2>
	<div class="read-more-box-content">
					<a href="https://www.well.pl/styl/135/prawie_naga_jennifer_lopez_reklamuje_wlasne_kosmetyki_jlo_body_mistrzyni_marketingu,10110.html" class="read-more-box-img-link">
				<img width="200" height="125" src="https://pliki.well.pl/i/01/66/50/016650_r2_300.jpg" class="read-more-box-img" alt="Jennifer Lopez - roznegliżowane zdjęcia do nowej kampanii J.Lo Body / materiały prasowe" loading="lazy">
			</a>
				
		<div class="read-more-box-description">
			        <a href="https://www.well.pl/styl/135/" class="read-more-box-category">
	            STYL
	        </a>
                <div class="read-more-box-text">
        	<a href="https://www.well.pl/styl/135/prawie_naga_jennifer_lopez_reklamuje_wlasne_kosmetyki_jlo_body_mistrzyni_marketingu,10110.html" class="read-more-box-url">
	        		        		Prawie naga Jennifer Lopez reklamuje własne kosmetyki JLo Body. Mistrzyni marketingu!
	        	        	</a>
        </div>
		</div>
	</div>
</div>
<div class="read-more-box">
	<h2 class="read-more-box-title">
		Polecamy
	</h2>
	<div class="read-more-box-content">
					<a href="https://www.well.pl/styl/135/perfumy_truskawkowy_ksiezyc_sprzedaly_sie_na_pniu_wszystko_przez_pelnie_ksiezyca,9824.html" class="read-more-box-img-link">
				<img width="200" height="125" src="https://pliki.well.pl/i/01/57/52/015752_r2_300.jpg" class="read-more-box-img" alt="Snif Strawberry Moon - romantyczne perfmy / Instagram @Snif" loading="lazy">
			</a>
				
		<div class="read-more-box-description">
			        <a href="https://www.well.pl/styl/135/" class="read-more-box-category">
	            STYL
	        </a>
                <div class="read-more-box-text">
        	<a href="https://www.well.pl/styl/135/perfumy_truskawkowy_ksiezyc_sprzedaly_sie_na_pniu_wszystko_przez_pelnie_ksiezyca,9824.html" class="read-more-box-url">
	        		        		Perfumy "Truskawkowy Księżyc" sprzedały się na pniu. Wszystko przez pełnię Księżyca!
	        	        	</a>
        </div>
		</div>
	</div>
</div>

<p><br /><br /></p>		</div>

			
							<div class="copyright">
				<div class="copyright-icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="19.736" height="19.736" viewBox="0 0 19.736 19.736"><path d="M13.868,4a9.868,9.868,0,1,0,9.868,9.868A9.865,9.865,0,0,0,13.868,4Zm0,17.762a7.894,7.894,0,1,1,7.894-7.894A7.9,7.9,0,0,1,13.868,21.762Zm-1.895-9.014a2.6,2.6,0,0,1,.3-.859,1.716,1.716,0,0,1,.582-.607,1.7,1.7,0,0,1,.883-.227,1.652,1.652,0,0,1,.641.128,1.558,1.558,0,0,1,.844.878,1.924,1.924,0,0,1,.133.632h1.766a3.53,3.53,0,0,0-.271-1.273,2.953,2.953,0,0,0-.7-1,3.057,3.057,0,0,0-1.066-.646,3.95,3.95,0,0,0-1.377-.232,3.907,3.907,0,0,0-1.673.331,3.336,3.336,0,0,0-1.184.908,3.817,3.817,0,0,0-.706,1.337,5.569,5.569,0,0,0-.227,1.613v.271a5.579,5.579,0,0,0,.232,1.618,3.752,3.752,0,0,0,.706,1.332,3.355,3.355,0,0,0,1.189.9,3.945,3.945,0,0,0,1.678.331,3.652,3.652,0,0,0,1.3-.227,3.473,3.473,0,0,0,1.066-.627,3.012,3.012,0,0,0,.73-.928,2.729,2.729,0,0,0,.3-1.135H15.353a1.405,1.405,0,0,1-.148.572,1.379,1.379,0,0,1-.355.449,1.659,1.659,0,0,1-.518.291,1.826,1.826,0,0,1-.6.1,1.722,1.722,0,0,1-.883-.232,1.742,1.742,0,0,1-.587-.612,2.589,2.589,0,0,1-.3-.863,5.823,5.823,0,0,1-.074-.972v-.271a5.919,5.919,0,0,1,.079-.987Z" transform="translate(-4 -4)"/></svg>
				</div>
				<div class="copyright-text">
					Materiał chroniony prawem autorskim - zasady przedruków określa
											<a href="https://www.well.pl/regulamin/">regulamin</a>.
									</div>
			</div>
			
			<div class="post-social">
	<div class="post-social-title">
		Podziel się
	</div>
	<ul class="social-icons post-social-icons">
		<li class="social-icons-el">
				<a href="javascript:void(0);" rel="noopener noreferrer"  onclick="PTWP.social.share('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.well.pl%2Fstyl%2F135%2Fperfumy_dior_sauvage_hitem_sprzedazy_wszystko_przez_efekt_johnny_ego_deppa%2C10116.html','Opublikuj na Facebooku',560,500)" class="social-icons-link">
				<span>Facebook</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M14 13.5h2.5l1-4H14v-2c0-1.03 0-2 2-2h1.5V2.14c-.326-.043-1.557-.14-2.857-.14C11.928 2 10 3.657 10 6.7v2.8H7v4h3V22h4v-8.5z"/></svg>
			</a>
		</li>
		<li class="social-icons-el">
			<a href="javascript:void(0);" rel="noopener noreferrer"  onclick="PTWP.social.share('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.well.pl%2Fstyl%2F135%2Fperfumy_dior_sauvage_hitem_sprzedazy_wszystko_przez_efekt_johnny_ego_deppa%2C10116.html&title=Perfumy+Dior+Sauvage+hitem+sprzeda%C5%BCy.+Wszystko+przez+efekt+Johnny%27ego+Deppa&summary=%E2%80%9ENie+wa%C5%BCne%2C+co+o+tobie+m%C3%B3wi%C4%85%2C+wa%C5%BCne%2C+%C5%BCe+m%C3%B3wi%C4%85%E2%80%9D+%E2%80%93+znasz+co%3F+To+jeden+z+klasyk%C3%B3w+marketingu%2C+kt%C3%B3ry+najwidoczniej+wci%C4%85%C5%BC+si%C4%99+sprawdza.+Perfumy+Dior+Sauvage+odnotowuj%C4%85+rekordy+sprzeda%C5%BCy%2C+a+eksperci+m%C3%B3wi%C4%85+wprost%3A+To+efekt+Johnny%E2%80%99ego+Deppa.&source=https%3A%2F%2Fwww.well.pl%2F','Opublikuj na LinkedIn',560,500)"  class="social-icons-link">
				<span>Linkedin</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M6.94 5a2 2 0 1 1-4-.002 2 2 0 0 1 4 .002zM7 8.48H3V21h4V8.48zm6.32 0H9.34V21h3.94v-6.57c0-3.66 4.77-4 4.77 0V21H22v-7.93c0-6.17-7.06-5.94-8.72-2.91l.04-1.68z"/></svg>
			</a>
		</li>
		<li class="social-icons-el">
			<a href="javascript:void(0);" rel="noopener noreferrer"  onclick="PTWP.social.share('http://twitter.com/share?text=Perfumy+Dior+Sauvage+hitem+sprzeda%C5%BCy.+Wszystko+przez+efekt+Johnny%27ego+Deppa&url=https%3A%2F%2Fwww.well.pl%2Fstyl%2F135%2Fperfumy_dior_sauvage_hitem_sprzedazy_wszystko_przez_efekt_johnny_ego_deppa%2C10116.html&hashtags=dior+%23rozw%C3%B3d+%23lvmh+%23JohnnyDepp+%23rynekkosmetyczny+%23marketing+%23perfumy+%23perfumydlam%C4%99%C5%BCczyzn','Podziel się linkiem na Twitterze',560,500)"  class="social-icons-link">	
				<span>Twitter</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M22.162 5.656a8.384 8.384 0 0 1-2.402.658A4.196 4.196 0 0 0 21.6 4c-.82.488-1.719.83-2.656 1.015a4.182 4.182 0 0 0-7.126 3.814 11.874 11.874 0 0 1-8.62-4.37 4.168 4.168 0 0 0-.566 2.103c0 1.45.738 2.731 1.86 3.481a4.168 4.168 0 0 1-1.894-.523v.052a4.185 4.185 0 0 0 3.355 4.101 4.21 4.21 0 0 1-1.89.072A4.185 4.185 0 0 0 7.97 16.65a8.394 8.394 0 0 1-6.191 1.732 11.83 11.83 0 0 0 6.41 1.88c7.693 0 11.9-6.373 11.9-11.9 0-.18-.005-.362-.013-.54a8.496 8.496 0 0 0 2.087-2.165z"/></svg>
			</a>
		</li>
		<li class="social-icons-el">
			<a href="javascript:void(0);" rel="noopener noreferrer"  onclick="PTWP.social.share('https://pl.pinterest.com/pin-builder/?url=https%3A%2F%2Fwww.well.pl%2Fstyl%2F135%2Fperfumy_dior_sauvage_hitem_sprzedazy_wszystko_przez_efekt_johnny_ego_deppa%2C10116.html&description=Perfumy+Dior+Sauvage+hitem+sprzeda%C5%BCy.+Wszystko+przez+efekt+Johnny%27ego+Deppa&media=https://pliki.well.pl/i/01/66/73/016673_r0_940.jpg&method=button','Opublikuj na Pinterest',560,500)"  class="social-icons-link" data-pin-do="none">
				<span>Pinterest</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.04 18.85" width="24" height="24"><path d="M3.41,10.92C4.19,9.44,3.13,9.1,2.91,8,2.21,3.7,7.93.75,11,3.77c2,2.1.7,8.62-2.69,7.92-3.18-.63,1.56-5.82-1-6.8C5.24,4.05,4.11,7.42,5.1,9c-.56,2.87-1.76,5.54-1.27,9.12C5.46,17,6,14.71,6.45,12.33c.84.49,1.27,1.05,2.33,1.12h0c3.81.28,6-3.86,5.44-7.72C13.79,2.36,10.4.61,6.8,1A6.53,6.53,0,0,0,.94,7C.87,9,1.43,10.5,3.41,10.92Z"/></svg>
			</a>
		</li>
		<li class="social-icons-el">
			<a href="#comments10116" class="social-icons-link">
				<span>Komentarze</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="20.284" height="19.27" viewBox="0 0 20.284 19.27"><path d="M10.142,1.5C4.55,1.5,0,5.595,0,10.628a8.438,8.438,0,0,0,1.612,4.937c-.2,2.21-.735,3.851-1.513,4.628a.338.338,0,0,0,.239.577.317.317,0,0,0,.047,0A18.06,18.06,0,0,0,6,18.961a11,11,0,0,0,4.139.794c5.592,0,10.142-4.095,10.142-9.128S15.734,1.5,10.142,1.5ZM5.409,11.98a1.352,1.352,0,1,1,1.352-1.352A1.354,1.354,0,0,1,5.409,11.98Zm4.733,0a1.352,1.352,0,1,1,1.352-1.352A1.354,1.354,0,0,1,10.142,11.98Zm4.733,0a1.352,1.352,0,1,1,1.352-1.352A1.354,1.354,0,0,1,14.875,11.98Z" transform="translate(0 -1.5)"/></svg>
			</a>
		</li>
	</ul>
</div>
		
					<div class="tag-list">
				<div class="tag-list-title">
					Lista tagów
				</div>
				<ul class="tag-list-tags" itemprop="keywords">
											<li class="tag-list-tags-el">
							<a href="https://www.well.pl/tag/dior,6144.html" class="tag-list-tags-link">
								dior
							</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.well.pl/tag/rozwod,6744.html" class="tag-list-tags-link">
								rozwód
							</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.well.pl/tag/lvmh,7061.html" class="tag-list-tags-link">
								lvmh
							</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.well.pl/tag/johnny_depp,7108.html" class="tag-list-tags-link">
								Johnny Depp
							</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.well.pl/tag/rynek_kosmetyczny,7301.html" class="tag-list-tags-link">
								rynek kosmetyczny
							</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.well.pl/tag/marketing,7337.html" class="tag-list-tags-link">
								marketing
							</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.well.pl/tag/perfumy,7353.html" class="tag-list-tags-link">
								perfumy
							</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.well.pl/tag/perfumy_dla_mezczyzn,7412.html" class="tag-list-tags-link">
								perfumy dla mężczyzn
							</a>
						</li>
									</ul>
			</div>
		
							<section class="comments-cnt" id="comments10116" data-commartid="10116" data-commcnt="0" data-offset="0">
				<header class="comments-header">
					<h2 class="comments-title" title="Pokaż komentarze">
						<a href="#commentsList10116" class="comments-title-link js-openComments">
							Zobacz komentarze
							<span class="comments-title-count">
				            (0)
			            </span>
						</a>
					</h2>
					<button aria-label="Pokaż komentarze" class="comments-toggle btn btn--fill js-openComments" type="button">
						<span>Skomentuj</span>
					</button>
				</header>

				<section class="comments-content">
								
		<form action="" method="post" class="comment-add commentWindow" id="commentWindow_10116">
			<div class="comment-add-msg" style="display: none;"></div>
			<div class="comment-add-row">
				<label for="comm-name" class="comment-add-label">Podaj imię</label>
				<input class="comment-add-control" type="text" name="imie" value="" id="comm-name">
				<span class="form-error" id="imie-error">Proszę podać imię</span>
			</div>
			<div class="comment-add-row">
				<label for="commentMsg" class="comment-add-label">Komentarz</label>
				<textarea class="comment-add-control" name="komentarz" id="commentMsg"></textarea>
				<span class="form-error" id="komentarz-error">Proszę wpisać treść komentarza</span>
			</div>

			<div class="comment-add-row">
				<div class="comment-add-info-text">
					Dodając komentarz, oświadczasz, że akceptujesz <strong><a href="https://www.well.pl/regulamin/">regulamin forum</a></strong>
				</div>
			</div>

			<div class="comment-add-row comment-add-row--last">
		        <div class="comment-add-captcha">
		        	<div class="g-recaptcha-wrap">
						<div class="g-recaptcha" data-sitekey="6LdD2JMcAAAAACvw7KXMRJiGPOpJcfC58_l0lF08"></div>
						<script type="text/plain" class="cmplazyload" data-cmp-preview="300x250" 
data-cmp-vendor="s1409" data-cmp-purpose="c14,c11" data-cmp-src="//www.google.com/recaptcha/api.js"></script>
					</div>
		        </div>
		        <button type="submit" class="comment-add-btn btn--red js-addComment">Dodaj komentarz</button>
		    </div>
		    <input type="hidden" name="comm_id" value="" />
			<input type="hidden" name="article_id" value="10116" />
		</form>
	



					<div class="comments-list" id="commentsList10116"></div>

					<div class="comments-bottom">
						<button id="commentsLoadMore10116" class="comments-load-more btn btn--fill js-loadComments">
							Wczytaj więcej
						</button>
					</div>
				</section>
			</section>
					</main>
</div><!-- e: grid-item-1 -->

				<div class="grid-item grid-item-2">
						<div data-nosnippet class="box space-bottom">
		<h2 class="box-title">
			Popularne
		</h2>
		
		<div class="box-content">
			<ul class="number-links-list">
						            <li class="number-links-list-el">
			            <a href="https://www.well.pl/life/148/balenciaga_dla_ukrainy_marka_wypuscila_charytatywna_bluze_by_wesprzec_kraj_pograzony_w_wojnie,10107.html" class="number-links-list-link">
			                <span class="number-links-list-nr">
			                	1
			                </span>
			                <span class="number-links-list-text">
			                    Balenciaga dla Ukrainy. Marka wypuściła charytatywną bluzę, by wesprzeć kraj pogrążony w wojnie
			                </span>
			            </a>
			        </li>
		        		            <li class="number-links-list-el">
			            <a href="https://www.well.pl/styl/135/gucci_najpopularniejsza_marka_modowa_na_swiecie_wedlug_lyst_kto_jeszcze_jest_na_szczycie,10097.html" class="number-links-list-link">
			                <span class="number-links-list-nr">
			                	2
			                </span>
			                <span class="number-links-list-text">
			                    Gucci najpopularniejszą marką modową na świecie według LYST. Kto jeszcze jest na szczycie?
			                </span>
			            </a>
			        </li>
		        		            <li class="number-links-list-el">
			            <a href="https://www.well.pl/art_culture/142/ten_diamentowy_pierscionek_trafil_wlasnie_do_ksiegi_rekordow_guinnessa_powstal_z_inspiracji_boczniakiem,10079.html" class="number-links-list-link">
			                <span class="number-links-list-nr">
			                	3
			                </span>
			                <span class="number-links-list-text">
			                    Ten diamentowy pierścionek trafił właśnie do Księgi Rekordów Guinnessa. Powstał z inspiracji... boczniakiem
			                </span>
			            </a>
			        </li>
		        		            <li class="number-links-list-el">
			            <a href="https://www.well.pl/styl/135/ogorkowy_lifting_twarzy_to_nowy_hit_na_tiktoku_na_czym_polega_cucumberhack,9572.html" class="number-links-list-link">
			                <span class="number-links-list-nr">
			                	4
			                </span>
			                <span class="number-links-list-text">
			                    Ogórkowy lifting twarzy to nowy hit na TikToku. Na czym polega #CUCUMBERHACK?
			                </span>
			            </a>
			        </li>
		        		            <li class="number-links-list-el">
			            <a href="https://www.well.pl/styl/135/prawie_naga_jennifer_lopez_reklamuje_wlasne_kosmetyki_jlo_body_mistrzyni_marketingu,10110.html" class="number-links-list-link">
			                <span class="number-links-list-nr">
			                	5
			                </span>
			                <span class="number-links-list-text">
			                    Prawie naga Jennifer Lopez reklamuje własne kosmetyki JLo Body. Mistrzyni marketingu!
			                </span>
			            </a>
			        </li>
		        	    	</ul>
		</div>
	</div>
					<!--rectangle-->
<div data-nosnippet class="sda sticky">
     <span class="sda-text">
          Reklama
     </span>
     <div class="sda-content">
     <div data-ad-set="false" data-ad-slot="26999.2.1.3" style="position: relative;"></div>
     <script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
     </div>
</div>
					<a href="https://www.instagram.com/well__pl/" target="_blank" class="instagram-box space-bottom">
    <div class="instagram-box-title">
        Instagram
    </div>

    <div class="instagram-box-text">
        Spodobał Ci się Well.pl? <br />Zajrzyj na nasz inspirujący profil na Instagramie
    </div>

    <div class="instagram-box-bottom">
        <div class="instagram-box-bottom-icon">
            <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"></path><path d="M12 9a3 3 0 1 0 0 6 3 3 0 0 0 0-6zm0-2a5 5 0 1 1 0 10 5 5 0 0 1 0-10zm6.5-.25a1.25 1.25 0 0 1-2.5 0 1.25 1.25 0 0 1 2.5 0zM12 4c-2.474 0-2.878.007-4.029.058-.784.037-1.31.142-1.798.332-.434.168-.747.369-1.08.703a2.89 2.89 0 0 0-.704 1.08c-.19.49-.295 1.015-.331 1.798C4.006 9.075 4 9.461 4 12c0 2.474.007 2.878.058 4.029.037.783.142 1.31.331 1.797.17.435.37.748.702 1.08.337.336.65.537 1.08.703.494.191 1.02.297 1.8.333C9.075 19.994 9.461 20 12 20c2.474 0 2.878-.007 4.029-.058.782-.037 1.309-.142 1.797-.331.433-.169.748-.37 1.08-.702.337-.337.538-.65.704-1.08.19-.493.296-1.02.332-1.8.052-1.104.058-1.49.058-4.029 0-2.474-.007-2.878-.058-4.029-.037-.782-.142-1.31-.332-1.798a2.911 2.911 0 0 0-.703-1.08 2.884 2.884 0 0 0-1.08-.704c-.49-.19-1.016-.295-1.798-.331C14.925 4.006 14.539 4 12 4zm0-2c2.717 0 3.056.01 4.122.06 1.065.05 1.79.217 2.428.465.66.254 1.216.598 1.772 1.153a4.908 4.908 0 0 1 1.153 1.772c.247.637.415 1.363.465 2.428.047 1.066.06 1.405.06 4.122 0 2.717-.01 3.056-.06 4.122-.05 1.065-.218 1.79-.465 2.428a4.883 4.883 0 0 1-1.153 1.772 4.915 4.915 0 0 1-1.772 1.153c-.637.247-1.363.415-2.428.465-1.066.047-1.405.06-4.122.06-2.717 0-3.056-.01-4.122-.06-1.065-.05-1.79-.218-2.428-.465a4.89 4.89 0 0 1-1.772-1.153 4.904 4.904 0 0 1-1.153-1.772c-.248-.637-.415-1.363-.465-2.428C2.013 15.056 2 14.717 2 12c0-2.717.01-3.056.06-4.122.05-1.066.217-1.79.465-2.428a4.88 4.88 0 0 1 1.153-1.772A4.897 4.897 0 0 1 5.45 2.525c.638-.248 1.362-.415 2.428-.465C8.944 2.013 9.283 2 12 2z"></path></svg>
        </div>
        <div class="instagram-box-bottom-text">Well.pl</div>
    </div>
</a>						<div class="box space-bottom">
		<h2 class="box-title">
			Najnowsze
		</h2>
		<div class="box-content">
		<section class="list">
								    <article class="list-article">
		        <a href="https://www.well.pl/styl/135/heineken_stworzyl_kolekcjonerskie_sneakersy_w_podeszwach_plynie_prawdziwe_piwo,10118.html" class="list-article-link">
			        <span class="list-article-graphic">
				        <span class="list-article-img-cnt">
		                    <img width="300" height="200" class="list-article-img" loading="lazy" alt="WELL THING: Heineken stworzył kolekcjonerskie sneakersy. W podeszwach płynie prawdziwe... PIWO!" src="https://pliki.well.pl/i/01/66/82/016682_r0_300.jpg">
				        </span>
			        </span>
		            <h3 class="list-article-title">
		                WELL THING: Heineken stworzył kolekcjonerskie sneakersy. W podeszwach płynie prawdziwe... PIWO!
		            </h3>
		        </a>
		    </article>
		    					    <article class="list-article">
		        <a href="https://www.well.pl/life/148/prywatne_odrzutowce_amerykanskich_celebrytow_nastolatek_z_twittera_obnaza_hipokryzje_kim_kardashian_i_kylie_jenner,10117.html" class="list-article-link">
			        <span class="list-article-graphic">
				        <span class="list-article-img-cnt">
		                    <img width="300" height="200" class="list-article-img" loading="lazy" alt="Prywatne odrzutowce amerykańskich celebrytów. Nastolatek z Twittera obnaża hipokryzję Kim Kardashian i Kylie Jenner" src="https://pliki.well.pl/i/01/66/76/016676_r0_300.jpg">
				        </span>
			        </span>
		            <h3 class="list-article-title">
		                Prywatne odrzutowce amerykańskich celebrytów. Nastolatek z Twittera obnaża hipokryzję Kim Kardashian i Kylie Jenner
		            </h3>
		        </a>
		    </article>
		    					    <article class="list-article">
		        <a href="https://www.well.pl/life/148/kiedy_alkohol_szkodzi_najmniej_naukowcy_odkryli_pewna_zaleznosc,10041.html" class="list-article-link">
			        <span class="list-article-graphic">
				        <span class="list-article-img-cnt">
		                    <img width="300" height="200" class="list-article-img" loading="lazy" alt="Kiedy alkohol szkodzi najmniej? Naukowcy odkryli pewną zależność" src="https://pliki.well.pl/i/01/66/75/016675_r0_300.jpg">
				        </span>
			        </span>
		            <h3 class="list-article-title">
		                Kiedy alkohol szkodzi najmniej? Naukowcy odkryli pewną zależność
		            </h3>
		        </a>
		    </article>
		    					    <article class="list-article">
		        <a href="https://www.well.pl/styl/135/perfumy_dior_sauvage_hitem_sprzedazy_wszystko_przez_efekt_johnny_ego_deppa,10116.html" class="list-article-link">
			        <span class="list-article-graphic">
				        <span class="list-article-img-cnt">
		                    <img width="300" height="200" class="list-article-img" loading="lazy" alt="Perfumy Dior Sauvage hitem sprzedaży. Wszystko przez efekt Johnny&#039;ego Deppa" src="https://pliki.well.pl/i/01/66/73/016673_r0_300.jpg">
				        </span>
			        </span>
		            <h3 class="list-article-title">
		                Perfumy Dior Sauvage hitem sprzedaży. Wszystko przez efekt Johnny'ego Deppa
		            </h3>
		        </a>
		    </article>
		    					    <article class="list-article">
		        <a href="https://www.well.pl/art_culture/142/elon_musk_poleca_ksiazke_ktora_dobrze_odzwierciedla_jego_filozofie_to_skrajnie_futurystyczny_tytul,10115.html" class="list-article-link">
			        <span class="list-article-graphic">
				        <span class="list-article-img-cnt">
		                    <img width="300" height="200" class="list-article-img" loading="lazy" alt="Elon Musk poleca książkę, która dobrze „odzwierciedla jego filozofię”. To skrajnie futurystyczny tytuł" src="https://pliki.well.pl/i/01/66/72/016672_r0_300.jpg">
				        </span>
			        </span>
		            <h3 class="list-article-title">
		                Elon Musk poleca książkę, która dobrze „odzwierciedla jego filozofię”. To skrajnie futurystyczny tytuł
		            </h3>
		        </a>
		    </article>
		    	    </section>
		</div>
	</div>
				</div>
			</div>
		</div>
				<ins id="slot"></ins>
<section class="section">
	<div class="container">
		<h2 class="section-title">Polecamy</h2>
		<div class="row">
															<script>PTWP.readmore.push({"id":"10048","imgsrc":"https:\/\/pliki.well.pl\/i\/01\/64\/81\/016481_r2_300.jpg","link":"https:\/\/www.well.pl\/styl\/135\/fka_twigs_gwiazda_nowych_perfum_good_fortune_viktor_rolf_chcesz_poznac_przyszlosc_zajrzyj_w_szklana_kule,10048.html","title":"FKA Twigs gwiazd\u0105 nowych perfum \"Good Fortune\" Viktor & Rolf. Chcesz pozna\u0107 przysz\u0142o\u015b\u0107? Zajrzyj w szklan\u0105 kul\u0119!","image_description":"Perfumeryjne wr\u00f3\u017cby: FKA Twigs gwiazd\u0105 nowych perfum \"Good Fortune\" Viktor & Rolf \/ materia\u0142y prasowe","subcat":{"name":"STYL","url":"https:\/\/www.well.pl\/styl\/135\/"}});</script>
															
																					<script>PTWP.readmore.push({"id":"10026","imgsrc":"https:\/\/pliki.well.pl\/i\/01\/65\/44\/016544_r2_300.jpg","link":"https:\/\/www.well.pl\/life\/148\/powstal_nowy_drink_johnny_deep_shot_dla_mezczyzn_ktorzy_potrzebuja_pomocy,10026.html","title":"Powsta\u0142 nowy drink - \"Johnny Deep Shot\" - dla m\u0119\u017cczyzn, kt\u00f3rzy potrzebuj\u0105 pomocy","image_description":"Nowy drink \"Johnny Deep Shot\" dla m\u0119\u017cczyzn, kt\u00f3rzy s\u0105 w niebezpiecze\u0144stwie \/ Getty Images","subcat":{"name":"LIFE","url":"https:\/\/www.well.pl\/life\/148\/"}});</script>
															
								
																													<div class="col-md-3 col-xs-6">
						<article class="card card--b">
						    <a href="https://www.well.pl/styl/135/dior_zazadal_od_valentino_100_tys_euro_odszkodowania_za_pokaz_w_rzymie_czy_to_nowy_rozlam_w_wielkim_swiecie_mody,10008.html" class="card-graphic">
						        <img width="300" height="164" src="https://pliki.well.pl/i/01/63/22/016322_r2_300.jpg" loading="lazy" alt="Dior zażądał od Valentino 100 tys. euro odszkodowania za pokaz w Rzymie. Czy to nowy rozłam w wielkim świecie mody?" class="card-graphic-img">
						    </a>
						    <div class="card-content">
						    							        <a href="https://www.well.pl/styl/135/" class="card-category category?x=4">
						            STYL
						        </a>
						        						        <h3 class="card-title">
						            <a href="https://www.well.pl/styl/135/dior_zazadal_od_valentino_100_tys_euro_odszkodowania_za_pokaz_w_rzymie_czy_to_nowy_rozlam_w_wielkim_swiecie_mody,10008.html" class="card-title-link">
						                Dior zażądał od Valentino 100 tys. euro odszkodowania za pokaz w Rzymie. Czy to nowy rozłam w wielkim świecie mody?
						            </a>
						        </h3>
						    </div>
						</article>
					</div>
																										<div class="col-md-3 col-xs-6">
						<article class="card card--b">
						    <a href="https://www.well.pl/life/148/masz_38_lat_zostaly_ci_zaledwie_42_urlopy_nowa_kontrowersyjna_kampania_przypomina_ze_czas_biegnie_jak_szalony,10003.html" class="card-graphic">
						        <img width="300" height="164" src="https://pliki.well.pl/i/01/62/97/016297_r2_300.jpg" loading="lazy" alt="&quot;Masz 38 lat? Zostały Ci zaledwie 42 urlopy&quot; - nowa kontrowersyjna kampania przypomina, że czas biegnie jak szalony!" class="card-graphic-img">
						    </a>
						    <div class="card-content">
						    							        <a href="https://www.well.pl/life/148/" class="card-category category?x=4">
						            LIFE
						        </a>
						        						        <h3 class="card-title">
						            <a href="https://www.well.pl/life/148/masz_38_lat_zostaly_ci_zaledwie_42_urlopy_nowa_kontrowersyjna_kampania_przypomina_ze_czas_biegnie_jak_szalony,10003.html" class="card-title-link">
						                "Masz 38 lat? Zostały Ci zaledwie 42 urlopy" - nowa kontrowersyjna kampania przypomina, że czas biegnie jak szalony!
						            </a>
						        </h3>
						    </div>
						</article>
					</div>
																										<div class="col-md-3 col-xs-6">
						<article class="card card--b">
						    <a href="https://www.well.pl/styl/135/tom_ford_chce_sprzedac_toma_forda_firma_moze_byc_warta_nawet_kilka_miliardow_dolarow,9976.html" class="card-graphic">
						        <img width="300" height="164" src="https://pliki.well.pl/i/01/61/83/016183_r2_300.jpg" loading="lazy" alt="Tom Ford chce sprzedać TOMA FORDA. Firma może być warta nawet kilka miliardów dolarów" class="card-graphic-img">
						    </a>
						    <div class="card-content">
						    							        <a href="https://www.well.pl/styl/135/" class="card-category category?x=4">
						            STYL
						        </a>
						        						        <h3 class="card-title">
						            <a href="https://www.well.pl/styl/135/tom_ford_chce_sprzedac_toma_forda_firma_moze_byc_warta_nawet_kilka_miliardow_dolarow,9976.html" class="card-title-link">
						                Tom Ford chce sprzedać TOMA FORDA. Firma może być warta nawet kilka miliardów dolarów
						            </a>
						        </h3>
						    </div>
						</article>
					</div>
																										<div class="col-md-3 col-xs-6">
						<article class="card card--b">
						    <a href="https://www.well.pl/life/148/amber_heard_sprzeda_drogi_prezent_od_elona_muska_aby_splacic_johnny_ego_deppa_proces_dekady_pochlonal_jej_oszczednosci,9893.html" class="card-graphic">
						        <img width="300" height="164" src="https://pliki.well.pl/i/01/59/40/015940_r2_300.jpg" loading="lazy" alt="Amber Heard sprzeda drogi prezent od Elona Muska, aby spłacić Johnny&#039;ego Deppa! Proces dekady pochłonął jej oszczędności" class="card-graphic-img">
						    </a>
						    <div class="card-content">
						    							        <a href="https://www.well.pl/life/148/" class="card-category category?x=4">
						            LIFE
						        </a>
						        						        <h3 class="card-title">
						            <a href="https://www.well.pl/life/148/amber_heard_sprzeda_drogi_prezent_od_elona_muska_aby_splacic_johnny_ego_deppa_proces_dekady_pochlonal_jej_oszczednosci,9893.html" class="card-title-link">
						                Amber Heard sprzeda drogi prezent od Elona Muska, aby spłacić Johnny'ego Deppa! Proces dekady pochłonął jej oszczędności
						            </a>
						        </h3>
						    </div>
						</article>
					</div>
												</div>
	</div>
</section>
<script defer src=/js/vendor/postloader/main.js?v=2></script>
	</div>
	
		<div class="container">
		<footer class="p-footer">
    <a href="https://www.well.pl/" class="p-footer-logo">
        <img src="/images/well.svg" alt="well.pl" width="100" height="36" class="p-footer-logo-img">
    </a>
    <nav class="p-menu-bottom">
        <ul class="p-menu-bottom-list">
            <li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" href="https://www.well.pl/redakcja/">Redakcja Portalu</a></li>            <li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" target="_blank" href="https://www.ptwp.pl/grupa/o-ptwp/profil-spolki/">O PTWP</a></li>            <li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" href="https://www.well.pl/kontakt/">Kontakt</a></li>            <li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" href="https://www.well.pl/regulamin/">KORZYSTANIE Z SERWISU</a></li>            <li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" target="_blank" href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka Prywatności</a></li>            <li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" href="https://www.well.pl/polityka-cookies/">Polityka Cookies</a></li>			<li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" href="https://www.well.pl/archiwum/">Archiwum</a></li>            <li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" href="https://www.well.pl/reklama/">Reklama</a></li>                        <li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" href="https://www.well.pl/rss_info/">RSS</a></li>        </ul>
    </nav>
    <small class="p-copyright">
        Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2022
    </small>
</footer>




<script>
    PTWP.defer.add(function() {
        if (!PTWP.cookies.get("cookieHidden")) {
            const $cookieBar = $(".cookie-bar");
            $cookieBar.addClass("is-show");

            $(".cookie-bar-close").on("click", function() {
                $cookieBar.fadeOut(function() {
                    $cookieBar.remove();
                });

                PTWP.cookies.set({
                    name : "cookieHidden",
                    value : 0,
                    path : "/",
                    days: 635
                })
            })
        }
    });
</script>
	</div>
		
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-210151-33"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-210151-33');
  </script>


	<!-- ampd-framework:v3.03|uid:ec1903e47f5528e497dc7d4a9f849aa1_vars, fp_cached:no, fp_cache:disabled, rt:0,0053, mc:14 -->
</body>
</html>
