<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
	<title>Gigant mody luksusowej przerywa milczenie. Kering wesprze ukraińskich uchodźców i apeluje do branży - Styl</title>
			<meta property="og:title" content="Gigant mody luksusowej przerywa milczenie. Kering wesprze ukraińskich uchodźców i apeluje do branży" />
		<meta name="Description" content="Francuski holding Kering, który odpowiada za rozwój renomowanych domów mody, w tym Gucci, Yves Saint Laurent czy Bottega Veneta, przekaże sporą darowiznę na rzecz pomocy ukraińskim uchodźcom. Prezes François-Henri Pinault uważa, że sytuacja na Ukrainie powinna być priorytetem dla wszystkich marek modowych." />
	<meta property="og:description" content="Francuski holding Kering, który odpowiada za rozwój renomowanych domów mody, w tym Gucci, Yves Saint Laurent czy Bottega Veneta, przekaże sporą darowiznę na rzecz pomocy ukraińskim uchodźcom. Prezes François-Henri Pinault uważa, że sytuacja na Ukrainie powinna być priorytetem dla wszystkich marek modowych." />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->
			<link rel="Shortcut icon" href="https://www.well.pl/images/favicon.ico">
			<meta property="og:image" content="https://pliki.well.pl/i/01/41/61/014161.jpg"/>
	
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.well.pl" />
	<meta name="twitter:card" content="summary" />

	<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png">
	<link rel="manifest" href="/images/favicon/site.webmanifest">
	<link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#ffffff">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="theme-color" content="#ffffff">

	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
	<link rel="preload" importance="high" as="style" onload="this.rel = 'stylesheet';" href="https://fonts.googleapis.com/css2?family=Lato:wght@300;400;700&family=Mukta:wght@300;400;600&family=Spectral:ital,wght@0,300;0,400;0,500;0,600;0,700;0,800;1,300;1,400;1,500;1,600;1,700;1,800&display=swap">
	<link rel="stylesheet" importance="high" href="/css/style.2021.css?v=1645180764" />
<script>
    (function(){
        window.PTWP=window.PTWP||{};
        window.PTWP.defer={functions:[],add:function(a){this.functions.push(a)},remove:function(a){this.functions=this.functions.filter(function(b){return b!==a})},emit:function(a){this.functions.forEach(function(b){b(a)})}}
        window.PTWP.readmore = [];

        var subscribeID=0;
        window.PTWP.pubSub={subscribers:{},on:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0===this.subscribers[a]&&(this.subscribers[a]=[]);this.subscribers[a].push({id:++subscribeID,fn:b});return subscribeID},off:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0!==this.subscribers[a]&&("function"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.fn!== b})),"number"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.id!==b})))},emit:function(a,b){void 0!==this.subscribers[a]&&this.subscribers[a].forEach(function(c){return c["fn"](b)})}};
    })();
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NM59FDW');</script><script importance="high" src="/js/vendor/jquery/jquery.min.js" defer></script>
<script importance="high" src="/js/bundle.min.js?v=1638953429" defer></script>
<script>
window.addEventListener('DOMContentLoaded', function(){
    var e=document.getElementsByTagName('script')[0],s=document.createElement('script');
    s.async=1;var s1=s.cloneNode();s1.crossOrigin="anonymous";
    s.src="https://cdn.gravitec.net/storage/f14fe8125580ec8b82d9e4fc410bce6b/client.js";s1.src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2606282297638682";
    e.parentNode.insertBefore(s,e);e.parentNode.insertBefore(s1,e);
});
</script>

	<link rel="canonical" href="https://www.well.pl/styl/135/gigant_mody_luksusowej_przerywa_milczenie_kering_wesprze_ukrainskich_uchodzcow_i_apeluje_do_branzy,9156.html" />
	<link rel="amphtml" href="https://www.well.pl/styl/135/gigant_mody_luksusowej_przerywa_milczenie_kering_wesprze_ukrainskich_uchodzcow_i_apeluje_do_branzy,9156.amp" />

<script type="application/ld+json">
	[{
		"@context": "http:\/\/schema.org",
		"@type": "WebSite",
		"alternateName": "www.well.pl",
		"name": "Well.pl",
		"url": "https:\/\/www.well.pl\/",
		"inLanguage": "pl-PL",
		"image": {
			"@type": "ImageObject",
			"url": "https:\/\/www.well.pl\/images\/well.svg"
		}
	}]
</script>

</head>

<body id="text">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM59FDW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>	<section id="axnBodyContainer" class="popup">
	<div class="popup-container">
		<header class="popup-head">
			<p class="popup-title">
				Subskrybuj newsletter WELL.pl
			</p>
			<button class="popup-close">
				Zamknij
			</button>
		</header>

		<div class="popup-content">
			<img src="/images/newsletter.jpg" width="620" height="121" loading="lazy" alt="Zamów newsletter z najciekawszymi i najlepszymi tekstami portalu." class="newsletter-img">

			<form class="newsletter-form" novalidate id="newsletterForm" action="https://www.well.pl/newsletter.html" method="post">
				<div class="form-row newsletter-form-row">
					<label for="newsletterFormEmail1" class="sr-only">
						Wpisz email
					</label>
					<input type="email" class="newsletter-form-input form-control" name="email" id="newsletterFormEmail1" placeholder="Podaj adres e-mail" />
					<small data-hidden="true" class="form-error">Podaj poprawny adres e-mail</small>
				</div>

				<div class="form-row newsletter-form-row">
					<div class="form-check">
						<input type="checkbox" name="regulamin_1" id="regulamin_1" class="form-check-input">
						<label class="form-check-label" for="regulamin_1">
	                        Informujemy, że dane przekazane w związku z zamówieniem newslettera będą przetwarzane zgodnie z <a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityką Prywatności</a> PTWP Online Sp. z o.o.<br>
	                        Usługa zostanie uruchomiania po kliknięciu w link aktywacyjny przesłany na podany adres email.<br>
	                        W każdej chwili możesz zrezygnować z otrzymywania newslettera i innych informacji.
						</label>
					</div>
					<small data-hidden="true" class="form-error">Musisz zaznaczyć powyższe pole</small>
				</div>

				<div class="form-row form-row--right form-row--last newsletter-form-row">
					<button class="newsletter-form-btn btn btn--red" type="submit">
						Zapisz
					</button>
				</div>

				<div class="newsletter-error"></div>
			</form>
		</div>
	</div>
</section>


	<style>
		.hideAndShowNLbox {
			display: none
		}

		@media (max-width: 640px) {
			body.nlOpen div#axcontainer {
				padding: 70px 0;
			}
		}

		.newsletter-img {
			margin: -20px 0 20px -20px;
			max-width: calc(100% + 40px);
		}
		.newsletter-form-row .form-check-label {
			font-size: 12px;
			line-height: 20px;
		}
		.is-invalid .form-control,
		.is-invalid .form-check-label::before {
			border: 1px solid red;
			background: #fff0f2;
		}
		.form-error,
		.newsletter-error {
			color: red;
			margin: 5px 0;
			display: none;
		}
	</style>

	<script type="text/javascript">

		PTWP.defer.add(function() {
			PTWP.newsletter.addFormValidate($("#newsletterForm"));
			
			$(".p-header-newsletter").on("click", function(e) {
				e.preventDefault();
				PTWP.popups.show($("#axnBodyContainer"));
				PTWP.cookies.set({name: "axnewsl",value : 1,days: 14,path : "/"});
			});

			$(window).on("scroll.newsletterScroll", function() {
				const dc = parseInt(($(document).height() / 2) - ($(document.body).height() / 2));
				if ($(window).scrollTop() > dc && PTWP.cookies.get("frodo") && !FrodoPV && !PTWP.cookies.get("axnewsl")) {
					PTWP.popups.show($("#axnBodyContainer"));
					PTWP.cookies.set({name: "axnewsl",value : 1,days: 14,path : "/"});
				}
			});
		});
	</script>



	
	
	
		<style>
	.sda-height {
		min-height: 210px;
	}
	@media screen and (max-width: 750px) {
  	.sda-height {
		  min-height:calc(200 * 100vw / 750)
  	}
}
</style>
<div class="sda-container">
        <div class="sda">
            <span class="sda-text">Reklama</span>
            <div class="sda-content">
                <div class="sda-inside sda-height">
						<ins  id='ad6217-26999.2.1.1'></ins>
			<script>
				(function(){ 
					var id = "ad6217-26999.2.1.1";
					var rand = Math.floor(Math.random() * 100); 
					var el = document.getElementById(id);
					var e = id.split("-")
					el.id = e[0]+rand+"-"+e[1];
					(wellAds = window.wellAds || []).push(["6217"+rand,"26999.2.1.1"], false);
				})();
			</script>
                </div>
            </div>
        </div>
    </div>

	





<header class="p-header">
	<div class="p-header-container container">
		<h1 class="p-logo-cnt">
			<a href="/" class="p-logo" data-nosnippet>
				<img src="/images/well.svg" alt="Well.pl - treści premium: styl, kultura, ludzie" width="166" height="52" class="p-logo-img">
			</a>
			<span class="p-logo-text">
                Dobra strona życia
            </span>
		</h1>

		<div class="p-header-bar">
			<button class="p-menu-toggle" aria-label="Menu" aria-controls="pHeaderBar" aria-expanded="false">
				<strong>Pokaż menu</strong>
				<span></span>
				<span></span>
				<span></span>
			</button>

			<button id="showSearch" class="p-search-show-btn">
				Pokaż wyszukiwarkę
			</button>

			<div class="p-search-bar-container" id="searchBar" data-close-text="Kliknij aby zamknąć wyszukiwanie">
				<div class="p-search-bar">
					<form action="https://www.well.pl/szukaj/" class="p-search-form">
						<label for="pSearch" class="p-search-form-label">Wyszukaj</label>
						<input type="text" name=q id="pSearch" class="p-search-form-input" placeholder="Wpisz szukaną frazę...">
						<button type="submit" class="p-search-form-btn">Wyszukaj</button>
					</form>
				</div>
			</div>

			<div class="p-header-mobile-cnt">
				<button class="p-menu-close">
                    <span>Zamknij menu</span>
                </button>

                <a href="/" class="p-header-mobile-logo">
                    <img src="/images/well.svg" alt="Well.pl" class="p-header-logo-img">
                </a>
                
				
<ul class="social-icons">
	<li class="social-icons-el">
		<a href="https://www.facebook.com/Wellpl-107723891646021/" rel="noopener noreferrer"  target="_blank" class="social-icons-link">
			<span>Facebook</span>
			<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24"
				height="24">
				<path fill="none" d="M0 0h24v24H0z"></path>
				<path
					d="M14 13.5h2.5l1-4H14v-2c0-1.03 0-2 2-2h1.5V2.14c-.326-.043-1.557-.14-2.857-.14C11.928 2 10 3.657 10 6.7v2.8H7v4h3V22h4v-8.5z">
				</path>
			</svg>
		</a>
	</li>
	<li class="social-icons-el">
		<a href="https://www.linkedin.com/showcase/well.pl/about/" rel="noopener noreferrer"  target="_blank" class="social-icons-link">
			<span>Linkedin</span>
			<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24"
				height="24">
				<path fill="none" d="M0 0h24v24H0z"></path>
				<path
					d="M6.94 5a2 2 0 1 1-4-.002 2 2 0 0 1 4 .002zM7 8.48H3V21h4V8.48zm6.32 0H9.34V21h3.94v-6.57c0-3.66 4.77-4 4.77 0V21H22v-7.93c0-6.17-7.06-5.94-8.72-2.91l.04-1.68z">
				</path>
			</svg>
		</a>
	</li>
		<li class="social-icons-el">
		<a href="https://www.pinterest.co.uk/well__pl/" rel="noopener noreferrer"  target="_blank" class="social-icons-link">
			<span>Pinterest</span>
			<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.04 18.85" width="24"
				height="24">
				<path fill="none" d="M0 0h24v24H0z"></path>
				<path d="M3.41,10.92C4.19,9.44,3.13,9.1,2.91,8,2.21,3.7,7.93.75,11,3.77c2,2.1.7,8.62-2.69,7.92-3.18-.63,1.56-5.82-1-6.8C5.24,4.05,4.11,7.42,5.1,9c-.56,2.87-1.76,5.54-1.27,9.12C5.46,17,6,14.71,6.45,12.33c.84.49,1.27,1.05,2.33,1.12h0c3.81.28,6-3.86,5.44-7.72C13.79,2.36,10.4.61,6.8,1A6.53,6.53,0,0,0,.94,7C.87,9,1.43,10.5,3.41,10.92Z"/>
			</svg>
		</a>
	</li>
	<li class="social-icons-el">
		<a href="https://www.instagram.com/well__pl/" rel="noopener noreferrer" target="_blank" class="social-icons-link">
			<span>Instagram</span>
			<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24"
				height="24">
				<path fill="none" d="M0 0h24v24H0z"></path>
				<path
					d="M12 9a3 3 0 1 0 0 6 3 3 0 0 0 0-6zm0-2a5 5 0 1 1 0 10 5 5 0 0 1 0-10zm6.5-.25a1.25 1.25 0 0 1-2.5 0 1.25 1.25 0 0 1 2.5 0zM12 4c-2.474 0-2.878.007-4.029.058-.784.037-1.31.142-1.798.332-.434.168-.747.369-1.08.703a2.89 2.89 0 0 0-.704 1.08c-.19.49-.295 1.015-.331 1.798C4.006 9.075 4 9.461 4 12c0 2.474.007 2.878.058 4.029.037.783.142 1.31.331 1.797.17.435.37.748.702 1.08.337.336.65.537 1.08.703.494.191 1.02.297 1.8.333C9.075 19.994 9.461 20 12 20c2.474 0 2.878-.007 4.029-.058.782-.037 1.309-.142 1.797-.331.433-.169.748-.37 1.08-.702.337-.337.538-.65.704-1.08.19-.493.296-1.02.332-1.8.052-1.104.058-1.49.058-4.029 0-2.474-.007-2.878-.058-4.029-.037-.782-.142-1.31-.332-1.798a2.911 2.911 0 0 0-.703-1.08 2.884 2.884 0 0 0-1.08-.704c-.49-.19-1.016-.295-1.798-.331C14.925 4.006 14.539 4 12 4zm0-2c2.717 0 3.056.01 4.122.06 1.065.05 1.79.217 2.428.465.66.254 1.216.598 1.772 1.153a4.908 4.908 0 0 1 1.153 1.772c.247.637.415 1.363.465 2.428.047 1.066.06 1.405.06 4.122 0 2.717-.01 3.056-.06 4.122-.05 1.065-.218 1.79-.465 2.428a4.883 4.883 0 0 1-1.153 1.772 4.915 4.915 0 0 1-1.772 1.153c-.637.247-1.363.415-2.428.465-1.066.047-1.405.06-4.122.06-2.717 0-3.056-.01-4.122-.06-1.065-.05-1.79-.218-2.428-.465a4.89 4.89 0 0 1-1.772-1.153 4.904 4.904 0 0 1-1.153-1.772c-.248-.637-.415-1.363-.465-2.428C2.013 15.056 2 14.717 2 12c0-2.717.01-3.056.06-4.122.05-1.066.217-1.79.465-2.428a4.88 4.88 0 0 1 1.153-1.772A4.897 4.897 0 0 1 5.45 2.525c.638-.248 1.362-.415 2.428-.465C8.944 2.013 9.283 2 12 2z">
				</path>
			</svg>
		</a>
	</li>
</ul>


				<button class="p-header-newsletter">
					Newsletter
				</button>

				<nav class="p-menu">
					<ul class="p-menu-list">
													<li class="p-menu-list-el  "
							    data-catId="6666">
								<div class="p-menu-list-el-div">
									<a class="p-menu-list-link" href="/najnowsze/">
										Najnowsze									</a>
																	</div>
																	
	
															</li>
													<li class="p-menu-list-el p-menu-list-el--with-submenu  active"
							    data-catId="135">
								<div class="p-menu-list-el-div">
									<a class="p-menu-list-link" href="https://www.well.pl/styl/135/">
										STYL									</a>
																		<button class="p-menu-list-el-toggle">
										<span>Pokaż podkategorie</span>
									</button>
																	</div>
																	
		<div class="p-submenu-cnt container">
		<div class="p-submenu">
			<div class="p-submenu-mobile">
				<a href="/" class="p-submenu-mobile-logo">
					<img src="/images/well-white.svg" alt="Well.pl" class="p-submenu-mobile-logo-img">
				</a>
				<button class="p-submenu-mobile-back">Powrót</button>
								<div class="p-submenu-mobile-title">
					STYL
				</div>
							</div>
			<div class="p-submenu-left">
				<ul class="p-submenu-list">
								<li class="p-submenu-list-el " data-catId="136">
					<a href="https://www.well.pl/styl/moda/136/" class="p-submenu-list-link">MODA </a>
				</li>
								<li class="p-submenu-list-el " data-catId="137">
					<a href="https://www.well.pl/styl/uroda/137/" class="p-submenu-list-link">URODA </a>
				</li>
								</ul>
			</div>
			<div class="p-submenu-right">
															<article class="p-submenu-art">
							<a href="https://www.well.pl/styl/135/lvmh_zabiega_glos_w_sprawie_wojny_na_ukrainie_przekaze_5_milionow_euro_na_pomoc_uchodzcom,9165.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/41/76/014176_r0_300.jpg" loading="lazy" alt="LVMH przekaże 5 milionów euro na pomoc uchodźcom z Ukrainy / Louis Vuitton Cruise 2022 - materiały prasowe" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								LVMH zabiega głos w sprawie wojny na Ukrainie. Przekaże 5 milionów euro na pomoc uchodźcom
							</div>
						</article>
											<article class="p-submenu-art">
							<a href="https://www.well.pl/styl/135/balmain_oddaje_hold_ukrainie_podczas_paris_fashion_week_nasze_mysli_i_modlitwy_sa_z_ukraincami,9163.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/41/72/014172_r0_300.jpg" loading="lazy" alt="Olivier Rousteing oddaje hołd Ukrainie podczas Paris Fashion Week / Getty Images" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								Balmain oddaje hołd Ukrainie podczas Paris Fashion Week. " Nasze myśli i modlitwy są z Ukraińcami"
							</div>
						</article>
											<article class="p-submenu-art">
							<a href="https://www.well.pl/styl/135/h_m_zamyka_150_sklepow_w_rosji_to_pierwsza_wielka_sieciowka_ktora_podjela_drastyczne_kroki_po_apelu_vogue_ukraine,9159.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/41/65/014165_r0_300.jpg" loading="lazy" alt="Sieć sklepów H&amp;M wstrzymuje działalność na terenie Rosji / HARSH KUSHWAHA z Pexels" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								H&M zamyka 150 sklepów w Rosji. To pierwsza wielka sieciówka, która podjęła drastyczne kroki po apelu Vogue Ukraine
							</div>
						</article>
												</div>
		</div>
	</div>
	
															</li>
													<li class="p-menu-list-el p-menu-list-el--with-submenu "
							    data-catId="138">
								<div class="p-menu-list-el-div">
									<a class="p-menu-list-link" href="https://www.well.pl/home_garden/138/">
										HOME & GARDEN									</a>
																		<button class="p-menu-list-el-toggle">
										<span>Pokaż podkategorie</span>
									</button>
																	</div>
																	
		<div class="p-submenu-cnt container">
		<div class="p-submenu">
			<div class="p-submenu-mobile">
				<a href="/" class="p-submenu-mobile-logo">
					<img src="/images/well-white.svg" alt="Well.pl" class="p-submenu-mobile-logo-img">
				</a>
				<button class="p-submenu-mobile-back">Powrót</button>
								<div class="p-submenu-mobile-title">
					HOME & GARDEN
				</div>
							</div>
			<div class="p-submenu-left">
				<ul class="p-submenu-list">
								<li class="p-submenu-list-el " data-catId="139">
					<a href="https://www.well.pl/home_garden/dom/139/" class="p-submenu-list-link">DOM </a>
				</li>
								<li class="p-submenu-list-el " data-catId="140">
					<a href="https://www.well.pl/home_garden/ogrod/140/" class="p-submenu-list-link">OGRÓD </a>
				</li>
								<li class="p-submenu-list-el " data-catId="141">
					<a href="https://www.well.pl/home_garden/design/141/" class="p-submenu-list-link">DESIGN </a>
				</li>
								</ul>
			</div>
			<div class="p-submenu-right">
															<article class="p-submenu-art">
							<a href="https://www.well.pl/home_garden/138/rarytas_na_rynku_nieruchomosci_brytyjski_dwor_z_1480_roku_wystawiony_na_sprzedaz,9117.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/40/78/014078_r0_300.jpg" loading="lazy" alt="500-letni dwór Cedar Court/ fot. Rokstone" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								Rarytas na rynku nieruchomości – brytyjski dwór z 1480 roku wystawiony na sprzedaż
							</div>
						</article>
											<article class="p-submenu-art">
							<a href="https://www.well.pl/home_garden/138/trojmiasto_ogromny_palac_trafil_na_sprzedaz_cena_zwala_z_nog_ale_chetnych_nie_brakuje,9087.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/39/97/013997_r0_300.jpg" loading="lazy" alt="Sopocka Villa Hochwasser, fot. RE/MAX Nieruchomości" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								TRÓJMIASTO: Ogromny pałac trafił na sprzedaż. Cena zwala z nóg, ale chętnych nie brakuje
							</div>
						</article>
											<article class="p-submenu-art">
							<a href="https://www.well.pl/home_garden/138/luksusowy_penthouse_z_widokiem_na_london_eye_i_big_ben_to_apartament_dla_tych_co_czasu_ani_pieniedzy_nie_licza,9071.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/39/65/013965_r0_300.jpg" loading="lazy" alt="Luksusowy penthouse z widokiem na London Eye i Big Ben / Canary Wharf Group" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								Luksusowy penthouse z widokiem na London Eye i Big Ben. To apartament dla tych, co czasu (ani pieniędzy) nie liczą
							</div>
						</article>
												</div>
		</div>
	</div>
	
															</li>
													<li class="p-menu-list-el p-menu-list-el--with-submenu "
							    data-catId="142">
								<div class="p-menu-list-el-div">
									<a class="p-menu-list-link" href="https://www.well.pl/art_culture/142/">
										ART & CULTURE									</a>
																		<button class="p-menu-list-el-toggle">
										<span>Pokaż podkategorie</span>
									</button>
																	</div>
																	
		<div class="p-submenu-cnt container">
		<div class="p-submenu">
			<div class="p-submenu-mobile">
				<a href="/" class="p-submenu-mobile-logo">
					<img src="/images/well-white.svg" alt="Well.pl" class="p-submenu-mobile-logo-img">
				</a>
				<button class="p-submenu-mobile-back">Powrót</button>
								<div class="p-submenu-mobile-title">
					ART & CULTURE
				</div>
							</div>
			<div class="p-submenu-left">
				<ul class="p-submenu-list">
								<li class="p-submenu-list-el " data-catId="144">
					<a href="https://www.well.pl/art_culture/film/144/" class="p-submenu-list-link">FILM </a>
				</li>
								<li class="p-submenu-list-el " data-catId="143">
					<a href="https://www.well.pl/art_culture/sztuka/143/" class="p-submenu-list-link">SZTUKA </a>
				</li>
								<li class="p-submenu-list-el " data-catId="145">
					<a href="https://www.well.pl/art_culture/muzyka/145/" class="p-submenu-list-link">MUZYKA </a>
				</li>
								<li class="p-submenu-list-el " data-catId="146">
					<a href="https://www.well.pl/art_culture/ksiazki/146/" class="p-submenu-list-link">KSIĄŻKI </a>
				</li>
								<li class="p-submenu-list-el " data-catId="147">
					<a href="https://www.well.pl/art_culture/popkultura/147/" class="p-submenu-list-link">POPKULTURA </a>
				</li>
								</ul>
			</div>
			<div class="p-submenu-right">
															<article class="p-submenu-art">
							<a href="https://www.well.pl/art_culture/142/rynek_sztuki_wspiera_ukraine_dziela_wybitnych_polskich_artystow_wystawione_na_aukcje_charytatywna,9162.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/41/70/014170_r0_300.jpg" loading="lazy" alt="Rynek sztuki wspiera Ukrainę. Dzieła wybitnych polskich artystów wystawione na aukcję charytatywną, fot. Katie Godowski" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								Rynek sztuki wspiera Ukrainę. Dzieła wybitnych polskich artystów wystawione na aukcję charytatywną
							</div>
						</article>
											<article class="p-submenu-art">
							<a href="https://www.well.pl/art_culture/142/netflix_nie_bedzie_transmitowal_rosyjskiej_propagandy_oficjalne_oswiadczenie_platformy,9144.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/41/42/014142_r0_300.jpg" loading="lazy" alt="Netflix nie będzie promował rosyjskiej propagandy / materiały prasowe" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								Netflix nie będzie transmitował rosyjskiej propagandy. Oficjalne oświadczenie platformy
							</div>
						</article>
											<article class="p-submenu-art">
							<a href="https://www.well.pl/art_culture/142/do_prostego_czlowieka_juliana_tuwima_dlaczego_polacy_szeruja_wiersz_polskiego_poety_i_co_on_ma_wspolnego_z_wojna_w_ukrainie,9143.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/41/41/014141_r0_300.jpg" loading="lazy" alt="Wojna w Ukrainie: &quot;Do prostego człowieka&quot;- antywojenny manifest Juliana Tuwima / Narodowe Archiwum Cyfrowe" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								"Do prostego człowieka" Juliana Tuwima. Dlaczego Polacy szerują wiersz polskiego poety i co on ma wspólnego z wojną w Ukrainie?
							</div>
						</article>
												</div>
		</div>
	</div>
	
															</li>
													<li class="p-menu-list-el p-menu-list-el--with-submenu "
							    data-catId="148">
								<div class="p-menu-list-el-div">
									<a class="p-menu-list-link" href="https://www.well.pl/life/148/">
										LIFE									</a>
																		<button class="p-menu-list-el-toggle">
										<span>Pokaż podkategorie</span>
									</button>
																	</div>
																	
		<div class="p-submenu-cnt container">
		<div class="p-submenu">
			<div class="p-submenu-mobile">
				<a href="/" class="p-submenu-mobile-logo">
					<img src="/images/well-white.svg" alt="Well.pl" class="p-submenu-mobile-logo-img">
				</a>
				<button class="p-submenu-mobile-back">Powrót</button>
								<div class="p-submenu-mobile-title">
					LIFE
				</div>
							</div>
			<div class="p-submenu-left">
				<ul class="p-submenu-list">
								<li class="p-submenu-list-el " data-catId="149">
					<a href="https://www.well.pl/life/food_drink/149/" class="p-submenu-list-link">FOOD & DRINK </a>
				</li>
								<li class="p-submenu-list-el " data-catId="150">
					<a href="https://www.well.pl/life/travel/150/" class="p-submenu-list-link">TRAVEL </a>
				</li>
								<li class="p-submenu-list-el " data-catId="151">
					<a href="https://www.well.pl/life/moto/151/" class="p-submenu-list-link">MOTO </a>
				</li>
								<li class="p-submenu-list-el " data-catId="152">
					<a href="https://www.well.pl/life/wellness/152/" class="p-submenu-list-link">WELLNESS </a>
				</li>
								<li class="p-submenu-list-el " data-catId="153">
					<a href="https://www.well.pl/life/good_life/153/" class="p-submenu-list-link">GOOD LIFE </a>
				</li>
								</ul>
			</div>
			<div class="p-submenu-right">
															<article class="p-submenu-art">
							<a href="https://www.well.pl/life/148/wojna_w_ukrainie_lego_przekaze_16_5_mln_dolarow_na_wsparcie_ukrainskich_rodzin,9166.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/41/75/014175_r0_300.jpg" loading="lazy" alt="Zbombardowany budynek mieszkalny w Kijowie/fot. Shutterstock" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								Wojna w Ukrainie: Lego przekaże 16,5 mln dolarów na wsparcie ukraińskich rodzin
							</div>
						</article>
											<article class="p-submenu-art">
							<a href="https://www.well.pl/life/148/prezes_wladyslaw_grochowski_przyjmie_5_tys_uchodzcow_z_ukrainy_z_naszej_rezerwy_finansowej_zabezpieczylismy_5_milionow,9153.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/41/56/014156_r0_300.jpg" loading="lazy" alt="Polska sieć hotelowa Arche przyjmie 5 tysięcy uchodźców z Ukrainy. Wojciech Grochowski apeluje o pomoc / Facebook Arche Group" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								Prezes Władysłąw Grochowski przyjmie 5 tys. uchodźców z Ukrainy. "Z naszej rezerwy finansowej zabezpieczyliśmy 5 milionów"
							</div>
						</article>
											<article class="p-submenu-art">
							<a href="https://www.well.pl/life/148/wojna_w_ukrainie_atak_hakerow_na_roskosmos_rosja_stracila_kontrole_nad_satelitami_szpiegowskimi,9152.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/41/54/014154_r0_300.jpg" loading="lazy" alt="Rosyjska agencja kosmiczna Roskosmos straciła kontrolę na satelitami szpiegowskimi/fot. Pixabay" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								Wojna w Ukrainie: Atak hakerów na Roskosmos. Rosja straciła kontrolę nad satelitami szpiegowskimi
							</div>
						</article>
												</div>
		</div>
	</div>
	
															</li>
													<li class="p-menu-list-el  "
							    data-catId="154">
								<div class="p-menu-list-el-div">
									<a class="p-menu-list-link" href="https://www.well.pl/ludzie/154/">
										LUDZIE									</a>
																	</div>
																	
	
															</li>
											</ul>
				</nav>
			</div>
		</div>

	</div>
</header>
		<div class="container subpage">
		<span data-nosnippet>
    <ul class="breadcrumb">
    <li class="breadcrumb-el"><a class="breadcrumb-link" href="/">Strona główna</a></li>
	        <li class="breadcrumb-el"><a class="breadcrumb-link" href="https://www.well.pl/styl/135/">STYL</a></li>    	 <li class="breadcrumb-el"><a class="breadcrumb-link">Gigant mody luksusowej przerywa milczenie. Kering wesprze ukraińskich uchodźców i apeluje do branży</a></li>
</ul>
</span>
	
				<div class="post" data-id="9156" itemscope itemtype="https://schema.org/NewsArticle">
			<div class="post-category">
	<a href="https://www.well.pl/styl/135/" class="post-category-link">
		STYL
	</a>
</div>

<h1 class="post-title" itemprop="name">Gigant mody luksusowej przerywa milczenie. Kering wesprze ukraińskich uchodźców i apeluje do branży</h1>

	<span data-nosnippet>
		<div class="post-meta-cnt">
			<div class="post-meta">
				<a href="https://www.well.pl/autor/gabriela_biega,831.html" class="post-meta-author-img-link">
					<img class="post-meta-author-img" src="https://pliki.ptwp.pl/pliki/05/14/50/051450.jpg" alt="Gabriela Biega">
				</a>
				<span class="post-meta-author">Autor:</span>
				<a href="https://www.well.pl/autor/gabriela_biega,831.html" class="post-meta-author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
					<meta itemprop="url" content="https://www.well.pl/autor/gabriela_biega,831.html">
					<meta itemprop="name" content="Gabriela Biega">
					Gabriela Biega				</a>
				<strong class="post-meta-date">
					<time datetime="2022-03-02T15:55:00+01:00" itemprop="datePublished">2022 marz 02 15:55:00</time>
				<meta itemprop="dateModified" content="2022-03-02T15:57:00+01:00" >
				</strong>
			<meta itemprop="mainEntityOfPage" content="https://www.well.pl/styl/135/gigant_mody_luksusowej_przerywa_milczenie_kering_wesprze_ukrainskich_uchodzcow_i_apeluje_do_branzy,9156.html">
		</div>
	</span>
</div>

<section class="gallery  gallery--single">
	<figure class="gallery-image-cnt">
		<div class="gallery-image">
			<img src="https://pliki.well.pl/i/01/41/61/014161_r2_1320.jpg" alt="Gigant mody luksusowej przerywa milczenie. Kering wesprze ukraińskich uchodźców i apeluje do branży" title="Alexander McQueen - marka grupy Kering / materiały prasowe" class="gallery-image-big "  itemprop="image">
		</div>
		<span data-nosnippet>
		<figcaption class="gallery-image-caption">
			Alexander McQueen - marka grupy Kering / materiały prasowe		</figcaption>
		</span>
	</figure>
	</section>

	<script>
		PTWP.defer.add(function(){
			function emit() {
				PTWP.pubSub.emit("post-loaded", null);
			}
			if(typeof $.mCustomScrollbar !== 'function'){
				var e = document.createElement('script');
				var l = document.createElement('link');
				e.src = "/js/vendor/jquery.mCustomScrollbar/jquery.mCustomScrollbar.concat.min.js";
				e.defer = true;
				e.onload = emit;
				l.href="/js/vendor/jquery.mCustomScrollbar/jquery.mCustomScrollbar.min.css";
				l.rel="stylesheet";
				document.head.appendChild(l);
				document.head.appendChild(e);
			} else {
				emit();
			}
		});
	</script>

			<div class="grid grid--with-sidebar">
				<div class="grid-item grid-item-1">
	<main class="post-main">
		<div class="post-excerpt" itemprop="headline">
			<p><strong>Francuski holding Kering, który odpowiada za rozwój renomowanych domów mody, w tym Gucci, Yves Saint Laurent czy Bottega Veneta, przekaże sporą darowiznę na rzecz pomocy ukraińskim uchodźcom. Prezes François-Henri Pinault uważa, że sytuacja na Ukrainie powinna być priorytetem dla wszystkich marek modowych.</strong></p>		</div>

		<div class="post-social">
	<div class="post-social-title">
		Podziel się
	</div>
	<ul class="social-icons post-social-icons">
		<li class="social-icons-el">
				<a href="javascript:void(0);" rel="noopener noreferrer"  onclick="PTWP.social.share('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.well.pl%2Fstyl%2F135%2Fgigant_mody_luksusowej_przerywa_milczenie_kering_wesprze_ukrainskich_uchodzcow_i_apeluje_do_branzy%2C9156.html','Opublikuj na Facebooku',560,500)" class="social-icons-link">
				<span>Facebook</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M14 13.5h2.5l1-4H14v-2c0-1.03 0-2 2-2h1.5V2.14c-.326-.043-1.557-.14-2.857-.14C11.928 2 10 3.657 10 6.7v2.8H7v4h3V22h4v-8.5z"/></svg>
			</a>
		</li>
		<li class="social-icons-el">
			<a href="javascript:void(0);" rel="noopener noreferrer"  onclick="PTWP.social.share('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.well.pl%2Fstyl%2F135%2Fgigant_mody_luksusowej_przerywa_milczenie_kering_wesprze_ukrainskich_uchodzcow_i_apeluje_do_branzy%2C9156.html&title=Gigant+mody+luksusowej+przerywa+milczenie.+Kering+wesprze+ukrai%C5%84skich+uchod%C5%BAc%C3%B3w+i+apeluje+do+bran%C5%BCy&summary=Francuski+holding+Kering%2C+kt%C3%B3ry+odpowiada+za+rozw%C3%B3j+renomowanych+dom%C3%B3w+mody%2C+w+tym+Gucci%2C+Yves+Saint+Laurent+czy+Bottega+Veneta%2C+przeka%C5%BCe+spor%C4%85+darowizn%C4%99+na+rzecz+pomocy+ukrai%C5%84skim+uchod%C5%BAcom.+Prezes+Fran%C3%A7ois-Henri+Pinault+uwa%C5%BCa%2C+%C5%BCe+sytuacja+na+Ukrainie+powinna+by%C4%87+priorytetem+dla+wszystkich+marek+modowych.&source=https%3A%2F%2Fwww.well.pl%2F','Opublikuj na LinkedIn',560,500)"  class="social-icons-link">
				<span>Linkedin</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M6.94 5a2 2 0 1 1-4-.002 2 2 0 0 1 4 .002zM7 8.48H3V21h4V8.48zm6.32 0H9.34V21h3.94v-6.57c0-3.66 4.77-4 4.77 0V21H22v-7.93c0-6.17-7.06-5.94-8.72-2.91l.04-1.68z"/></svg>
			</a>
		</li>
		<li class="social-icons-el">
			<a href="javascript:void(0);" rel="noopener noreferrer"  onclick="PTWP.social.share('http://twitter.com/share?text=Gigant+mody+luksusowej+przerywa+milczenie.+Kering+wesprze+ukrai%C5%84skich+uchod%C5%BAc%C3%B3w+i+apeluje+do+bran%C5%BCy&url=https%3A%2F%2Fwww.well.pl%2Fstyl%2F135%2Fgigant_mody_luksusowej_przerywa_milczenie_kering_wesprze_ukrainskich_uchodzcow_i_apeluje_do_branzy%2C9156.html&hashtags=gucci+%23Ukraina+%23BottegaVeneta+%23wojnawUkrainie+%23Rosja+%23bran%C5%BCamodowa+%23AlexanderMcQeeen+%23Francois-HenriPinault','Podziel się linkiem na Twitterze',560,500)"  class="social-icons-link">	
				<span>Twitter</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M22.162 5.656a8.384 8.384 0 0 1-2.402.658A4.196 4.196 0 0 0 21.6 4c-.82.488-1.719.83-2.656 1.015a4.182 4.182 0 0 0-7.126 3.814 11.874 11.874 0 0 1-8.62-4.37 4.168 4.168 0 0 0-.566 2.103c0 1.45.738 2.731 1.86 3.481a4.168 4.168 0 0 1-1.894-.523v.052a4.185 4.185 0 0 0 3.355 4.101 4.21 4.21 0 0 1-1.89.072A4.185 4.185 0 0 0 7.97 16.65a8.394 8.394 0 0 1-6.191 1.732 11.83 11.83 0 0 0 6.41 1.88c7.693 0 11.9-6.373 11.9-11.9 0-.18-.005-.362-.013-.54a8.496 8.496 0 0 0 2.087-2.165z"/></svg>
			</a>
		</li>
		<li class="social-icons-el">
			<a href="javascript:void(0);" rel="noopener noreferrer"  onclick="PTWP.social.share('https://pl.pinterest.com/pin-builder/?url=https%3A%2F%2Fwww.well.pl%2Fstyl%2F135%2Fgigant_mody_luksusowej_przerywa_milczenie_kering_wesprze_ukrainskich_uchodzcow_i_apeluje_do_branzy%2C9156.html&description=Gigant+mody+luksusowej+przerywa+milczenie.+Kering+wesprze+ukrai%C5%84skich+uchod%C5%BAc%C3%B3w+i+apeluje+do+bran%C5%BCy&media=https://pliki.well.pl/i/01/41/61/014161_r0_940.jpg&method=button','Opublikuj na Pinterest',560,500)"  class="social-icons-link" data-pin-do="none">
				<span>Pinterest</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.04 18.85" width="24" height="24"><path d="M3.41,10.92C4.19,9.44,3.13,9.1,2.91,8,2.21,3.7,7.93.75,11,3.77c2,2.1.7,8.62-2.69,7.92-3.18-.63,1.56-5.82-1-6.8C5.24,4.05,4.11,7.42,5.1,9c-.56,2.87-1.76,5.54-1.27,9.12C5.46,17,6,14.71,6.45,12.33c.84.49,1.27,1.05,2.33,1.12h0c3.81.28,6-3.86,5.44-7.72C13.79,2.36,10.4.61,6.8,1A6.53,6.53,0,0,0,.94,7C.87,9,1.43,10.5,3.41,10.92Z"/></svg>
			</a>
		</li>
		<li class="social-icons-el">
			<a href="#comments9156" class="social-icons-link">
				<span>Komentarze</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="20.284" height="19.27" viewBox="0 0 20.284 19.27"><path d="M10.142,1.5C4.55,1.5,0,5.595,0,10.628a8.438,8.438,0,0,0,1.612,4.937c-.2,2.21-.735,3.851-1.513,4.628a.338.338,0,0,0,.239.577.317.317,0,0,0,.047,0A18.06,18.06,0,0,0,6,18.961a11,11,0,0,0,4.139.794c5.592,0,10.142-4.095,10.142-9.128S15.734,1.5,10.142,1.5ZM5.409,11.98a1.352,1.352,0,1,1,1.352-1.352A1.354,1.354,0,0,1,5.409,11.98Zm4.733,0a1.352,1.352,0,1,1,1.352-1.352A1.354,1.354,0,0,1,10.142,11.98Zm4.733,0a1.352,1.352,0,1,1,1.352-1.352A1.354,1.354,0,0,1,14.875,11.98Z" transform="translate(0 -1.5)"/></svg>
			</a>
		</li>
	</ul>
</div>

		<div class="post-content " itemprop="articleBody">
			<h2>Kering wpłaca darowiznę na rzecz uchodźców z Ukrainy</h2>
<p>Po długim oczekiwaniu na reakcję <strong>światowej klasy marek modowych</strong> wobec wybuchu <strong>wojny w Ukrainie</strong> luksusowy holding <strong>Kering</strong> ogłosił wpłatę darowizny, aby wspomóc ludzi dotkniętych rosyjską inwazją. Pieniądze mają trafić do <strong>Wysokiego Komisarza ONZ ds. Uchodźców. </strong></p><div class="sda-container sda-container--no-bg">
        <div class="sda">
            <span class="sda-text">Reklama</span>
            <div class="sda-content">
                <div class="sda-inside">
				<ins  id='ad5068-26999.2.1.2'></ins>
		<script>
			(function(){ 
				var id = "ad5068-26999.2.1.2";
				var rand = Math.floor(Math.random() * 100); 
				var el = document.getElementById(id);
				var e = id.split("-")
				el.id = e[0]+rand+"-"+e[1];
				(wellAds = window.wellAds || []).push(["5068"+rand,"26999.2.1.2"], false);
			})();
		</script>
		</div>
		</div>
        </div>
</div>

<p>Podczas <strong>pokazu mody Courrèges</strong> w Paryżu prezes Kering -<strong> François-Henri Pinault</strong> – zwrócił uwagę na sprawę, która powinna stanowić priorytet nie tylko dla polityków, ale także dla wszystkich wpływowych marek świata. </p>
<blockquote>
<p>- <strong>Dziś zdecydowanie najważniejsza jest dla nas sprawa uchodźców.</strong> Rozmawiałem z wszystkimi prezesami i wspólnie zadecydowaliśmy o wpłaceniu darowizny, która stanie się pomocą dla wszystkich ukraińskich uchodźców. Marki także wniosą swój wkład. To jest dla nas priorytetem – powiedział François-Henri Pinault.</p>
</blockquote>
<p>Ponadto na oficjalnym Instagramie spółki pojawił się post z napisem<strong> „PEACE”,</strong> czyli „pokój” w barwach ukraińskiej flagi.</p>
<p><style>.instagram-media{margin:0 auto!important}</style>
<div class="instagram">
	<blockquote class="instagram-media" data-instgrm-version="14"  style="auto;background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
		<a href="https://www.instagram.com/p/CamFWEyonKI/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"></a> 
	</blockquote>
</div>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
<blockquote>
<p>- Mamy nadzieję na pokojowe rozwiązanie tego konfliktu – czytamy na Instagramie Kering.</p>
</blockquote>
<p><strong>Kering</strong> odpowiada za rozwój wielu luksusowych domów mody. W szeregi spółki wchodzą takie marki, jak: <strong>Gucci, Yves Saint Laurent, Bottega Veneta, Alexander McQeeen, Boucheron, Bedat&amp;Co, Serigio Rossi</strong> oraz <strong>Balenciaga,</strong> która zdecydowała się pójść o krok dalej. <a href="https://www.well.pl/styl/135/brawo_balenciaga_wspiera_ukraine_i_poswieca_swoje_social_media_na_informowanie_o_wojnie,9154.html">Hiszpańska marka udostępniła swoje social media na rzecz informowania świata o aktualnej sytuacji na wojnie w Ukrainie.</a></p>
<div class="read-more-box">
	<h2 class="read-more-box-title">
		Polecamy
	</h2>
	<div class="read-more-box-content">
					<a href="https://www.well.pl/ludzie/154/sean_penn_na_granicy_polsko_ukrainskiej_hollywoodzki_aktor_przebyl_droge_do_polski_pieszo,9145.html" class="read-more-box-img-link">
				<img width="200" height="125" src="https://pliki.well.pl/i/01/41/43/014143_r2_300.jpg" class="read-more-box-img" alt="Sean Penn na granicy ukraińsko-polskiej / Twitter" loading="lazy">
			</a>
				
		<div class="read-more-box-description">
			        <a href="https://www.well.pl/ludzie/154/" class="read-more-box-category">
	            LUDZIE
	        </a>
                <div class="read-more-box-text">
        	<a href="https://www.well.pl/ludzie/154/sean_penn_na_granicy_polsko_ukrainskiej_hollywoodzki_aktor_przebyl_droge_do_polski_pieszo,9145.html" class="read-more-box-url">
	        		        		Sean Penn na granicy polsko-ukraińskiej. Hollywoodzki aktor przebył drogę do Polski pieszo
	        	        	</a>
        </div>
		</div>
	</div>
</div>
<div class="read-more-box">
	<h2 class="read-more-box-title">
		Polecamy
	</h2>
	<div class="read-more-box-content">
					<a href="https://www.well.pl/life/148/dlaczego_wojna_w_ukrainie_to_takze_tiktok_war_propaganda_putina_ucisza_ukrainska_narracje,9147.html" class="read-more-box-img-link">
				<img width="200" height="125" src="https://pliki.well.pl/i/01/41/51/014151_r2_300.jpg" class="read-more-box-img" alt="Dlaczego wojna na Ukrainie to także wojna na TikToku? / Photo by Eyestetix Studio on Unsplash" loading="lazy">
			</a>
				
		<div class="read-more-box-description">
			        <a href="https://www.well.pl/life/148/" class="read-more-box-category">
	            LIFE
	        </a>
                <div class="read-more-box-text">
        	<a href="https://www.well.pl/life/148/dlaczego_wojna_w_ukrainie_to_takze_tiktok_war_propaganda_putina_ucisza_ukrainska_narracje,9147.html" class="read-more-box-url">
	        		        		Dlaczego wojna w Ukrainie to także TikTok War? Propaganda Putina ucisza ukraińską narrację
	        	        	</a>
        </div>
		</div>
	</div>
</div>

<p> </p>
<h2>Luksusowe marki reagują na sytuację ukraińskich uchodźców</h2>
<p>Podczas gdy jedni oklaskiwali jesienno-zimowe kolekcje słynnych projektantów, inni poświęcali życie za wolność - po światowym faux-pas<strong> Milan Fashion Week</strong> coraz więcej domów mody zajmuje swoje stanowisko wobec agresji Rosji na Ukrainę. <a href="https://www.well.pl/styl/135/wojna_w_ukrainie_gdzie_jestes_wielki_swiecie_mody,9149.html">Wciąż jednak jest wiele topowych marek modowych, które nie sprzeciwiły się wojnie w Ukrainie. </a></p>
<p>Prekursorem tych zmian był <a href="https://www.well.pl/styl/135/giorgio_armani_apeluje_stopwarinukraine_i_oddaje_hold_walczacej_ukrainie,9146.html"><strong>Giorgio Armanii,</strong> który w hołdzie dla Ukraińców zadecydował o ukazaniu nowej kolekcji przy akompaniamencie ciszy</a>. W jego ślady poszedł <a href="https://www.well.pl/styl/135/ralph_toledano_nawoluje_o_powage_podczas_paris_fashion_week_w_europie_trwa_brutalna_wojna,9148.html"><strong>Ralph Toledano</strong>, który zaapelował o przeżywanie <strong>Paris Fashion Week</strong> z pełną powagą i refleksją na temat wojny.</a></p>
<p>Mimo to, zarówno Vogue Ukraine, jak i my w felietonie:<strong><a href="https://www.well.pl/styl/135/wojna_w_ukrainie_gdzie_jestes_wielki_swiecie_mody,9149.html"> „Wojna na Ukrainie: Gdzie jesteś Wielki Świecie Mody?”</a></strong> wciąż apelujemy do wszystkich luksusowych marek, które jeszcze nie odważyły się na zabranie głosu w tej sprawie, o<strong> sprzeciw wobec okrucieństwa rodzącego się na naszych oczach.</strong></p>
<div class="read-more-box">
	<h2 class="read-more-box-title">
		Polecamy
	</h2>
	<div class="read-more-box-content">
					<a href="https://www.well.pl/life/148/wojna_w_ukrainie_atak_hakerow_na_roskosmos_rosja_stracila_kontrole_nad_satelitami_szpiegowskimi,9152.html" class="read-more-box-img-link">
				<img width="200" height="125" src="https://pliki.well.pl/i/01/41/54/014154_r2_300.jpg" class="read-more-box-img" alt="Rosyjska agencja kosmiczna Roskosmos straciła kontrolę na satelitami szpiegowskimi/fot. Pixabay" loading="lazy">
			</a>
				
		<div class="read-more-box-description">
			        <a href="https://www.well.pl/life/148/" class="read-more-box-category">
	            LIFE
	        </a>
                <div class="read-more-box-text">
        	<a href="https://www.well.pl/life/148/wojna_w_ukrainie_atak_hakerow_na_roskosmos_rosja_stracila_kontrole_nad_satelitami_szpiegowskimi,9152.html" class="read-more-box-url">
	        		        		Wojna w Ukrainie: Atak hakerów na Roskosmos. Rosja straciła kontrolę nad satelitami szpiegowskimi
	        	        	</a>
        </div>
		</div>
	</div>
</div>
<div class="read-more-box">
	<h2 class="read-more-box-title">
		Polecamy
	</h2>
	<div class="read-more-box-content">
					<a href="https://www.well.pl/ludzie/154/wojna_w_ukrainie_ukrainska_rezyserka_marina_stepanska_z_ostrzeliwanego_kijowa_pisze_do_swoich_przyjaciol_rosjan,9155.html" class="read-more-box-img-link">
				<img width="200" height="125" src="https://pliki.well.pl/i/01/41/59/014159_r2_300.jpg" class="read-more-box-img" alt="Marina Stepańska - list do &quot;przyjaciół&quot; Rosjan / Facebook" loading="lazy">
			</a>
				
		<div class="read-more-box-description">
			        <a href="https://www.well.pl/ludzie/154/" class="read-more-box-category">
	            LUDZIE
	        </a>
                <div class="read-more-box-text">
        	<a href="https://www.well.pl/ludzie/154/wojna_w_ukrainie_ukrainska_rezyserka_marina_stepanska_z_ostrzeliwanego_kijowa_pisze_do_swoich_przyjaciol_rosjan,9155.html" class="read-more-box-url">
	        		        		Wojna w Ukrainie: Ukraińska reżyserka Marina Stepańska z ostrzeliwanego Kijowa pisze do swoich „przyjaciół” Rosjan
	        	        	</a>
        </div>
		</div>
	</div>
</div>

<p> </p>		</div>

			
							<div class="copyright">
				<div class="copyright-icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="19.736" height="19.736" viewBox="0 0 19.736 19.736"><path d="M13.868,4a9.868,9.868,0,1,0,9.868,9.868A9.865,9.865,0,0,0,13.868,4Zm0,17.762a7.894,7.894,0,1,1,7.894-7.894A7.9,7.9,0,0,1,13.868,21.762Zm-1.895-9.014a2.6,2.6,0,0,1,.3-.859,1.716,1.716,0,0,1,.582-.607,1.7,1.7,0,0,1,.883-.227,1.652,1.652,0,0,1,.641.128,1.558,1.558,0,0,1,.844.878,1.924,1.924,0,0,1,.133.632h1.766a3.53,3.53,0,0,0-.271-1.273,2.953,2.953,0,0,0-.7-1,3.057,3.057,0,0,0-1.066-.646,3.95,3.95,0,0,0-1.377-.232,3.907,3.907,0,0,0-1.673.331,3.336,3.336,0,0,0-1.184.908,3.817,3.817,0,0,0-.706,1.337,5.569,5.569,0,0,0-.227,1.613v.271a5.579,5.579,0,0,0,.232,1.618,3.752,3.752,0,0,0,.706,1.332,3.355,3.355,0,0,0,1.189.9,3.945,3.945,0,0,0,1.678.331,3.652,3.652,0,0,0,1.3-.227,3.473,3.473,0,0,0,1.066-.627,3.012,3.012,0,0,0,.73-.928,2.729,2.729,0,0,0,.3-1.135H15.353a1.405,1.405,0,0,1-.148.572,1.379,1.379,0,0,1-.355.449,1.659,1.659,0,0,1-.518.291,1.826,1.826,0,0,1-.6.1,1.722,1.722,0,0,1-.883-.232,1.742,1.742,0,0,1-.587-.612,2.589,2.589,0,0,1-.3-.863,5.823,5.823,0,0,1-.074-.972v-.271a5.919,5.919,0,0,1,.079-.987Z" transform="translate(-4 -4)"/></svg>
				</div>
				<div class="copyright-text">
					Materiał chroniony prawem autorskim - zasady przedruków określa
											<a href="https://www.well.pl/regulamin/">regulamin</a>.
									</div>
			</div>
			
			<div class="post-social">
	<div class="post-social-title">
		Podziel się
	</div>
	<ul class="social-icons post-social-icons">
		<li class="social-icons-el">
				<a href="javascript:void(0);" rel="noopener noreferrer"  onclick="PTWP.social.share('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.well.pl%2Fstyl%2F135%2Fgigant_mody_luksusowej_przerywa_milczenie_kering_wesprze_ukrainskich_uchodzcow_i_apeluje_do_branzy%2C9156.html','Opublikuj na Facebooku',560,500)" class="social-icons-link">
				<span>Facebook</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M14 13.5h2.5l1-4H14v-2c0-1.03 0-2 2-2h1.5V2.14c-.326-.043-1.557-.14-2.857-.14C11.928 2 10 3.657 10 6.7v2.8H7v4h3V22h4v-8.5z"/></svg>
			</a>
		</li>
		<li class="social-icons-el">
			<a href="javascript:void(0);" rel="noopener noreferrer"  onclick="PTWP.social.share('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.well.pl%2Fstyl%2F135%2Fgigant_mody_luksusowej_przerywa_milczenie_kering_wesprze_ukrainskich_uchodzcow_i_apeluje_do_branzy%2C9156.html&title=Gigant+mody+luksusowej+przerywa+milczenie.+Kering+wesprze+ukrai%C5%84skich+uchod%C5%BAc%C3%B3w+i+apeluje+do+bran%C5%BCy&summary=Francuski+holding+Kering%2C+kt%C3%B3ry+odpowiada+za+rozw%C3%B3j+renomowanych+dom%C3%B3w+mody%2C+w+tym+Gucci%2C+Yves+Saint+Laurent+czy+Bottega+Veneta%2C+przeka%C5%BCe+spor%C4%85+darowizn%C4%99+na+rzecz+pomocy+ukrai%C5%84skim+uchod%C5%BAcom.+Prezes+Fran%C3%A7ois-Henri+Pinault+uwa%C5%BCa%2C+%C5%BCe+sytuacja+na+Ukrainie+powinna+by%C4%87+priorytetem+dla+wszystkich+marek+modowych.&source=https%3A%2F%2Fwww.well.pl%2F','Opublikuj na LinkedIn',560,500)"  class="social-icons-link">
				<span>Linkedin</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M6.94 5a2 2 0 1 1-4-.002 2 2 0 0 1 4 .002zM7 8.48H3V21h4V8.48zm6.32 0H9.34V21h3.94v-6.57c0-3.66 4.77-4 4.77 0V21H22v-7.93c0-6.17-7.06-5.94-8.72-2.91l.04-1.68z"/></svg>
			</a>
		</li>
		<li class="social-icons-el">
			<a href="javascript:void(0);" rel="noopener noreferrer"  onclick="PTWP.social.share('http://twitter.com/share?text=Gigant+mody+luksusowej+przerywa+milczenie.+Kering+wesprze+ukrai%C5%84skich+uchod%C5%BAc%C3%B3w+i+apeluje+do+bran%C5%BCy&url=https%3A%2F%2Fwww.well.pl%2Fstyl%2F135%2Fgigant_mody_luksusowej_przerywa_milczenie_kering_wesprze_ukrainskich_uchodzcow_i_apeluje_do_branzy%2C9156.html&hashtags=gucci+%23Ukraina+%23BottegaVeneta+%23wojnawUkrainie+%23Rosja+%23bran%C5%BCamodowa+%23AlexanderMcQeeen+%23Francois-HenriPinault','Podziel się linkiem na Twitterze',560,500)"  class="social-icons-link">	
				<span>Twitter</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M22.162 5.656a8.384 8.384 0 0 1-2.402.658A4.196 4.196 0 0 0 21.6 4c-.82.488-1.719.83-2.656 1.015a4.182 4.182 0 0 0-7.126 3.814 11.874 11.874 0 0 1-8.62-4.37 4.168 4.168 0 0 0-.566 2.103c0 1.45.738 2.731 1.86 3.481a4.168 4.168 0 0 1-1.894-.523v.052a4.185 4.185 0 0 0 3.355 4.101 4.21 4.21 0 0 1-1.89.072A4.185 4.185 0 0 0 7.97 16.65a8.394 8.394 0 0 1-6.191 1.732 11.83 11.83 0 0 0 6.41 1.88c7.693 0 11.9-6.373 11.9-11.9 0-.18-.005-.362-.013-.54a8.496 8.496 0 0 0 2.087-2.165z"/></svg>
			</a>
		</li>
		<li class="social-icons-el">
			<a href="javascript:void(0);" rel="noopener noreferrer"  onclick="PTWP.social.share('https://pl.pinterest.com/pin-builder/?url=https%3A%2F%2Fwww.well.pl%2Fstyl%2F135%2Fgigant_mody_luksusowej_przerywa_milczenie_kering_wesprze_ukrainskich_uchodzcow_i_apeluje_do_branzy%2C9156.html&description=Gigant+mody+luksusowej+przerywa+milczenie.+Kering+wesprze+ukrai%C5%84skich+uchod%C5%BAc%C3%B3w+i+apeluje+do+bran%C5%BCy&media=https://pliki.well.pl/i/01/41/61/014161_r0_940.jpg&method=button','Opublikuj na Pinterest',560,500)"  class="social-icons-link" data-pin-do="none">
				<span>Pinterest</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.04 18.85" width="24" height="24"><path d="M3.41,10.92C4.19,9.44,3.13,9.1,2.91,8,2.21,3.7,7.93.75,11,3.77c2,2.1.7,8.62-2.69,7.92-3.18-.63,1.56-5.82-1-6.8C5.24,4.05,4.11,7.42,5.1,9c-.56,2.87-1.76,5.54-1.27,9.12C5.46,17,6,14.71,6.45,12.33c.84.49,1.27,1.05,2.33,1.12h0c3.81.28,6-3.86,5.44-7.72C13.79,2.36,10.4.61,6.8,1A6.53,6.53,0,0,0,.94,7C.87,9,1.43,10.5,3.41,10.92Z"/></svg>
			</a>
		</li>
		<li class="social-icons-el">
			<a href="#comments9156" class="social-icons-link">
				<span>Komentarze</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="20.284" height="19.27" viewBox="0 0 20.284 19.27"><path d="M10.142,1.5C4.55,1.5,0,5.595,0,10.628a8.438,8.438,0,0,0,1.612,4.937c-.2,2.21-.735,3.851-1.513,4.628a.338.338,0,0,0,.239.577.317.317,0,0,0,.047,0A18.06,18.06,0,0,0,6,18.961a11,11,0,0,0,4.139.794c5.592,0,10.142-4.095,10.142-9.128S15.734,1.5,10.142,1.5ZM5.409,11.98a1.352,1.352,0,1,1,1.352-1.352A1.354,1.354,0,0,1,5.409,11.98Zm4.733,0a1.352,1.352,0,1,1,1.352-1.352A1.354,1.354,0,0,1,10.142,11.98Zm4.733,0a1.352,1.352,0,1,1,1.352-1.352A1.354,1.354,0,0,1,14.875,11.98Z" transform="translate(0 -1.5)"/></svg>
			</a>
		</li>
	</ul>
</div>
		
					<div class="tag-list">
				<div class="tag-list-title">
					Lista tagów
				</div>
				<ul class="tag-list-tags" itemprop="keywords">
											<li class="tag-list-tags-el">
							<a href="https://www.well.pl/tag/gucci,6116.html" class="tag-list-tags-link">
								gucci
							</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.well.pl/tag/ukraina,6763.html" class="tag-list-tags-link">
								Ukraina
							</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.well.pl/tag/bottega_veneta,6803.html" class="tag-list-tags-link">
								Bottega Veneta
							</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.well.pl/tag/wojna_w_ukrainie,7028.html" class="tag-list-tags-link">
								wojna w Ukrainie
							</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.well.pl/tag/rosja,7032.html" class="tag-list-tags-link">
								Rosja
							</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.well.pl/tag/branza_modowa,7046.html" class="tag-list-tags-link">
								branża modowa
							</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.well.pl/tag/alexander_mcqeeen,7050.html" class="tag-list-tags-link">
								Alexander McQeeen
							</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.well.pl/tag/francois_henri_pinault,7051.html" class="tag-list-tags-link">
								Francois-Henri Pinault
							</a>
						</li>
									</ul>
			</div>
		
							<section class="comments-cnt" id="comments9156" data-commartid="9156" data-commcnt="0" data-offset="0">
				<header class="comments-header">
					<h2 class="comments-title" title="Pokaż komentarze">
						<a href="#commentsList9156" class="comments-title-link js-openComments">
							Zobacz komentarze
							<span class="comments-title-count">
				            (0)
			            </span>
						</a>
					</h2>
					<button aria-label="Pokaż komentarze" class="comments-toggle btn btn--fill js-openComments" type="button">
						<span>Skomentuj</span>
					</button>
				</header>

				<section class="comments-content">
								<form action="" method="post" class="comment-add commentWindow" id="commentWindow_9156">
			<div class="comment-add-msg" style="display: none;"></div>
			<div class="comment-add-row">
				<label for="comm-name" class="comment-add-label">Podaj imię</label>
				<input class="comment-add-control" type="text" name="imie" value="" id="comm-name">
				<span class="form-error" id="imie-error">Proszę podać imię</span>
			</div>
			<div class="comment-add-row">
				<label for="commentMsg" class="comment-add-label">Komentarz</label>
				<textarea class="comment-add-control" name="komentarz" id="commentMsg"></textarea>
				<span class="form-error" id="komentarz-error">Proszę wpisać treść komentarza</span>
			</div>

			<div class="comment-add-row">
				<div class="comment-add-info-text">
					Dodając komentarz, oświadczasz, że akceptujesz <strong><a href="https://www.well.pl/regulamin/">regulamin forum</a></strong>
				</div>
			</div>

			<div class="comment-add-row comment-add-row--last">
		        <div class="comment-add-captcha">
		        	<div class="g-recaptcha-wrap">
						<div class="g-recaptcha" data-sitekey="6LdD2JMcAAAAACvw7KXMRJiGPOpJcfC58_l0lF08"></div>
						<script data-src="//www.google.com/recaptcha/api.js"></script>
					</div>
		        </div>
		        <button type="submit" class="comment-add-btn btn--red js-addComment">Dodaj komentarz</button>
		    </div>
		    <input type="hidden" name="comm_id" value="" />
			<input type="hidden" name="article_id" value="9156" />
		</form>
	



					<div class="comments-list" id="commentsList9156"></div>

					<div class="comments-bottom">
						<button id="commentsLoadMore9156" class="comments-load-more btn btn--fill js-loadComments">
							Wczytaj więcej
						</button>
					</div>
				</section>
			</section>
					</main>
</div><!-- e: grid-item-1 -->

				<div class="grid-item grid-item-2">
						<div data-nosnippet class="box space-bottom">
		<h2 class="box-title">
			Popularne
		</h2>
		
		<div class="box-content">
			<ul class="number-links-list">
						            <li class="number-links-list-el">
			            <a href="https://www.well.pl/styl/135/wojna_w_ukrainie_gdzie_jestes_wielki_swiecie_mody,9149.html" class="number-links-list-link">
			                <span class="number-links-list-nr">
			                	1
			                </span>
			                <span class="number-links-list-text">
			                    Wojna w Ukrainie: Gdzie jesteś Wielki Świecie Mody?
			                </span>
			            </a>
			        </li>
		        		            <li class="number-links-list-el">
			            <a href="https://www.well.pl/styl/135/gigant_mody_luksusowej_przerywa_milczenie_kering_wesprze_ukrainskich_uchodzcow_i_apeluje_do_branzy,9156.html" class="number-links-list-link">
			                <span class="number-links-list-nr">
			                	2
			                </span>
			                <span class="number-links-list-text">
			                    Gigant mody luksusowej przerywa milczenie. Kering wesprze ukraińskich uchodźców i apeluje do branży
			                </span>
			            </a>
			        </li>
		        		            <li class="number-links-list-el">
			            <a href="https://www.well.pl/styl/135/brawo_balenciaga_wspiera_ukraine_i_poswieca_swoje_social_media_na_informowanie_o_wojnie,9154.html" class="number-links-list-link">
			                <span class="number-links-list-nr">
			                	3
			                </span>
			                <span class="number-links-list-text">
			                    Brawo! Balenciaga wspiera Ukrainę i poświęca swoje social media na informowanie o wojnie
			                </span>
			            </a>
			        </li>
		        		            <li class="number-links-list-el">
			            <a href="https://www.well.pl/styl/135/ralph_toledano_nawoluje_o_powage_podczas_paris_fashion_week_w_europie_trwa_brutalna_wojna,9148.html" class="number-links-list-link">
			                <span class="number-links-list-nr">
			                	4
			                </span>
			                <span class="number-links-list-text">
			                    Ralph Toledano nawołuje o powagę podczas Paris Fashion Week: &quot;W Europie trwa brutalna wojna&quot;
			                </span>
			            </a>
			        </li>
		        		            <li class="number-links-list-el">
			            <a href="https://www.well.pl/styl/135/giorgio_armani_apeluje_stopwarinukraine_i_oddaje_hold_walczacej_ukrainie,9146.html" class="number-links-list-link">
			                <span class="number-links-list-nr">
			                	5
			                </span>
			                <span class="number-links-list-text">
			                    Giorgio Armani apeluje #StopWarInUkraine i oddaje hołd walczącej Ukrainie
			                </span>
			            </a>
			        </li>
		        	    	</ul>
		</div>
	</div>
					<!--rectangle-->
<div data-nosnippet class="sda sticky">
     <span class="sda-text">
          Reklama
     </span>
     <div class="sda-content">
                    <ins  id='ad9209-26999.2.1.3'></ins>
          <script>
               (function(){ 
                    var id = "ad9209-26999.2.1.3";
                    var rand = Math.floor(Math.random() * 100); 
                    var el = document.getElementById(id);
                    var e = id.split("-")
                    el.id = e[0]+rand+"-"+e[1];
                    (wellAds = window.wellAds || []).push(["9209"+rand,"26999.2.1.3"], false);
               })();
          </script>
     </div>
</div>
					<a href="https://www.instagram.com/well__pl/" target="_blank" class="instagram-box space-bottom">
    <div class="instagram-box-title">
        Instagram
    </div>

    <div class="instagram-box-text">
        Spodobał Ci się Well.pl? <br />Zajrzyj na nasz inspirujący profil na Instagramie
    </div>

    <div class="instagram-box-bottom">
        <div class="instagram-box-bottom-icon">
            <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"></path><path d="M12 9a3 3 0 1 0 0 6 3 3 0 0 0 0-6zm0-2a5 5 0 1 1 0 10 5 5 0 0 1 0-10zm6.5-.25a1.25 1.25 0 0 1-2.5 0 1.25 1.25 0 0 1 2.5 0zM12 4c-2.474 0-2.878.007-4.029.058-.784.037-1.31.142-1.798.332-.434.168-.747.369-1.08.703a2.89 2.89 0 0 0-.704 1.08c-.19.49-.295 1.015-.331 1.798C4.006 9.075 4 9.461 4 12c0 2.474.007 2.878.058 4.029.037.783.142 1.31.331 1.797.17.435.37.748.702 1.08.337.336.65.537 1.08.703.494.191 1.02.297 1.8.333C9.075 19.994 9.461 20 12 20c2.474 0 2.878-.007 4.029-.058.782-.037 1.309-.142 1.797-.331.433-.169.748-.37 1.08-.702.337-.337.538-.65.704-1.08.19-.493.296-1.02.332-1.8.052-1.104.058-1.49.058-4.029 0-2.474-.007-2.878-.058-4.029-.037-.782-.142-1.31-.332-1.798a2.911 2.911 0 0 0-.703-1.08 2.884 2.884 0 0 0-1.08-.704c-.49-.19-1.016-.295-1.798-.331C14.925 4.006 14.539 4 12 4zm0-2c2.717 0 3.056.01 4.122.06 1.065.05 1.79.217 2.428.465.66.254 1.216.598 1.772 1.153a4.908 4.908 0 0 1 1.153 1.772c.247.637.415 1.363.465 2.428.047 1.066.06 1.405.06 4.122 0 2.717-.01 3.056-.06 4.122-.05 1.065-.218 1.79-.465 2.428a4.883 4.883 0 0 1-1.153 1.772 4.915 4.915 0 0 1-1.772 1.153c-.637.247-1.363.415-2.428.465-1.066.047-1.405.06-4.122.06-2.717 0-3.056-.01-4.122-.06-1.065-.05-1.79-.218-2.428-.465a4.89 4.89 0 0 1-1.772-1.153 4.904 4.904 0 0 1-1.153-1.772c-.248-.637-.415-1.363-.465-2.428C2.013 15.056 2 14.717 2 12c0-2.717.01-3.056.06-4.122.05-1.066.217-1.79.465-2.428a4.88 4.88 0 0 1 1.153-1.772A4.897 4.897 0 0 1 5.45 2.525c.638-.248 1.362-.415 2.428-.465C8.944 2.013 9.283 2 12 2z"></path></svg>
        </div>
        <div class="instagram-box-bottom-text">Well.pl</div>
    </div>
</a>						<div class="box space-bottom">
		<h2 class="box-title">
			Najnowsze
		</h2>
		<div class="box-content">
		<section class="list">
								    <article class="list-article">
		        <a href="https://www.well.pl/ludzie/154/milla_jovovich_o_rodzinie_strachu_i_wojnie_na_ukrainie_ukrainsko_rosyjska_modelka_czuje_sie_rozdarta_na_pol,9158.html" class="list-article-link">
			        <span class="list-article-graphic">
				        <span class="list-article-img-cnt">
		                    <img width="300" height="200" class="list-article-img" loading="lazy" alt="Milla Jovovich o rodzinie, strachu i wojnie na Ukrainie. Ukraińsko-rosyjska modelka czuje się rozdarta na pół" src="https://pliki.well.pl/i/01/41/63/014163_r0_300.jpg">
				        </span>
			        </span>
		            <h3 class="list-article-title">
		                Milla Jovovich o rodzinie, strachu i wojnie na Ukrainie. Ukraińsko-rosyjska modelka czuje się rozdarta na pół
		            </h3>
		        </a>
		    </article>
		    					    <article class="list-article">
		        <a href="https://www.well.pl/life/148/wojna_w_ukrainie_lego_przekaze_16_5_mln_dolarow_na_wsparcie_ukrainskich_rodzin,9166.html" class="list-article-link">
			        <span class="list-article-graphic">
				        <span class="list-article-img-cnt">
		                    <img width="300" height="200" class="list-article-img" loading="lazy" alt="Wojna w Ukrainie: Lego przekaże 16,5 mln dolarów na wsparcie ukraińskich rodzin" src="https://pliki.well.pl/i/01/41/75/014175_r0_300.jpg">
				        </span>
			        </span>
		            <h3 class="list-article-title">
		                Wojna w Ukrainie: Lego przekaże 16,5 mln dolarów na wsparcie ukraińskich rodzin
		            </h3>
		        </a>
		    </article>
		    					    <article class="list-article">
		        <a href="https://www.well.pl/styl/135/lvmh_zabiega_glos_w_sprawie_wojny_na_ukrainie_przekaze_5_milionow_euro_na_pomoc_uchodzcom,9165.html" class="list-article-link">
			        <span class="list-article-graphic">
				        <span class="list-article-img-cnt">
		                    <img width="300" height="200" class="list-article-img" loading="lazy" alt="LVMH zabiega głos w sprawie wojny na Ukrainie. Przekaże 5 milionów euro na pomoc uchodźcom" src="https://pliki.well.pl/i/01/41/76/014176_r0_300.jpg">
				        </span>
			        </span>
		            <h3 class="list-article-title">
		                LVMH zabiega głos w sprawie wojny na Ukrainie. Przekaże 5 milionów euro na pomoc uchodźcom
		            </h3>
		        </a>
		    </article>
		    					    <article class="list-article">
		        <a href="https://www.well.pl/ludzie/154/ukrainski_oligarcha_wspiera_odbudowe_kraju_moj_pierwszy_wklad_to_srodki_zebrane_ze_sprzedazy_jachtu,9164.html" class="list-article-link">
			        <span class="list-article-graphic">
				        <span class="list-article-img-cnt">
		                    <img width="300" height="200" class="list-article-img" loading="lazy" alt="Ukraiński oligarcha wspiera odbudowę kraju. „Mój pierwszy wkład to środki zebrane ze sprzedaży jachtu”" src="https://pliki.well.pl/i/01/41/73/014173_r0_300.jpg">
				        </span>
			        </span>
		            <h3 class="list-article-title">
		                Ukraiński oligarcha wspiera odbudowę kraju. „Mój pierwszy wkład to środki zebrane ze sprzedaży jachtu”
		            </h3>
		        </a>
		    </article>
		    					    <article class="list-article">
		        <a href="https://www.well.pl/styl/135/balmain_oddaje_hold_ukrainie_podczas_paris_fashion_week_nasze_mysli_i_modlitwy_sa_z_ukraincami,9163.html" class="list-article-link">
			        <span class="list-article-graphic">
				        <span class="list-article-img-cnt">
		                    <img width="300" height="200" class="list-article-img" loading="lazy" alt="Balmain oddaje hołd Ukrainie podczas Paris Fashion Week. &amp;quot; Nasze myśli i modlitwy są z Ukraińcami&amp;quot;" src="https://pliki.well.pl/i/01/41/72/014172_r0_300.jpg">
				        </span>
			        </span>
		            <h3 class="list-article-title">
		                Balmain oddaje hołd Ukrainie podczas Paris Fashion Week. &quot; Nasze myśli i modlitwy są z Ukraińcami&quot;
		            </h3>
		        </a>
		    </article>
		    	    </section>
		</div>
	</div>
				</div>
			</div>
		</div>
				<ins id="slot"></ins>
<section class="section">
	<div class="container">
		<h2 class="section-title">Polecamy</h2>
		<div class="row">
			<script>PTWP.readmore.push({"id":"9166","imgsrc":"https:\/\/pliki.well.pl\/i\/01\/41\/75\/014175_r2_300.jpg","link":"https:\/\/www.well.pl\/life\/148\/wojna_w_ukrainie_lego_przekaze_16_5_mln_dolarow_na_wsparcie_ukrainskich_rodzin,9166.html","title":"Wojna w Ukrainie: Lego przeka\u017ce 16,5 mln dolar\u00f3w na wsparcie ukrai\u0144skich rodzin","image_description":"Zbombardowany budynek mieszkalny w Kijowie\/fot. Shutterstock","subcat":{"name":"LIFE","url":"https:\/\/www.well.pl\/life\/148\/"}});PTWP.readmore.push({"id":"9165","imgsrc":"https:\/\/pliki.well.pl\/i\/01\/41\/76\/014176_r2_300.jpg","link":"https:\/\/www.well.pl\/styl\/135\/lvmh_zabiega_glos_w_sprawie_wojny_na_ukrainie_przekaze_5_milionow_euro_na_pomoc_uchodzcom,9165.html","title":"LVMH zabiega g\u0142os w sprawie wojny na Ukrainie. Przeka\u017ce 5 milion\u00f3w euro na pomoc uchod\u017acom","image_description":"LVMH przeka\u017ce 5 milion\u00f3w euro na pomoc uchod\u017acom z Ukrainy \/ Louis Vuitton Cruise 2022 - materia\u0142y prasowe","subcat":{"name":"STYL","url":"https:\/\/www.well.pl\/styl\/135\/"}});</script>
																														<div class="col-md-3 col-xs-6">
				<article class="card card--b">
				    <a href="https://www.well.pl/ludzie/154/ukrainski_oligarcha_wspiera_odbudowe_kraju_moj_pierwszy_wklad_to_srodki_zebrane_ze_sprzedazy_jachtu,9164.html" class="card-graphic">
				        <img width="300" height="164" src="https://pliki.well.pl/i/01/41/73/014173_r2_300.jpg" loading="lazy" alt="Ukraiński oligarcha wspiera odbudowę kraju. „Mój pierwszy wkład to środki zebrane ze sprzedaży jachtu”" class="card-graphic-img">
				    </a>
				    <div class="card-content">
				    					        <a href="https://www.well.pl/ludzie/154/" class="card-category category?x=4">
				            LUDZIE
				        </a>
				        				        <h3 class="card-title">
				            <a href="https://www.well.pl/ludzie/154/ukrainski_oligarcha_wspiera_odbudowe_kraju_moj_pierwszy_wklad_to_srodki_zebrane_ze_sprzedazy_jachtu,9164.html" class="card-title-link">
				                Ukraiński oligarcha wspiera odbudowę kraju. „Mój pierwszy wkład to środki zebrane ze sprzedaży jachtu”
				            </a>
				        </h3>
				    </div>
				</article>
			</div>
															<div class="col-md-3 col-xs-6">
				<article class="card card--b">
				    <a href="https://www.well.pl/styl/135/balmain_oddaje_hold_ukrainie_podczas_paris_fashion_week_nasze_mysli_i_modlitwy_sa_z_ukraincami,9163.html" class="card-graphic">
				        <img width="300" height="164" src="https://pliki.well.pl/i/01/41/72/014172_r2_300.jpg" loading="lazy" alt="Balmain oddaje hołd Ukrainie podczas Paris Fashion Week. &quot; Nasze myśli i modlitwy są z Ukraińcami&quot;" class="card-graphic-img">
				    </a>
				    <div class="card-content">
				    					        <a href="https://www.well.pl/styl/135/" class="card-category category?x=4">
				            STYL
				        </a>
				        				        <h3 class="card-title">
				            <a href="https://www.well.pl/styl/135/balmain_oddaje_hold_ukrainie_podczas_paris_fashion_week_nasze_mysli_i_modlitwy_sa_z_ukraincami,9163.html" class="card-title-link">
				                Balmain oddaje hołd Ukrainie podczas Paris Fashion Week. " Nasze myśli i modlitwy są z Ukraińcami"
				            </a>
				        </h3>
				    </div>
				</article>
			</div>
															<div class="col-md-3 col-xs-6">
				<article class="card card--b">
				    <a href="https://www.well.pl/ludzie/154/to_ona_odpowiada_za_rosyjska_propagande_kim_jest_margarita_simonyan_rosyjska_caryca_mediow,9161.html" class="card-graphic">
				        <img width="300" height="164" src="https://pliki.well.pl/i/01/41/71/014171_r2_300.jpg" loading="lazy" alt="To ona odpowiada za rosyjską propagandę. Kim jest Margarita Simonyan, „rosyjska caryca mediów”?" class="card-graphic-img">
				    </a>
				    <div class="card-content">
				    					        <a href="https://www.well.pl/ludzie/154/" class="card-category category?x=4">
				            LUDZIE
				        </a>
				        				        <h3 class="card-title">
				            <a href="https://www.well.pl/ludzie/154/to_ona_odpowiada_za_rosyjska_propagande_kim_jest_margarita_simonyan_rosyjska_caryca_mediow,9161.html" class="card-title-link">
				                To ona odpowiada za rosyjską propagandę. Kim jest Margarita Simonyan, „rosyjska caryca mediów”?
				            </a>
				        </h3>
				    </div>
				</article>
			</div>
															<div class="col-md-3 col-xs-6">
				<article class="card card--b">
				    <a href="https://www.well.pl/styl/135/h_m_zamyka_150_sklepow_w_rosji_to_pierwsza_wielka_sieciowka_ktora_podjela_drastyczne_kroki_po_apelu_vogue_ukraine,9159.html" class="card-graphic">
				        <img width="300" height="164" src="https://pliki.well.pl/i/01/41/65/014165_r2_300.jpg" loading="lazy" alt="H&amp;M zamyka 150 sklepów w Rosji. To pierwsza wielka sieciówka, która podjęła drastyczne kroki po apelu Vogue Ukraine" class="card-graphic-img">
				    </a>
				    <div class="card-content">
				    					        <a href="https://www.well.pl/styl/135/" class="card-category category?x=4">
				            STYL
				        </a>
				        				        <h3 class="card-title">
				            <a href="https://www.well.pl/styl/135/h_m_zamyka_150_sklepow_w_rosji_to_pierwsza_wielka_sieciowka_ktora_podjela_drastyczne_kroki_po_apelu_vogue_ukraine,9159.html" class="card-title-link">
				                H&M zamyka 150 sklepów w Rosji. To pierwsza wielka sieciówka, która podjęła drastyczne kroki po apelu Vogue Ukraine
				            </a>
				        </h3>
				    </div>
				</article>
			</div>
											</div>
	</div>
</section>
<script defer src=/js/vendor/postloader/main.js?v=2></script>
	</div>
	
		<div class="container">
		<footer class="p-footer">
    <a href="https://www.well.pl/" class="p-footer-logo">
        <img src="/images/well.svg" alt="well.pl" width="100" height="36" class="p-footer-logo-img">
    </a>
    <nav class="p-menu-bottom">
        <ul class="p-menu-bottom-list">
            <li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" href="https://www.well.pl/redakcja/">Redakcja Portalu</a></li>            <li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" target="_blank" href="https://www.ptwp.pl/grupa/o-ptwp/profil-spolki/">O PTWP</a></li>            <li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" href="https://www.well.pl/kontakt/">Kontakt</a></li>            <li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" href="https://www.well.pl/regulamin/">KORZYSTANIE Z SERWISU</a></li>            <li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" target="_blank" href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka Prywatności</a></li>            <li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" href="https://www.well.pl/polityka-cookies/">Polityka Cookies</a></li>			<li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" href="https://www.well.pl/archiwum/">Archiwum</a></li>            <li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" href="https://www.well.pl/reklama/">Reklama</a></li>                        <li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" href="https://www.well.pl/rss_info/">RSS</a></li>        </ul>
    </nav>
    <small class="p-copyright">
        Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2022
    </small>
</footer>




<script>
    PTWP.defer.add(function() {
        if (!PTWP.cookies.get("cookieHidden")) {
            const $cookieBar = $(".cookie-bar");
            $cookieBar.addClass("is-show");

            $(".cookie-bar-close").on("click", function() {
                $cookieBar.fadeOut(function() {
                    $cookieBar.remove();
                });

                PTWP.cookies.set({
                    name : "cookieHidden",
                    value : 0,
                    path : "/",
                    days: 635
                })
            })
        }
    });
</script>
	</div>
	<span data-nosnippet>

<div class="rodo" id="rodoPopup">
    <div class="rodo-container">
        <div class="rodo-head">
            <button class="rodo-close">
                Zamknij
            </button>
            <img width="135" height="52" class="rodo-img" alt="well.pl" loading="lazy" src="/images/well.svg" />
        </div>
        <div class="rodo-body">
            <div class="rodo-content">
                <p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
            </div>
        </div>
        <div class="rodo-footer">
            <button class="btn btn--red rodo-button">Przejdź do serwisu</button>
        </div>
    </div>
</div>
</span>


    <script>
    	var FrodoPV = false;
        PTWP.defer.add(function () {
        	
            if (!PTWP.cookies.get("frodo")) {
            	FrodoPV = true;
                const $rodo = $(".rodo");
                PTWP.popups.show($rodo);

                $(document.body).on("click.rodo", ".rodo-button, .rodo-close", function(e) {
                    e.preventDefault();
                    $(document.body).off("click.rodo");

                    PTWP.popups.remove($rodo);

                    PTWP.cookies.set({
                        name: "frodo",
                        value : 1,
                        days: 365,
                        path : "/"
                    });
                });
            }
        });
    </script>
	
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-210151-33"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-210151-33');
  </script>


	<!-- ampd-framework:v3.03|uid:1f055afdfc920701f51fac7202e009af_vars, fp_cached:no, fp_cache:disabled, rt:0,0687, mc:15 -->
</body>
</html>
