<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
	<title>Rzadki gatunek homara uratowany przez pracowników restauracji. Taki osobnik zdarza się raz na 30 milionów!</title>
			<meta property="og:title" content="Rzadki gatunek homara uratowany przez pracowników restauracji. Taki osobnik zdarza się raz na 30 milionów!" />
		<meta name="Description" content="Pracownicy pewnej restauracji na Florydzie uratowali bardzo rzadki gatunek homara, który został przywieziony w dostawie owoców morza. Skorupiak nazwany dziś „Cheddar&amp;quot; miał niesamowicie intensywny, jaskrawy kolor. Zdaniem naukowców taki homar zdarza się jedynie raz na 30 milionów!" />
	<meta property="og:description" content="Pracownicy pewnej restauracji na Florydzie uratowali bardzo rzadki gatunek homara, który został przywieziony w dostawie owoców morza. Skorupiak nazwany dziś „Cheddar&amp;quot; miał niesamowicie intensywny, jaskrawy kolor. Zdaniem naukowców taki homar zdarza się jedynie raz na 30 milionów!" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->
			<meta name="robots" content="max-image-preview:large" />
		<link rel="Shortcut icon" href="https://www.well.pl/images/favicon.ico">
			<meta property="og:image" content="https://pliki.well.pl/i/01/63/36/016336.jpg"/>
		<meta property="twitter:image" content="https://pliki.well.pl/i/01/63/36/016336.jpg"/>
	
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.well.pl" />
	<meta name="twitter:card" content="summary" />

	<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png">
	<link rel="manifest" href="/images/favicon/site.webmanifest">
	<link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#ffffff">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="theme-color" content="#ffffff">

	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
	<link rel="preload" importance="high" as="style" onload="this.rel = 'stylesheet';" href="https://fonts.googleapis.com/css2?family=Lato:wght@300;400;700&family=Mukta:wght@300;400;600&family=Spectral:ital,wght@0,300;0,400;0,500;0,600;0,700;0,800;1,300;1,400;1,500;1,600;1,700;1,800&display=swap">
	<link rel="stylesheet" importance="high" href="/css/style.2021.css?v=1653908102" />
<script>
    (function(){
        window.PTWP=window.PTWP||{};
        window.PTWP.defer={functions:[],add:function(a){this.functions.push(a)},remove:function(a){this.functions=this.functions.filter(function(b){return b!==a})},emit:function(a){this.functions.forEach(function(b){b(a)})}}
        window.PTWP.readmore = [];

        var subscribeID=0;
        window.PTWP.pubSub={subscribers:{},on:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0===this.subscribers[a]&&(this.subscribers[a]=[]);this.subscribers[a].push({id:++subscribeID,fn:b});return subscribeID},off:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0!==this.subscribers[a]&&("function"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.fn!== b})),"number"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.id!==b})))},emit:function(a,b){void 0!==this.subscribers[a]&&this.subscribers[a].forEach(function(c){return c["fn"](b)})}};
    })();
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NM59FDW');</script><script importance="high" src="/js/vendor/jquery/jquery.min.js" defer></script>
<script importance="high" src="/js/bundle.min.js?v=1655214809" defer></script>

	<link rel="canonical" href="https://www.well.pl/life/148/rzadki_gatunek_homara_uratowany_przez_pracownikow_restauracji_taki_osobnik_zdarza_sie_raz_na_30_milionow,10013.html" />
	<link rel="amphtml" href="https://www.well.pl/life/148/rzadki_gatunek_homara_uratowany_przez_pracownikow_restauracji_taki_osobnik_zdarza_sie_raz_na_30_milionow,10013.amp" />

<script type="application/ld+json">
	[{
		"@context": "http:\/\/schema.org",
		"@type": "WebSite",
		"alternateName": "www.well.pl",
		"name": "Well.pl",
		"url": "https:\/\/www.well.pl\/",
		"inLanguage": "pl-PL",
		"image": {
			"@type": "ImageObject",
			"url": "https:\/\/www.well.pl\/images\/well.svg"
		}
	}]
</script>

</head>

<body id="text">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM59FDW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>	<section id="axnBodyContainer" class="popup">
	<div class="popup-container">
		<header class="popup-head">
			<p class="popup-title">
				Subskrybuj newsletter WELL.pl
			</p>
			<button class="popup-close">
				Zamknij
			</button>
		</header>

		<div class="popup-content">
			<img src="/images/newsletter.jpg" width="620" height="121" loading="lazy" alt="Zamów newsletter z najciekawszymi i najlepszymi tekstami portalu." class="newsletter-img">

			<form class="newsletter-form" novalidate id="newsletterForm" action="https://www.well.pl/newsletter.html" method="post">
				<div class="form-row newsletter-form-row">
					<label for="newsletterFormEmail1" class="sr-only">
						Wpisz email
					</label>
					<input type="email" class="newsletter-form-input form-control" name="email" id="newsletterFormEmail1" placeholder="Podaj adres e-mail" />
					<small data-hidden="true" class="form-error">Podaj poprawny adres e-mail</small>
				</div>

				<div class="form-row newsletter-form-row">
					<div class="form-check">
						<input type="checkbox" name="regulamin_1" id="regulamin_1" class="form-check-input">
						<label class="form-check-label" for="regulamin_1">
	                        Informujemy, że dane przekazane w związku z zamówieniem newslettera będą przetwarzane zgodnie z <a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityką Prywatności</a> PTWP Online Sp. z o.o.<br>
	                        Usługa zostanie uruchomiania po kliknięciu w link aktywacyjny przesłany na podany adres email.<br>
	                        W każdej chwili możesz zrezygnować z otrzymywania newslettera i innych informacji.
						</label>
					</div>
					<small data-hidden="true" class="form-error">Musisz zaznaczyć powyższe pole</small>
				</div>

				<div class="form-row form-row--right form-row--last newsletter-form-row">
					<button class="newsletter-form-btn btn btn--red" type="submit">
						Zapisz
					</button>
				</div>

				<div class="newsletter-error"></div>
			</form>
		</div>
	</div>
</section>


	<style>
		.hideAndShowNLbox {
			display: none
		}

		@media (max-width: 640px) {
			body.nlOpen div#axcontainer {
				padding: 70px 0;
			}
		}

		.newsletter-img {
			margin: -20px 0 20px -20px;
			max-width: calc(100% + 40px);
		}
		.newsletter-form-row .form-check-label {
			font-size: 12px;
			line-height: 20px;
		}
		.is-invalid .form-control,
		.is-invalid .form-check-label::before {
			border: 1px solid red;
			background: #fff0f2;
		}
		.form-error,
		.newsletter-error {
			color: red;
			margin: 5px 0;
			display: none;
		}
	</style>

	<script type="text/javascript">

		PTWP.defer.add(function() {
			PTWP.newsletter.addFormValidate($("#newsletterForm"));
			
			let lsname = 'pvcounter';
			let pvCounter = localStorage.getItem(lsname)?parseInt(localStorage.getItem(lsname)):0;
			pvCounter++;
			
			$(".p-header-newsletter").on("click", function(e) {
				e.preventDefault();
				PTWP.popups.show($("#axnBodyContainer"));
				PTWP.cookies.set({name: "axnewsl",value : 1,days: 14,path : "/"});
			});
			
			if (pvCounter == 2){

				$(window).on("scroll.newsletterScroll", function() {
					const dc = parseInt(($(document).height() / 2) - ($(document.body).height() / 2));
					if ($(window).scrollTop() > dc  && !PTWP.cookies.get("axnewsl")) {
						PTWP.popups.show($("#axnBodyContainer"));
						PTWP.cookies.set({name: "axnewsl",value : 1,days: 14,path : "/"});
					}
				});
				pvCounter = 0;
			}
			
			localStorage.setItem(lsname, pvCounter);
		});
	</script>



	
	
	
		<style>
	.sda-height {
		min-height: 210px;
	}
	@media screen and (max-width: 750px) {
  	.sda-height {
		  min-height:calc(200 * 100vw / 750)
  	}
}
</style>
<div class="sda-container">
        <div class="sda">
            <span class="sda-text">Reklama</span>
            <div class="sda-content">
                <div class="sda-inside sda-height">
		<div data-ad-set="false" data-ad-slot="26999.5.1.1" style="position: relative;"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
                </div>
            </div>
        </div>
    </div>

	





<header class="p-header">
	<div class="p-header-container container">
		<h1 class="p-logo-cnt">
			<a href="/" class="p-logo" data-nosnippet>
				<img src="/images/well.svg" alt="Well.pl - treści premium: styl, kultura, ludzie" width="166" height="52" class="p-logo-img">
			</a>
			<span class="p-logo-text">
                Dobra strona życia
            </span>
		</h1>

		<div class="p-header-bar">
			<button class="p-menu-toggle" aria-label="Menu" aria-controls="pHeaderBar" aria-expanded="false">
				<strong>Pokaż menu</strong>
				<span></span>
				<span></span>
				<span></span>
			</button>

			<button id="showSearch" class="p-search-show-btn">
				Pokaż wyszukiwarkę
			</button>

			<div class="p-search-bar-container" id="searchBar" data-close-text="Kliknij aby zamknąć wyszukiwanie">
				<div class="p-search-bar">
					<form action="https://www.well.pl/szukaj/" class="p-search-form">
						<label for="pSearch" class="p-search-form-label">Wyszukaj</label>
						<input type="text" name=q id="pSearch" class="p-search-form-input" placeholder="Wpisz szukaną frazę...">
						<button type="submit" class="p-search-form-btn">Wyszukaj</button>
					</form>
				</div>
			</div>

			<div class="p-header-mobile-cnt">
				<button class="p-menu-close">
                    <span>Zamknij menu</span>
                </button>

                <a href="/" class="p-header-mobile-logo">
                    <img src="/images/well.svg" alt="Well.pl" class="p-header-logo-img">
                </a>
                
				
<ul class="social-icons">
	<li class="social-icons-el">
		<a href="https://www.facebook.com/Wellpl-107723891646021/" rel="noopener noreferrer"  target="_blank" class="social-icons-link">
			<span>Facebook</span>
			<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24"
				height="24">
				<path fill="none" d="M0 0h24v24H0z"></path>
				<path
					d="M14 13.5h2.5l1-4H14v-2c0-1.03 0-2 2-2h1.5V2.14c-.326-.043-1.557-.14-2.857-.14C11.928 2 10 3.657 10 6.7v2.8H7v4h3V22h4v-8.5z">
				</path>
			</svg>
		</a>
	</li>
	<li class="social-icons-el">
		<a href="https://www.linkedin.com/showcase/well.pl/about/" rel="noopener noreferrer"  target="_blank" class="social-icons-link">
			<span>Linkedin</span>
			<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24"
				height="24">
				<path fill="none" d="M0 0h24v24H0z"></path>
				<path
					d="M6.94 5a2 2 0 1 1-4-.002 2 2 0 0 1 4 .002zM7 8.48H3V21h4V8.48zm6.32 0H9.34V21h3.94v-6.57c0-3.66 4.77-4 4.77 0V21H22v-7.93c0-6.17-7.06-5.94-8.72-2.91l.04-1.68z">
				</path>
			</svg>
		</a>
	</li>
		<li class="social-icons-el">
		<a href="https://www.pinterest.co.uk/well__pl/" rel="noopener noreferrer"  target="_blank" class="social-icons-link">
			<span>Pinterest</span>
			<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.04 18.85" width="24"
				height="24">
				<path fill="none" d="M0 0h24v24H0z"></path>
				<path d="M3.41,10.92C4.19,9.44,3.13,9.1,2.91,8,2.21,3.7,7.93.75,11,3.77c2,2.1.7,8.62-2.69,7.92-3.18-.63,1.56-5.82-1-6.8C5.24,4.05,4.11,7.42,5.1,9c-.56,2.87-1.76,5.54-1.27,9.12C5.46,17,6,14.71,6.45,12.33c.84.49,1.27,1.05,2.33,1.12h0c3.81.28,6-3.86,5.44-7.72C13.79,2.36,10.4.61,6.8,1A6.53,6.53,0,0,0,.94,7C.87,9,1.43,10.5,3.41,10.92Z"/>
			</svg>
		</a>
	</li>
	<li class="social-icons-el">
		<a href="https://www.instagram.com/well__pl/" rel="noopener noreferrer" target="_blank" class="social-icons-link">
			<span>Instagram</span>
			<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24"
				height="24">
				<path fill="none" d="M0 0h24v24H0z"></path>
				<path
					d="M12 9a3 3 0 1 0 0 6 3 3 0 0 0 0-6zm0-2a5 5 0 1 1 0 10 5 5 0 0 1 0-10zm6.5-.25a1.25 1.25 0 0 1-2.5 0 1.25 1.25 0 0 1 2.5 0zM12 4c-2.474 0-2.878.007-4.029.058-.784.037-1.31.142-1.798.332-.434.168-.747.369-1.08.703a2.89 2.89 0 0 0-.704 1.08c-.19.49-.295 1.015-.331 1.798C4.006 9.075 4 9.461 4 12c0 2.474.007 2.878.058 4.029.037.783.142 1.31.331 1.797.17.435.37.748.702 1.08.337.336.65.537 1.08.703.494.191 1.02.297 1.8.333C9.075 19.994 9.461 20 12 20c2.474 0 2.878-.007 4.029-.058.782-.037 1.309-.142 1.797-.331.433-.169.748-.37 1.08-.702.337-.337.538-.65.704-1.08.19-.493.296-1.02.332-1.8.052-1.104.058-1.49.058-4.029 0-2.474-.007-2.878-.058-4.029-.037-.782-.142-1.31-.332-1.798a2.911 2.911 0 0 0-.703-1.08 2.884 2.884 0 0 0-1.08-.704c-.49-.19-1.016-.295-1.798-.331C14.925 4.006 14.539 4 12 4zm0-2c2.717 0 3.056.01 4.122.06 1.065.05 1.79.217 2.428.465.66.254 1.216.598 1.772 1.153a4.908 4.908 0 0 1 1.153 1.772c.247.637.415 1.363.465 2.428.047 1.066.06 1.405.06 4.122 0 2.717-.01 3.056-.06 4.122-.05 1.065-.218 1.79-.465 2.428a4.883 4.883 0 0 1-1.153 1.772 4.915 4.915 0 0 1-1.772 1.153c-.637.247-1.363.415-2.428.465-1.066.047-1.405.06-4.122.06-2.717 0-3.056-.01-4.122-.06-1.065-.05-1.79-.218-2.428-.465a4.89 4.89 0 0 1-1.772-1.153 4.904 4.904 0 0 1-1.153-1.772c-.248-.637-.415-1.363-.465-2.428C2.013 15.056 2 14.717 2 12c0-2.717.01-3.056.06-4.122.05-1.066.217-1.79.465-2.428a4.88 4.88 0 0 1 1.153-1.772A4.897 4.897 0 0 1 5.45 2.525c.638-.248 1.362-.415 2.428-.465C8.944 2.013 9.283 2 12 2z">
				</path>
			</svg>
		</a>
	</li>
</ul>


				<button class="p-header-newsletter">
					Newsletter
				</button>

				<nav class="p-menu">
					<ul class="p-menu-list">
													<li class="p-menu-list-el  "
							    data-catId="6666">
								<div class="p-menu-list-el-div">
									<a class="p-menu-list-link" href="/najnowsze/">
										Najnowsze									</a>
																	</div>
																	
	
															</li>
													<li class="p-menu-list-el p-menu-list-el--with-submenu "
							    data-catId="135">
								<div class="p-menu-list-el-div">
									<a class="p-menu-list-link" href="https://www.well.pl/styl/135/">
										STYL									</a>
																		<button class="p-menu-list-el-toggle">
										<span>Pokaż podkategorie</span>
									</button>
																	</div>
																	
		<div class="p-submenu-cnt container">
		<div class="p-submenu">
			<div class="p-submenu-mobile">
				<a href="/" class="p-submenu-mobile-logo">
					<img src="/images/well-white.svg" alt="Well.pl" class="p-submenu-mobile-logo-img">
				</a>
				<button class="p-submenu-mobile-back">Powrót</button>
								<div class="p-submenu-mobile-title">
					STYL
				</div>
							</div>
			<div class="p-submenu-left">
				<ul class="p-submenu-list">
								<li class="p-submenu-list-el " data-catId="136">
					<a href="https://www.well.pl/styl/moda/136/" class="p-submenu-list-link">MODA </a>
				</li>
								<li class="p-submenu-list-el " data-catId="137">
					<a href="https://www.well.pl/styl/uroda/137/" class="p-submenu-list-link">URODA </a>
				</li>
								</ul>
			</div>
			<div class="p-submenu-right">
															<article class="p-submenu-art">
							<a href="https://www.well.pl/styl/135/dior_zazadal_od_valentino_100_tys_euro_odszkodowania_za_pokaz_w_rzymie_czy_to_nowy_rozlam_w_wielkim_swiecie_mody,10008.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/63/22/016322_r0_300.jpg" loading="lazy" alt="Pokaz Valentino haute couture w Rzymie / Getty Images" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								Dior zażądał od Valentino 100 tys. euro odszkodowania za pokaz w Rzymie. Czy to nowy rozłam w wielkim świecie mody?
							</div>
						</article>
											<article class="p-submenu-art">
							<a href="https://www.well.pl/styl/135/richard_mille_i_ferrari_stworzyli_najcienszy_zegarek_swiata_jego_cena_powaznie_uszczupli_kazdy_budzet,9996.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/62/67/016267_r0_300.jpg" loading="lazy" alt="RM UP-01 Ferrari, fot. Richard Mille" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								Richard Mille i Ferrari stworzyli najcieńszy zegarek świata. Jego cena poważnie uszczupli każdy budżet
							</div>
						</article>
											<article class="p-submenu-art">
							<a href="https://www.well.pl/styl/135/modne_kolory_wlosow_2022_california_brunette_ten_nowy_kolor_wlosow_pokochaly_gwiazdy_i_influencerki,9992.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/62/56/016256_r0_300.jpg" loading="lazy" alt="MODNE KOLORY WŁOSÓW 2022: California Brunette w stylu Hailey Bieber / @haileybieber" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								MODNE KOLORY WŁOSÓW 2022: California Brunette - ten nowy kolor włosów pokochały gwiazdy i influencerki!
							</div>
						</article>
												</div>
		</div>
	</div>
	
															</li>
													<li class="p-menu-list-el p-menu-list-el--with-submenu "
							    data-catId="138">
								<div class="p-menu-list-el-div">
									<a class="p-menu-list-link" href="https://www.well.pl/home_garden/138/">
										HOME & GARDEN									</a>
																		<button class="p-menu-list-el-toggle">
										<span>Pokaż podkategorie</span>
									</button>
																	</div>
																	
		<div class="p-submenu-cnt container">
		<div class="p-submenu">
			<div class="p-submenu-mobile">
				<a href="/" class="p-submenu-mobile-logo">
					<img src="/images/well-white.svg" alt="Well.pl" class="p-submenu-mobile-logo-img">
				</a>
				<button class="p-submenu-mobile-back">Powrót</button>
								<div class="p-submenu-mobile-title">
					HOME & GARDEN
				</div>
							</div>
			<div class="p-submenu-left">
				<ul class="p-submenu-list">
								<li class="p-submenu-list-el " data-catId="139">
					<a href="https://www.well.pl/home_garden/dom/139/" class="p-submenu-list-link">DOM </a>
				</li>
								<li class="p-submenu-list-el " data-catId="140">
					<a href="https://www.well.pl/home_garden/ogrod/140/" class="p-submenu-list-link">OGRÓD </a>
				</li>
								<li class="p-submenu-list-el " data-catId="141">
					<a href="https://www.well.pl/home_garden/design/141/" class="p-submenu-list-link">DESIGN </a>
				</li>
								</ul>
			</div>
			<div class="p-submenu-right">
															<article class="p-submenu-art">
							<a href="https://www.well.pl/home_garden/138/wlasciciel_zary_zaplacil_pol_miliarda_dolarow_za_luksusowa_nieruchomosc_na_manhattanie,10014.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/63/42/016342_r0_300.jpg" loading="lazy" alt="ZARA: Amancio Ortega kupił 64-piętrowy apartamentowiec na Manhattanie / Getty Images" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								Właściciel ZARY zapłacił pół miliarda dolarów za luksusową nieruchomość na Manhattanie
							</div>
						</article>
											<article class="p-submenu-art">
							<a href="https://www.well.pl/home_garden/138/nowy_jork_oto_najdrozsza_nieruchomosc_sprzedana_w_tym_roku_na_manhattanie_miejskie_sanktuarium_kosztowalo_74_mln_dolarow,10000.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/63/15/016315_r0_300.jpg" loading="lazy" alt="Najdroższy apartament na Manhattanie / materiały prasowe Aman Resort Group" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								NOWY JORK: Oto najdroższa nieruchomość sprzedana w tym roku na Manhattanie. "Miejskie sanktuarium" kosztowało 74 mln dolarów!
							</div>
						</article>
											<article class="p-submenu-art">
							<a href="https://www.well.pl/home_garden/138/rafael_nadal_pokazal_wnetrza_swojego_luksusowego_jachtu_za_6_mln_euro_to_prawdziwa_swiatynia_relaksu_made_in_poland,9981.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/62/09/016209_r0_300.jpg" loading="lazy" alt="Rafael Nadal pokazał wnętrze swojego luksusowego jachtu od polskiej stoczni / Sunreef Yachts" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								Rafael Nadal pokazał wnętrza swojego luksusowego jachtu za 6 mln euro. To prawdziwa świątynia relaksu MADE IN POLAND!
							</div>
						</article>
												</div>
		</div>
	</div>
	
															</li>
													<li class="p-menu-list-el p-menu-list-el--with-submenu "
							    data-catId="142">
								<div class="p-menu-list-el-div">
									<a class="p-menu-list-link" href="https://www.well.pl/art_culture/142/">
										ART & CULTURE									</a>
																		<button class="p-menu-list-el-toggle">
										<span>Pokaż podkategorie</span>
									</button>
																	</div>
																	
		<div class="p-submenu-cnt container">
		<div class="p-submenu">
			<div class="p-submenu-mobile">
				<a href="/" class="p-submenu-mobile-logo">
					<img src="/images/well-white.svg" alt="Well.pl" class="p-submenu-mobile-logo-img">
				</a>
				<button class="p-submenu-mobile-back">Powrót</button>
								<div class="p-submenu-mobile-title">
					ART & CULTURE
				</div>
							</div>
			<div class="p-submenu-left">
				<ul class="p-submenu-list">
								<li class="p-submenu-list-el " data-catId="144">
					<a href="https://www.well.pl/art_culture/film/144/" class="p-submenu-list-link">FILM </a>
				</li>
								<li class="p-submenu-list-el " data-catId="143">
					<a href="https://www.well.pl/art_culture/sztuka/143/" class="p-submenu-list-link">SZTUKA </a>
				</li>
								<li class="p-submenu-list-el " data-catId="145">
					<a href="https://www.well.pl/art_culture/muzyka/145/" class="p-submenu-list-link">MUZYKA </a>
				</li>
								<li class="p-submenu-list-el " data-catId="146">
					<a href="https://www.well.pl/art_culture/ksiazki/146/" class="p-submenu-list-link">KSIĄŻKI </a>
				</li>
								<li class="p-submenu-list-el " data-catId="147">
					<a href="https://www.well.pl/art_culture/popkultura/147/" class="p-submenu-list-link">POPKULTURA </a>
				</li>
								</ul>
			</div>
			<div class="p-submenu-right">
															<article class="p-submenu-art">
							<a href="https://www.well.pl/art_culture/142/wakacje_2022_kultura_i_sztuka_w_plenerze_wydarzenia_artystyczne_w_polskich_miastach_na_ktore_warto_sie_wybrac_tego_lata,10005.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/63/20/016320_r0_300.jpg" loading="lazy" alt="Wakacje 2022: Jazz na Starówce - Denys Baptiste Quartet / materiały prasowe Jazz na Starówce" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								Wakacje 2022: Kultura i sztuka w plenerze. Wydarzenia artystyczne w polskich miastach, na które warto się wybrać tego lata
							</div>
						</article>
											<article class="p-submenu-art">
							<a href="https://www.well.pl/art_culture/142/vincent_van_gogh_nieznany_autoportret_artysty_zostal_przypadkiem_odkryty_na_tyle_jego_innego_obrazu,9995.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/62/62/016262_r0_300.jpg" loading="lazy" alt="Autoportret artysty odkryty przez ekspertów z National Galleries of Scotland, fot. National Galleries of Scotland, Instagram" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								Vincent Van Gogh. Nieznany autoportret artysty został przypadkiem odkryty na tyle jego innego obrazu
							</div>
						</article>
											<article class="p-submenu-art">
							<a href="https://www.well.pl/art_culture/142/amy_winehouse_back_to_black_co_wiemy_o_nowym_filmie_biograficznym_o_zyciu_i_smierci_amy_winehouse,9977.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/61/84/016184_r0_300.jpg" loading="lazy" alt="Powstanie film biograficzny o Amy Winehouse / okładka płyty &quot;Back to Black&quot;" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								Amy Winehouse "Back to Black" - co wiemy o nowym filmie biograficznym o życiu i śmierci Amy Winehouse?
							</div>
						</article>
												</div>
		</div>
	</div>
	
															</li>
													<li class="p-menu-list-el p-menu-list-el--with-submenu  active"
							    data-catId="148">
								<div class="p-menu-list-el-div">
									<a class="p-menu-list-link" href="https://www.well.pl/life/148/">
										LIFE									</a>
																		<button class="p-menu-list-el-toggle">
										<span>Pokaż podkategorie</span>
									</button>
																	</div>
																	
		<div class="p-submenu-cnt container">
		<div class="p-submenu">
			<div class="p-submenu-mobile">
				<a href="/" class="p-submenu-mobile-logo">
					<img src="/images/well-white.svg" alt="Well.pl" class="p-submenu-mobile-logo-img">
				</a>
				<button class="p-submenu-mobile-back">Powrót</button>
								<div class="p-submenu-mobile-title">
					LIFE
				</div>
							</div>
			<div class="p-submenu-left">
				<ul class="p-submenu-list">
								<li class="p-submenu-list-el " data-catId="149">
					<a href="https://www.well.pl/life/food_drink/149/" class="p-submenu-list-link">FOOD & DRINK </a>
				</li>
								<li class="p-submenu-list-el " data-catId="150">
					<a href="https://www.well.pl/life/travel/150/" class="p-submenu-list-link">TRAVEL </a>
				</li>
								<li class="p-submenu-list-el " data-catId="151">
					<a href="https://www.well.pl/life/moto/151/" class="p-submenu-list-link">MOTO </a>
				</li>
								<li class="p-submenu-list-el " data-catId="152">
					<a href="https://www.well.pl/life/wellness/152/" class="p-submenu-list-link">WELLNESS </a>
				</li>
								<li class="p-submenu-list-el " data-catId="153">
					<a href="https://www.well.pl/life/good_life/153/" class="p-submenu-list-link">GOOD LIFE </a>
				</li>
								</ul>
			</div>
			<div class="p-submenu-right">
															<article class="p-submenu-art">
							<a href="https://www.well.pl/life/148/londyn_pierwsza_kawiarnia_z_logiem_bugatti_tu_wypijesz_luksusowe_espresso_za_250_zl,10018.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/63/47/016347_r0_300.jpg" loading="lazy" alt="Ettore’s Espresso Bar - kawiarnia Bugatti w Londynie / materiały prasowe H. R. Owen" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								LONDYN: Pierwsza kawiarnia z logiem Bugatti. Tu wypijesz luksusowe espresso za 250 zł
							</div>
						</article>
											<article class="p-submenu-art">
							<a href="https://www.well.pl/life/148/fala_gigantycznych_upalow_w_wielkiej_brytanii_i_zachodniej_europie_londyn_bedzie_goretszy_niz_karaiby_i_sahara,10017.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/63/48/016348_r0_300.jpg" loading="lazy" alt="Londyn. Fala gigantycznych upałów w Wielkiej Brytanii, fot. Dominika Gregušová, Pexels" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								Fala gigantycznych upałów w Wielkiej Brytanii i zachodniej Europie. „Londyn będzie gorętszy niż Karaiby i Sahara”
							</div>
						</article>
											<article class="p-submenu-art">
							<a href="https://www.well.pl/life/148/wakacje_2022_ktore_europejskie_kraje_sa_najbezpieczniejszymi_miejscami_na_tegoroczny_urlop,10015.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/63/41/016341_r0_300.jpg" loading="lazy" alt="Wakacje 2022. Które europejskie kraje są najbezpieczniejszymi miejscami na tegoroczny urlop" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								Wakacje 2022. Które europejskie kraje są najbezpieczniejszymi miejscami na tegoroczny urlop
							</div>
						</article>
												</div>
		</div>
	</div>
	
															</li>
													<li class="p-menu-list-el  "
							    data-catId="154">
								<div class="p-menu-list-el-div">
									<a class="p-menu-list-link" href="https://www.well.pl/ludzie/154/">
										LUDZIE									</a>
																	</div>
																	
	
															</li>
											</ul>
				</nav>
			</div>
		</div>

	</div>
</header>
		<div class="container subpage">
		<span data-nosnippet>
    <ul class="breadcrumb">
    <li class="breadcrumb-el"><a class="breadcrumb-link" href="/">Strona główna</a></li>
	        <li class="breadcrumb-el"><a class="breadcrumb-link" href="https://www.well.pl/life/148/">LIFE</a></li>    	 <li class="breadcrumb-el"><a class="breadcrumb-link">Rzadki gatunek homara uratowany przez pracowników restauracji. Taki osobnik zdarza się raz na 30 milionów!</a></li>
</ul>
</span>
	
				<div class="post" data-id="10013" itemscope itemtype="https://schema.org/NewsArticle">
			<div class="post-category">
	<a href="https://www.well.pl/life/148/" class="post-category-link">
		LIFE
	</a>
</div>

<h1 class="post-title" itemprop="name">Rzadki gatunek homara uratowany przez pracowników restauracji. Taki osobnik zdarza się raz na 30 milionów!</h1>

	<div data-nosnippet>
		<div class="post-meta-cnt">
			<div class="post-meta">
				<a href="https://www.well.pl/autor/gabriela_biega,831.html" class="post-meta-author-img-link">
					<img class="post-meta-author-img" src="https://pliki.ptwp.pl/pliki/05/14/50/051450.jpg" alt="Gabriela Biega">
				</a>
				<div class="post-meta-content">
					<span class="post-meta-author">Autor:</span>
					<a href="https://www.well.pl/autor/gabriela_biega,831.html" class="post-meta-author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<meta itemprop="url" content="https://www.well.pl/autor/gabriela_biega,831.html">
						<meta itemprop="name" content="Gabriela Biega">
													Gabriela Biega
											</a>
					<span class="post-meta-element">
											<strong class="post-meta-element">
						<time datetime="2022-07-19T11:20:00+02:00" itemprop="datePublished">2022 lip 19 11:20:00</time>
						<meta itemprop="dateModified" content="2022-07-19T11:22:00+02:00" >
					</strong>
					<meta itemprop="mainEntityOfPage" content="https://www.well.pl/life/148/rzadki_gatunek_homara_uratowany_przez_pracownikow_restauracji_taki_osobnik_zdarza_sie_raz_na_30_milionow,10013.html">
				</div>
			</div>
		</div>
	</div>

<section class="gallery  gallery--single">
	<figure class="gallery-image-cnt">
		<div class="gallery-image">
			<img src="https://pliki.well.pl/i/01/63/36/016336_r2_1320.jpg" alt="Rzadki gatunek homara uratowany przez pracowników restauracji. Taki osobnik zdarza się raz na 30 milionów!" title="Rzadki gatunek homara został uratowany przez pracowników restauracji na Florydzie / restauracja Red Lobster - Facebook" class="gallery-image-big "  itemprop="image">
		</div>
		<span data-nosnippet>
		<figcaption class="gallery-image-caption">
			Rzadki gatunek homara został uratowany przez pracowników restauracji na Florydzie / restauracja Red Lobster - Facebook		</figcaption>
		</span>
	</figure>
	</section>

	<script>
		PTWP.defer.add(function(){
			function emit() {
				PTWP.pubSub.emit("post-loaded", null);
			}
			if(typeof $.mCustomScrollbar !== 'function'){
				var e = document.createElement('script');
				var l = document.createElement('link');
				e.src = "/js/vendor/jquery.mCustomScrollbar/jquery.mCustomScrollbar.concat.min.js";
				e.defer = true;
				e.onload = emit;
				l.href="/js/vendor/jquery.mCustomScrollbar/jquery.mCustomScrollbar.min.css";
				l.rel="stylesheet";
				document.head.appendChild(l);
				document.head.appendChild(e);
			} else {
				emit();
			}
		});
	</script>

			<div class="grid grid--with-sidebar">
				<div class="grid-item grid-item-1">
	<main class="post-main">
		<div class="post-excerpt" itemprop="headline">
			<p><strong>Pracownicy pewnej restauracji na Florydzie uratowali bardzo rzadki gatunek homara, który został przywieziony w dostawie owoców morza. Skorupiak nazwany dziś „Cheddar" miał niesamowicie intensywny, jaskrawy kolor. Zdaniem naukowców taki homar zdarza się jedynie raz na 30 milionów!</strong></p>		</div>

		<div class="post-social">
	<div class="post-social-title">
		Podziel się
	</div>
	<ul class="social-icons post-social-icons">
		<li class="social-icons-el">
				<a href="javascript:void(0);" rel="noopener noreferrer"  onclick="PTWP.social.share('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.well.pl%2Flife%2F148%2Frzadki_gatunek_homara_uratowany_przez_pracownikow_restauracji_taki_osobnik_zdarza_sie_raz_na_30_milionow%2C10013.html','Opublikuj na Facebooku',560,500)" class="social-icons-link">
				<span>Facebook</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M14 13.5h2.5l1-4H14v-2c0-1.03 0-2 2-2h1.5V2.14c-.326-.043-1.557-.14-2.857-.14C11.928 2 10 3.657 10 6.7v2.8H7v4h3V22h4v-8.5z"/></svg>
			</a>
		</li>
		<li class="social-icons-el">
			<a href="javascript:void(0);" rel="noopener noreferrer"  onclick="PTWP.social.share('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.well.pl%2Flife%2F148%2Frzadki_gatunek_homara_uratowany_przez_pracownikow_restauracji_taki_osobnik_zdarza_sie_raz_na_30_milionow%2C10013.html&title=Rzadki+gatunek+homara+uratowany+przez+pracownik%C3%B3w+restauracji.+Taki+osobnik+zdarza+si%C4%99+raz+na+30+milion%C3%B3w%21&summary=Pracownicy+pewnej+restauracji+na+Florydzie+uratowali+bardzo+rzadki+gatunek+homara%2C+kt%C3%B3ry+zosta%C5%82+przywieziony+w+dostawie+owoc%C3%B3w+morza.+Skorupiak+nazwany+dzi%C5%9B+%E2%80%9ECheddar%26quot%3B+mia%C5%82+niesamowicie+intensywny%2C+jaskrawy+kolor.+Zdaniem+naukowc%C3%B3w+taki+homar+zdarza+si%C4%99+jedynie+raz+na+30+milion%C3%B3w%21&source=https%3A%2F%2Fwww.well.pl%2F','Opublikuj na LinkedIn',560,500)"  class="social-icons-link">
				<span>Linkedin</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M6.94 5a2 2 0 1 1-4-.002 2 2 0 0 1 4 .002zM7 8.48H3V21h4V8.48zm6.32 0H9.34V21h3.94v-6.57c0-3.66 4.77-4 4.77 0V21H22v-7.93c0-6.17-7.06-5.94-8.72-2.91l.04-1.68z"/></svg>
			</a>
		</li>
		<li class="social-icons-el">
			<a href="javascript:void(0);" rel="noopener noreferrer"  onclick="PTWP.social.share('http://twitter.com/share?text=Rzadki+gatunek+homara+uratowany+przez+pracownik%C3%B3w+restauracji.+Taki+osobnik+zdarza+si%C4%99+raz+na+30+milion%C3%B3w%21&url=https%3A%2F%2Fwww.well.pl%2Flife%2F148%2Frzadki_gatunek_homara_uratowany_przez_pracownikow_restauracji_taki_osobnik_zdarza_sie_raz_na_30_milionow%2C10013.html&hashtags=ciekawostki+%23owocemorza+%23StanyZjednoczone+%23kulinarneciekawostki+%23odkrycia+%23restauracje','Podziel się linkiem na Twitterze',560,500)"  class="social-icons-link">	
				<span>Twitter</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M22.162 5.656a8.384 8.384 0 0 1-2.402.658A4.196 4.196 0 0 0 21.6 4c-.82.488-1.719.83-2.656 1.015a4.182 4.182 0 0 0-7.126 3.814 11.874 11.874 0 0 1-8.62-4.37 4.168 4.168 0 0 0-.566 2.103c0 1.45.738 2.731 1.86 3.481a4.168 4.168 0 0 1-1.894-.523v.052a4.185 4.185 0 0 0 3.355 4.101 4.21 4.21 0 0 1-1.89.072A4.185 4.185 0 0 0 7.97 16.65a8.394 8.394 0 0 1-6.191 1.732 11.83 11.83 0 0 0 6.41 1.88c7.693 0 11.9-6.373 11.9-11.9 0-.18-.005-.362-.013-.54a8.496 8.496 0 0 0 2.087-2.165z"/></svg>
			</a>
		</li>
		<li class="social-icons-el">
			<a href="javascript:void(0);" rel="noopener noreferrer"  onclick="PTWP.social.share('https://pl.pinterest.com/pin-builder/?url=https%3A%2F%2Fwww.well.pl%2Flife%2F148%2Frzadki_gatunek_homara_uratowany_przez_pracownikow_restauracji_taki_osobnik_zdarza_sie_raz_na_30_milionow%2C10013.html&description=Rzadki+gatunek+homara+uratowany+przez+pracownik%C3%B3w+restauracji.+Taki+osobnik+zdarza+si%C4%99+raz+na+30+milion%C3%B3w%21&media=https://pliki.well.pl/i/01/63/36/016336_r0_940.jpg&method=button','Opublikuj na Pinterest',560,500)"  class="social-icons-link" data-pin-do="none">
				<span>Pinterest</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.04 18.85" width="24" height="24"><path d="M3.41,10.92C4.19,9.44,3.13,9.1,2.91,8,2.21,3.7,7.93.75,11,3.77c2,2.1.7,8.62-2.69,7.92-3.18-.63,1.56-5.82-1-6.8C5.24,4.05,4.11,7.42,5.1,9c-.56,2.87-1.76,5.54-1.27,9.12C5.46,17,6,14.71,6.45,12.33c.84.49,1.27,1.05,2.33,1.12h0c3.81.28,6-3.86,5.44-7.72C13.79,2.36,10.4.61,6.8,1A6.53,6.53,0,0,0,.94,7C.87,9,1.43,10.5,3.41,10.92Z"/></svg>
			</a>
		</li>
		<li class="social-icons-el">
			<a href="#comments10013" class="social-icons-link">
				<span>Komentarze</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="20.284" height="19.27" viewBox="0 0 20.284 19.27"><path d="M10.142,1.5C4.55,1.5,0,5.595,0,10.628a8.438,8.438,0,0,0,1.612,4.937c-.2,2.21-.735,3.851-1.513,4.628a.338.338,0,0,0,.239.577.317.317,0,0,0,.047,0A18.06,18.06,0,0,0,6,18.961a11,11,0,0,0,4.139.794c5.592,0,10.142-4.095,10.142-9.128S15.734,1.5,10.142,1.5ZM5.409,11.98a1.352,1.352,0,1,1,1.352-1.352A1.354,1.354,0,0,1,5.409,11.98Zm4.733,0a1.352,1.352,0,1,1,1.352-1.352A1.354,1.354,0,0,1,10.142,11.98Zm4.733,0a1.352,1.352,0,1,1,1.352-1.352A1.354,1.354,0,0,1,14.875,11.98Z" transform="translate(0 -1.5)"/></svg>
			</a>
		</li>
	</ul>
</div>

		<div class="post-content " itemprop="articleBody">
			<h2>FLORYDA: Rzadki gatunek homara uratowany przez personel restauracji</h2>
<p>Kiedy pracownicy restauracji <strong>Red Lobster</strong> w <strong>Hollywood na Florydzie</strong> otworzyli jedną z dostaw owoców morza, ich oczom ukazał się <strong>homar o niespotykanie jaskrawo-pomarańczowym zabarwieniu.</strong> Postanowili  zatem wybawić go od śmierci w restauracyjnym garnku, ponieważ - jak twierdzą - wyglądał wyjątkowo. I jak się okazuje, nie było to tylko pierwsze wrażenie…</p><div class="sda-container sda-container--no-bg">
        <div class="sda">
            <span class="sda-text">Reklama</span>
            <div class="sda-content">
                <div class="sda-inside">
		<div data-ad-set="false" data-ad-slot="26999.5.1.2" style="position: relative;"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
		</div>
		</div>
        </div>
</div>

<p>Według naukowców <strong>znalezienie tak wyjątkowego homara graniczy praktycznie z cudem</strong> - niektórzy uważają nawet, że<strong> prawdopodobieństwo wynosi 1 do 30 milionów</strong>. Dlaczego? Ze względów czysto pragmatycznych.</p>
<p>

<div class="fb-post" data-lazy="true" data-href="https://www.facebook.com/redlobster/photos/a.278587212219/10160131848022220/"></div>
<script type="text/plain" class="cmplazyload" data-cmp-preview="100%x300" 
data-cmp-vendor="s7" data-cmp-purpose="c14,c11">
	(function() {
		var el = document.querySelector(".fb-post");
		var xx = parseInt( el.parentNode.offsetWidth );
		if (xx <= 750){
			if (xx < 350)
				xx = 350;
			el.setAttribute('data-width', xx);
		}
	})();

	if (typeof FB === "undefined") {
		var fb_script = document.createElement("script");
		fb_script.src = "https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v10.0&appId=763070837041630&autoLogAppEvents=1";
		fb_script.async = true;
		fb_script.setAttribute("crossorigin", "anonymous");
		fb_script.setAttribute("nonce", "8NtlYsyM");
		document.body.appendChild(fb_script);
	}
</script></p>
<p>Homary zwykle posiadają <strong>cętkowane, brązowo-zielone</strong> lub po prostu <strong>brązowe</strong> zabarwienie, aby<strong> chronić się przed drapieżnikami.</strong> Posiadanie skorupy o tak intensywnym kolorze znacznie<strong> podwyższa ryzyko śmierci</strong> – równie dobrze można by postawić obok takiego skorupiaka karteczkę z napisem „Zjedz mnie”.</p>
<div class="read-more-box">
	<h2 class="read-more-box-title">
		Polecamy
	</h2>
	<div class="read-more-box-content">
					<a href="https://www.well.pl/home_garden/138/londyn_kew_garden_odkryto_nowy_gatunek_gigantycznej_lilii_wodnej,9931.html" class="read-more-box-img-link">
				<img width="200" height="125" src="https://pliki.well.pl/i/01/60/58/016058_r2_300.jpg" class="read-more-box-img" alt="Naukowcy identyfikują nowy gatunek gigantycznych lilii wodnych królowej Wiktorii / Kew Gardens" loading="lazy">
			</a>
				
		<div class="read-more-box-description">
			        <a href="https://www.well.pl/home_garden/138/" class="read-more-box-category">
	            HOME & GARDEN
	        </a>
                <div class="read-more-box-text">
        	<a href="https://www.well.pl/home_garden/138/londyn_kew_garden_odkryto_nowy_gatunek_gigantycznej_lilii_wodnej,9931.html" class="read-more-box-url">
	        		        		LONDYN KEW GARDEN: Odkryto nowy gatunek gigantycznej lilii wodnej
	        	        	</a>
        </div>
		</div>
	</div>
</div>
<div class="read-more-box">
	<h2 class="read-more-box-title">
		Polecamy
	</h2>
	<div class="read-more-box-content">
					<a href="https://www.well.pl/ludzie/154/rzadka_kolekcja_win_luksemburskiego_ksiecia_trafi_na_aukcje_ich_wartosc_liczona_jest_w_milionach_dolarow,9616.html" class="read-more-box-img-link">
				<img width="200" height="125" src="https://pliki.well.pl/i/01/51/44/015144_r2_300.jpg" class="read-more-box-img" alt="Książę Robert z Luksemburga wystawia na aukcję kolekcję rzadkich win / Instagram @royalsofluxembourg" loading="lazy">
			</a>
				
		<div class="read-more-box-description">
			        <a href="https://www.well.pl/ludzie/154/" class="read-more-box-category">
	            LUDZIE
	        </a>
                <div class="read-more-box-text">
        	<a href="https://www.well.pl/ludzie/154/rzadka_kolekcja_win_luksemburskiego_ksiecia_trafi_na_aukcje_ich_wartosc_liczona_jest_w_milionach_dolarow,9616.html" class="read-more-box-url">
	        		        		Rzadka kolekcja win luksemburskiego księcia trafi na aukcję. Ich wartość liczona jest w milionach dolarów
	        	        	</a>
        </div>
		</div>
	</div>
</div>

<p> </p>
<h2>Jeden z najrzadszych homarów na świecie – Cheddar</h2>
<p>Tuż po swoim odkryciu pracownicy restauracji oddali homara do akwarium <strong>Ripley's w Myrtle Beach</strong> w Karolinie Południowej. Zanim jednak to zrobili, nadali mu imię – <strong>Cheddar</strong> – na cześć<strong> Red Lobster's Cheddar Bay.</strong></p>
<p><div class="instagram">
	<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" >
		<a href="https://www.instagram.com/reel/Cf6j2lHD6H4/?utm_source=ig_embed&ig_rid=3c593845-c6f5-489a-ad80-fa55788afe22"></a> 
	</blockquote>
</div></p>
<blockquote>
<p>- Czasami cuda naprawdę się zdarzają, a Cheddar jest jednym z nich. Uratowała go grupa niesamowitych ludzi. Jesteśmy zaszczyceni, że mogliśmy zapewnić mu bezpieczne schronienie, prawdziwy dom - powiedział w oświadczeniu Mario Roque, menadżer Red Lobster.</p>
</blockquote>
<p>Co ciekawe, Red Lobster już kilka razy uratowało życie rzadkim gatunkom. W lipcu 2020 niezwykle rzadki<strong> niebieski homar – nazwany „Clawde”</strong> – został przetransportowany przez zespół do zoo w Akron. Niedługo później tzw. <strong>homar perkalowy</strong> trafił dzięki zespołowi do Virginia Living Museum w Newport News.</p>
<p>Cóż, my także jesteśmy szczęśliwi, że Cheddar odnalazł nowy dom. Jego zdrowie!</p>
<div class="read-more-box">
	<h2 class="read-more-box-title">
		Polecamy
	</h2>
	<div class="read-more-box-content">
					<a href="https://www.well.pl/life/148/odkryto_najrzadszy_i_najwiekszy_szafir_na_swiecie_jego_wartosc_moze_przekraczac_100_milionow_dolarow,8728.html" class="read-more-box-img-link">
				<img width="200" height="125" src="https://pliki.well.pl/i/01/26/10/012610_r2_300.jpg" class="read-more-box-img" alt="Odkryto najrzadszy i największy szafir na świecie / fragment kamienia - YouTube" loading="lazy">
			</a>
				
		<div class="read-more-box-description">
			        <a href="https://www.well.pl/life/148/" class="read-more-box-category">
	            LIFE
	        </a>
                <div class="read-more-box-text">
        	<a href="https://www.well.pl/life/148/odkryto_najrzadszy_i_najwiekszy_szafir_na_swiecie_jego_wartosc_moze_przekraczac_100_milionow_dolarow,8728.html" class="read-more-box-url">
	        		        		Odkryto najrzadszy i największy szafir na świecie. Jego wartość może przekraczać 100 milionów dolarów
	        	        	</a>
        </div>
		</div>
	</div>
</div>
<div class="read-more-box">
	<h2 class="read-more-box-title">
		Polecamy
	</h2>
	<div class="read-more-box-content">
					<a href="https://www.well.pl/life/148/nie_bedzie_keczupu_bo_nie_bedzie_pomidorow_dunscy_naukowcy_ostrzegaja_przed_drastycznymi_zmianami_klimatu,9793.html" class="read-more-box-img-link">
				<img width="200" height="125" src="https://pliki.well.pl/i/01/56/89/015689_r2_300.jpg" class="read-more-box-img" alt="Nie będzie keczupu, bo nie będzie pomidorów. Duńscy naukowcy ostrzegają przed drastycznymi zmianami klimatu  / Photo by Giorgi Iremadze on Unsplash" loading="lazy">
			</a>
				
		<div class="read-more-box-description">
			        <a href="https://www.well.pl/life/148/" class="read-more-box-category">
	            LIFE
	        </a>
                <div class="read-more-box-text">
        	<a href="https://www.well.pl/life/148/nie_bedzie_keczupu_bo_nie_bedzie_pomidorow_dunscy_naukowcy_ostrzegaja_przed_drastycznymi_zmianami_klimatu,9793.html" class="read-more-box-url">
	        		        		Nie będzie keczupu, bo nie będzie pomidorów. Duńscy naukowcy ostrzegają przed drastycznymi zmianami klimatu
	        	        	</a>
        </div>
		</div>
	</div>
</div>

<p> </p><script async defer type="text/plain" class="cmplazyload" data-cmp-preview="500x700" data-cmp-vendor="s14" data-cmp-purpose="c14,c11" data-cmp-src="//platform.instagram.com/en_US/embeds.js"></script>		</div>

			
							<div class="copyright">
				<div class="copyright-icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="19.736" height="19.736" viewBox="0 0 19.736 19.736"><path d="M13.868,4a9.868,9.868,0,1,0,9.868,9.868A9.865,9.865,0,0,0,13.868,4Zm0,17.762a7.894,7.894,0,1,1,7.894-7.894A7.9,7.9,0,0,1,13.868,21.762Zm-1.895-9.014a2.6,2.6,0,0,1,.3-.859,1.716,1.716,0,0,1,.582-.607,1.7,1.7,0,0,1,.883-.227,1.652,1.652,0,0,1,.641.128,1.558,1.558,0,0,1,.844.878,1.924,1.924,0,0,1,.133.632h1.766a3.53,3.53,0,0,0-.271-1.273,2.953,2.953,0,0,0-.7-1,3.057,3.057,0,0,0-1.066-.646,3.95,3.95,0,0,0-1.377-.232,3.907,3.907,0,0,0-1.673.331,3.336,3.336,0,0,0-1.184.908,3.817,3.817,0,0,0-.706,1.337,5.569,5.569,0,0,0-.227,1.613v.271a5.579,5.579,0,0,0,.232,1.618,3.752,3.752,0,0,0,.706,1.332,3.355,3.355,0,0,0,1.189.9,3.945,3.945,0,0,0,1.678.331,3.652,3.652,0,0,0,1.3-.227,3.473,3.473,0,0,0,1.066-.627,3.012,3.012,0,0,0,.73-.928,2.729,2.729,0,0,0,.3-1.135H15.353a1.405,1.405,0,0,1-.148.572,1.379,1.379,0,0,1-.355.449,1.659,1.659,0,0,1-.518.291,1.826,1.826,0,0,1-.6.1,1.722,1.722,0,0,1-.883-.232,1.742,1.742,0,0,1-.587-.612,2.589,2.589,0,0,1-.3-.863,5.823,5.823,0,0,1-.074-.972v-.271a5.919,5.919,0,0,1,.079-.987Z" transform="translate(-4 -4)"/></svg>
				</div>
				<div class="copyright-text">
					Materiał chroniony prawem autorskim - zasady przedruków określa
											<a href="https://www.well.pl/regulamin/">regulamin</a>.
									</div>
			</div>
			
			<div class="post-social">
	<div class="post-social-title">
		Podziel się
	</div>
	<ul class="social-icons post-social-icons">
		<li class="social-icons-el">
				<a href="javascript:void(0);" rel="noopener noreferrer"  onclick="PTWP.social.share('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.well.pl%2Flife%2F148%2Frzadki_gatunek_homara_uratowany_przez_pracownikow_restauracji_taki_osobnik_zdarza_sie_raz_na_30_milionow%2C10013.html','Opublikuj na Facebooku',560,500)" class="social-icons-link">
				<span>Facebook</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M14 13.5h2.5l1-4H14v-2c0-1.03 0-2 2-2h1.5V2.14c-.326-.043-1.557-.14-2.857-.14C11.928 2 10 3.657 10 6.7v2.8H7v4h3V22h4v-8.5z"/></svg>
			</a>
		</li>
		<li class="social-icons-el">
			<a href="javascript:void(0);" rel="noopener noreferrer"  onclick="PTWP.social.share('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.well.pl%2Flife%2F148%2Frzadki_gatunek_homara_uratowany_przez_pracownikow_restauracji_taki_osobnik_zdarza_sie_raz_na_30_milionow%2C10013.html&title=Rzadki+gatunek+homara+uratowany+przez+pracownik%C3%B3w+restauracji.+Taki+osobnik+zdarza+si%C4%99+raz+na+30+milion%C3%B3w%21&summary=Pracownicy+pewnej+restauracji+na+Florydzie+uratowali+bardzo+rzadki+gatunek+homara%2C+kt%C3%B3ry+zosta%C5%82+przywieziony+w+dostawie+owoc%C3%B3w+morza.+Skorupiak+nazwany+dzi%C5%9B+%E2%80%9ECheddar%26quot%3B+mia%C5%82+niesamowicie+intensywny%2C+jaskrawy+kolor.+Zdaniem+naukowc%C3%B3w+taki+homar+zdarza+si%C4%99+jedynie+raz+na+30+milion%C3%B3w%21&source=https%3A%2F%2Fwww.well.pl%2F','Opublikuj na LinkedIn',560,500)"  class="social-icons-link">
				<span>Linkedin</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M6.94 5a2 2 0 1 1-4-.002 2 2 0 0 1 4 .002zM7 8.48H3V21h4V8.48zm6.32 0H9.34V21h3.94v-6.57c0-3.66 4.77-4 4.77 0V21H22v-7.93c0-6.17-7.06-5.94-8.72-2.91l.04-1.68z"/></svg>
			</a>
		</li>
		<li class="social-icons-el">
			<a href="javascript:void(0);" rel="noopener noreferrer"  onclick="PTWP.social.share('http://twitter.com/share?text=Rzadki+gatunek+homara+uratowany+przez+pracownik%C3%B3w+restauracji.+Taki+osobnik+zdarza+si%C4%99+raz+na+30+milion%C3%B3w%21&url=https%3A%2F%2Fwww.well.pl%2Flife%2F148%2Frzadki_gatunek_homara_uratowany_przez_pracownikow_restauracji_taki_osobnik_zdarza_sie_raz_na_30_milionow%2C10013.html&hashtags=ciekawostki+%23owocemorza+%23StanyZjednoczone+%23kulinarneciekawostki+%23odkrycia+%23restauracje','Podziel się linkiem na Twitterze',560,500)"  class="social-icons-link">	
				<span>Twitter</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M22.162 5.656a8.384 8.384 0 0 1-2.402.658A4.196 4.196 0 0 0 21.6 4c-.82.488-1.719.83-2.656 1.015a4.182 4.182 0 0 0-7.126 3.814 11.874 11.874 0 0 1-8.62-4.37 4.168 4.168 0 0 0-.566 2.103c0 1.45.738 2.731 1.86 3.481a4.168 4.168 0 0 1-1.894-.523v.052a4.185 4.185 0 0 0 3.355 4.101 4.21 4.21 0 0 1-1.89.072A4.185 4.185 0 0 0 7.97 16.65a8.394 8.394 0 0 1-6.191 1.732 11.83 11.83 0 0 0 6.41 1.88c7.693 0 11.9-6.373 11.9-11.9 0-.18-.005-.362-.013-.54a8.496 8.496 0 0 0 2.087-2.165z"/></svg>
			</a>
		</li>
		<li class="social-icons-el">
			<a href="javascript:void(0);" rel="noopener noreferrer"  onclick="PTWP.social.share('https://pl.pinterest.com/pin-builder/?url=https%3A%2F%2Fwww.well.pl%2Flife%2F148%2Frzadki_gatunek_homara_uratowany_przez_pracownikow_restauracji_taki_osobnik_zdarza_sie_raz_na_30_milionow%2C10013.html&description=Rzadki+gatunek+homara+uratowany+przez+pracownik%C3%B3w+restauracji.+Taki+osobnik+zdarza+si%C4%99+raz+na+30+milion%C3%B3w%21&media=https://pliki.well.pl/i/01/63/36/016336_r0_940.jpg&method=button','Opublikuj na Pinterest',560,500)"  class="social-icons-link" data-pin-do="none">
				<span>Pinterest</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.04 18.85" width="24" height="24"><path d="M3.41,10.92C4.19,9.44,3.13,9.1,2.91,8,2.21,3.7,7.93.75,11,3.77c2,2.1.7,8.62-2.69,7.92-3.18-.63,1.56-5.82-1-6.8C5.24,4.05,4.11,7.42,5.1,9c-.56,2.87-1.76,5.54-1.27,9.12C5.46,17,6,14.71,6.45,12.33c.84.49,1.27,1.05,2.33,1.12h0c3.81.28,6-3.86,5.44-7.72C13.79,2.36,10.4.61,6.8,1A6.53,6.53,0,0,0,.94,7C.87,9,1.43,10.5,3.41,10.92Z"/></svg>
			</a>
		</li>
		<li class="social-icons-el">
			<a href="#comments10013" class="social-icons-link">
				<span>Komentarze</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="20.284" height="19.27" viewBox="0 0 20.284 19.27"><path d="M10.142,1.5C4.55,1.5,0,5.595,0,10.628a8.438,8.438,0,0,0,1.612,4.937c-.2,2.21-.735,3.851-1.513,4.628a.338.338,0,0,0,.239.577.317.317,0,0,0,.047,0A18.06,18.06,0,0,0,6,18.961a11,11,0,0,0,4.139.794c5.592,0,10.142-4.095,10.142-9.128S15.734,1.5,10.142,1.5ZM5.409,11.98a1.352,1.352,0,1,1,1.352-1.352A1.354,1.354,0,0,1,5.409,11.98Zm4.733,0a1.352,1.352,0,1,1,1.352-1.352A1.354,1.354,0,0,1,10.142,11.98Zm4.733,0a1.352,1.352,0,1,1,1.352-1.352A1.354,1.354,0,0,1,14.875,11.98Z" transform="translate(0 -1.5)"/></svg>
			</a>
		</li>
	</ul>
</div>
		
					<div class="tag-list">
				<div class="tag-list-title">
					Lista tagów
				</div>
				<ul class="tag-list-tags" itemprop="keywords">
											<li class="tag-list-tags-el">
							<a href="https://www.well.pl/tag/ciekawostki,6155.html" class="tag-list-tags-link">
								ciekawostki
							</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.well.pl/tag/owoce_morza,6412.html" class="tag-list-tags-link">
								owoce morza
							</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.well.pl/tag/stany_zjednoczone,6643.html" class="tag-list-tags-link">
								Stany Zjednoczone
							</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.well.pl/tag/kulinarne_ciekawostki,6686.html" class="tag-list-tags-link">
								kulinarne ciekawostki
							</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.well.pl/tag/odkrycia,6711.html" class="tag-list-tags-link">
								odkrycia
							</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.well.pl/tag/restauracje,7218.html" class="tag-list-tags-link">
								restauracje
							</a>
						</li>
									</ul>
			</div>
		
							<section class="comments-cnt" id="comments10013" data-commartid="10013" data-commcnt="0" data-offset="0">
				<header class="comments-header">
					<h2 class="comments-title" title="Pokaż komentarze">
						<a href="#commentsList10013" class="comments-title-link js-openComments">
							Zobacz komentarze
							<span class="comments-title-count">
				            (0)
			            </span>
						</a>
					</h2>
					<button aria-label="Pokaż komentarze" class="comments-toggle btn btn--fill js-openComments" type="button">
						<span>Skomentuj</span>
					</button>
				</header>

				<section class="comments-content">
								
		<form action="" method="post" class="comment-add commentWindow" id="commentWindow_10013">
			<div class="comment-add-msg" style="display: none;"></div>
			<div class="comment-add-row">
				<label for="comm-name" class="comment-add-label">Podaj imię</label>
				<input class="comment-add-control" type="text" name="imie" value="" id="comm-name">
				<span class="form-error" id="imie-error">Proszę podać imię</span>
			</div>
			<div class="comment-add-row">
				<label for="commentMsg" class="comment-add-label">Komentarz</label>
				<textarea class="comment-add-control" name="komentarz" id="commentMsg"></textarea>
				<span class="form-error" id="komentarz-error">Proszę wpisać treść komentarza</span>
			</div>

			<div class="comment-add-row">
				<div class="comment-add-info-text">
					Dodając komentarz, oświadczasz, że akceptujesz <strong><a href="https://www.well.pl/regulamin/">regulamin forum</a></strong>
				</div>
			</div>

			<div class="comment-add-row comment-add-row--last">
		        <div class="comment-add-captcha">
		        	<div class="g-recaptcha-wrap">
						<div class="g-recaptcha" data-sitekey="6LdD2JMcAAAAACvw7KXMRJiGPOpJcfC58_l0lF08"></div>
						<script type="text/plain" class="cmplazyload" data-cmp-preview="300x250" 
data-cmp-vendor="s1409" data-cmp-purpose="c14,c11" data-cmp-src="//www.google.com/recaptcha/api.js"></script>
					</div>
		        </div>
		        <button type="submit" class="comment-add-btn btn--red js-addComment">Dodaj komentarz</button>
		    </div>
		    <input type="hidden" name="comm_id" value="" />
			<input type="hidden" name="article_id" value="10013" />
		</form>
	



					<div class="comments-list" id="commentsList10013"></div>

					<div class="comments-bottom">
						<button id="commentsLoadMore10013" class="comments-load-more btn btn--fill js-loadComments">
							Wczytaj więcej
						</button>
					</div>
				</section>
			</section>
					</main>
</div><!-- e: grid-item-1 -->

				<div class="grid-item grid-item-2">
						<div data-nosnippet class="box space-bottom">
		<h2 class="box-title">
			Popularne
		</h2>
		
		<div class="box-content">
			<ul class="number-links-list">
						            <li class="number-links-list-el">
			            <a href="https://www.well.pl/life/148/pelnia_ksiezyca_w_lipcu_2022_co_przyniesie_super_ksiezyc_najbardziej_spektakularny_srebrny_glob_tego_roku,9962.html" class="number-links-list-link">
			                <span class="number-links-list-nr">
			                	1
			                </span>
			                <span class="number-links-list-text">
			                    Pełnia Księżyca w lipcu 2022: Co przyniesie SUPER KSIĘŻYC - najbardziej spektakularny srebrny glob tego roku?
			                </span>
			            </a>
			        </li>
		        		            <li class="number-links-list-el">
			            <a href="https://www.well.pl/home_garden/138/rafael_nadal_pokazal_wnetrza_swojego_luksusowego_jachtu_za_6_mln_euro_to_prawdziwa_swiatynia_relaksu_made_in_poland,9981.html" class="number-links-list-link">
			                <span class="number-links-list-nr">
			                	2
			                </span>
			                <span class="number-links-list-text">
			                    Rafael Nadal pokazał wnętrza swojego luksusowego jachtu za 6 mln euro. To prawdziwa świątynia relaksu MADE IN POLAND!
			                </span>
			            </a>
			        </li>
		        		            <li class="number-links-list-el">
			            <a href="https://www.well.pl/life/148/bugatti_oficjalnie_w_polsce_pierwszy_salon_marki_otwarto_w_katowicach_wlasciciele_la_squadry_planuja_wielkie_zmiany,9986.html" class="number-links-list-link">
			                <span class="number-links-list-nr">
			                	3
			                </span>
			                <span class="number-links-list-text">
			                    Bugatti oficjalnie w Polsce! Pierwszy salon marki otwarto w Katowicach. Właściciele La Squadry planują wielkie zmiany
			                </span>
			            </a>
			        </li>
		        		            <li class="number-links-list-el">
			            <a href="https://www.well.pl/home_garden/138/nowy_jork_oto_najdrozsza_nieruchomosc_sprzedana_w_tym_roku_na_manhattanie_miejskie_sanktuarium_kosztowalo_74_mln_dolarow,10000.html" class="number-links-list-link">
			                <span class="number-links-list-nr">
			                	4
			                </span>
			                <span class="number-links-list-text">
			                    Oto najdroższy apartament sprzedany w tym roku na Manhattanie. &quot;Miejskie sanktuarium&quot; kosztowało 74 mln dolarów!
			                </span>
			            </a>
			        </li>
		        		            <li class="number-links-list-el">
			            <a href="https://www.well.pl/life/148/dr_iliana_ramirez_wojna_w_ukrainie_aktywowala_w_polakach_traumy_z_przeszlosci_zapisane_w_kodzie_dna,9993.html" class="number-links-list-link">
			                <span class="number-links-list-nr">
			                	5
			                </span>
			                <span class="number-links-list-text">
			                    WELL TALK: Dr Iliana Ramirez: Wojna w Ukrainie aktywowała w Polakach traumy z przeszłości zapisane w kodzie DNA
			                </span>
			            </a>
			        </li>
		        	    	</ul>
		</div>
	</div>
					<!--rectangle-->
<div data-nosnippet class="sda sticky">
     <span class="sda-text">
          Reklama
     </span>
     <div class="sda-content">
     <div data-ad-set="false" data-ad-slot="26999.5.1.3" style="position: relative;"></div>
     <script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
     </div>
</div>
					<a href="https://www.instagram.com/well__pl/" target="_blank" class="instagram-box space-bottom">
    <div class="instagram-box-title">
        Instagram
    </div>

    <div class="instagram-box-text">
        Spodobał Ci się Well.pl? <br />Zajrzyj na nasz inspirujący profil na Instagramie
    </div>

    <div class="instagram-box-bottom">
        <div class="instagram-box-bottom-icon">
            <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"></path><path d="M12 9a3 3 0 1 0 0 6 3 3 0 0 0 0-6zm0-2a5 5 0 1 1 0 10 5 5 0 0 1 0-10zm6.5-.25a1.25 1.25 0 0 1-2.5 0 1.25 1.25 0 0 1 2.5 0zM12 4c-2.474 0-2.878.007-4.029.058-.784.037-1.31.142-1.798.332-.434.168-.747.369-1.08.703a2.89 2.89 0 0 0-.704 1.08c-.19.49-.295 1.015-.331 1.798C4.006 9.075 4 9.461 4 12c0 2.474.007 2.878.058 4.029.037.783.142 1.31.331 1.797.17.435.37.748.702 1.08.337.336.65.537 1.08.703.494.191 1.02.297 1.8.333C9.075 19.994 9.461 20 12 20c2.474 0 2.878-.007 4.029-.058.782-.037 1.309-.142 1.797-.331.433-.169.748-.37 1.08-.702.337-.337.538-.65.704-1.08.19-.493.296-1.02.332-1.8.052-1.104.058-1.49.058-4.029 0-2.474-.007-2.878-.058-4.029-.037-.782-.142-1.31-.332-1.798a2.911 2.911 0 0 0-.703-1.08 2.884 2.884 0 0 0-1.08-.704c-.49-.19-1.016-.295-1.798-.331C14.925 4.006 14.539 4 12 4zm0-2c2.717 0 3.056.01 4.122.06 1.065.05 1.79.217 2.428.465.66.254 1.216.598 1.772 1.153a4.908 4.908 0 0 1 1.153 1.772c.247.637.415 1.363.465 2.428.047 1.066.06 1.405.06 4.122 0 2.717-.01 3.056-.06 4.122-.05 1.065-.218 1.79-.465 2.428a4.883 4.883 0 0 1-1.153 1.772 4.915 4.915 0 0 1-1.772 1.153c-.637.247-1.363.415-2.428.465-1.066.047-1.405.06-4.122.06-2.717 0-3.056-.01-4.122-.06-1.065-.05-1.79-.218-2.428-.465a4.89 4.89 0 0 1-1.772-1.153 4.904 4.904 0 0 1-1.153-1.772c-.248-.637-.415-1.363-.465-2.428C2.013 15.056 2 14.717 2 12c0-2.717.01-3.056.06-4.122.05-1.066.217-1.79.465-2.428a4.88 4.88 0 0 1 1.153-1.772A4.897 4.897 0 0 1 5.45 2.525c.638-.248 1.362-.415 2.428-.465C8.944 2.013 9.283 2 12 2z"></path></svg>
        </div>
        <div class="instagram-box-bottom-text">Well.pl</div>
    </div>
</a>						<div class="box space-bottom">
		<h2 class="box-title">
			Najnowsze
		</h2>
		<div class="box-content">
		<section class="list">
								    <article class="list-article">
		        <a href="https://www.well.pl/life/148/londyn_pierwsza_kawiarnia_z_logiem_bugatti_tu_wypijesz_luksusowe_espresso_za_250_zl,10018.html" class="list-article-link">
			        <span class="list-article-graphic">
				        <span class="list-article-img-cnt">
		                    <img width="300" height="200" class="list-article-img" loading="lazy" alt="LONDYN: Pierwsza kawiarnia z logiem Bugatti. Tu wypijesz luksusowe espresso za 250 zł" src="https://pliki.well.pl/i/01/63/47/016347_r0_300.jpg">
				        </span>
			        </span>
		            <h3 class="list-article-title">
		                LONDYN: Pierwsza kawiarnia z logiem Bugatti. Tu wypijesz luksusowe espresso za 250 zł
		            </h3>
		        </a>
		    </article>
		    					    <article class="list-article">
		        <a href="https://www.well.pl/life/148/fala_gigantycznych_upalow_w_wielkiej_brytanii_i_zachodniej_europie_londyn_bedzie_goretszy_niz_karaiby_i_sahara,10017.html" class="list-article-link">
			        <span class="list-article-graphic">
				        <span class="list-article-img-cnt">
		                    <img width="300" height="200" class="list-article-img" loading="lazy" alt="Fala gigantycznych upałów w Wielkiej Brytanii i zachodniej Europie. „Londyn będzie gorętszy niż Karaiby i Sahara”" src="https://pliki.well.pl/i/01/63/48/016348_r0_300.jpg">
				        </span>
			        </span>
		            <h3 class="list-article-title">
		                Fala gigantycznych upałów w Wielkiej Brytanii i zachodniej Europie. „Londyn będzie gorętszy niż Karaiby i Sahara”
		            </h3>
		        </a>
		    </article>
		    					    <article class="list-article">
		        <a href="https://www.well.pl/life/148/wakacje_nad_morzem_10_plaz_nad_baltykiem_na_ktorych_nie_ma_tlumow,9997.html" class="list-article-link">
			        <span class="list-article-graphic">
				        <span class="list-article-img-cnt">
		                    <img width="300" height="200" class="list-article-img" loading="lazy" alt="WAKACJE NAD MORZEM: 10 plaż nad Bałtykiem, na których nie ma tłumów" src="https://pliki.well.pl/i/01/62/81/016281_r0_300.jpg">
				        </span>
			        </span>
		            <h3 class="list-article-title">
		                WAKACJE NAD MORZEM: 10 plaż nad Bałtykiem, na których nie ma tłumów
		            </h3>
		        </a>
		    </article>
		    					    <article class="list-article">
		        <a href="https://www.well.pl/home_garden/138/wlasciciel_zary_zaplacil_pol_miliarda_dolarow_za_luksusowa_nieruchomosc_na_manhattanie,10014.html" class="list-article-link">
			        <span class="list-article-graphic">
				        <span class="list-article-img-cnt">
		                    <img width="300" height="200" class="list-article-img" loading="lazy" alt="Właściciel ZARY zapłacił pół miliarda dolarów za luksusową nieruchomość na Manhattanie" src="https://pliki.well.pl/i/01/63/42/016342_r0_300.jpg">
				        </span>
			        </span>
		            <h3 class="list-article-title">
		                Właściciel ZARY zapłacił pół miliarda dolarów za luksusową nieruchomość na Manhattanie
		            </h3>
		        </a>
		    </article>
		    					    <article class="list-article">
		        <a href="https://www.well.pl/life/148/wakacje_2022_ktore_europejskie_kraje_sa_najbezpieczniejszymi_miejscami_na_tegoroczny_urlop,10015.html" class="list-article-link">
			        <span class="list-article-graphic">
				        <span class="list-article-img-cnt">
		                    <img width="300" height="200" class="list-article-img" loading="lazy" alt="Wakacje 2022. Które europejskie kraje są najbezpieczniejszymi miejscami na tegoroczny urlop" src="https://pliki.well.pl/i/01/63/41/016341_r0_300.jpg">
				        </span>
			        </span>
		            <h3 class="list-article-title">
		                Wakacje 2022. Które europejskie kraje są najbezpieczniejszymi miejscami na tegoroczny urlop
		            </h3>
		        </a>
		    </article>
		    	    </section>
		</div>
	</div>
				</div>
			</div>
		</div>
				<ins id="slot"></ins>
<section class="section">
	<div class="container">
		<h2 class="section-title">Polecamy</h2>
		<div class="row">
															<script>PTWP.readmore.push({"id":"10018","imgsrc":"https:\/\/pliki.well.pl\/i\/01\/63\/47\/016347_r2_300.jpg","link":"https:\/\/www.well.pl\/life\/148\/londyn_pierwsza_kawiarnia_z_logiem_bugatti_tu_wypijesz_luksusowe_espresso_za_250_zl,10018.html","title":"LONDYN: Pierwsza kawiarnia z logiem Bugatti. Tu wypijesz luksusowe espresso za 250 z\u0142","image_description":"Ettore\u2019s Espresso Bar - kawiarnia Bugatti w Londynie \/ materia\u0142y prasowe H. R. Owen","subcat":{"name":"LIFE","url":"https:\/\/www.well.pl\/life\/148\/"}});</script>
															
																					<script>PTWP.readmore.push({"id":"10007","imgsrc":"https:\/\/pliki.well.pl\/i\/01\/63\/19\/016319_r2_300.jpg","link":"https:\/\/www.well.pl\/life\/148\/kosmos_odebrano_zagadkowy_sygnal_z_kosmosu_nowy_blysk_przypomina_bicia_serca,10007.html","title":"KOSMOS: Odebrano zagadkowy sygna\u0142 z kosmosu. Nowy b\u0142ysk przypomina bicia serca!","image_description":"Astronauci odkrywaj\u0105 tajemniczy sygna\u0142 z kosmosu, kt\u00f3ry przypomina bicia serca \/ CHIME - materia\u0142y prasowe","subcat":{"name":"LIFE","url":"https:\/\/www.well.pl\/life\/148\/"}});</script>
															
								
																													<div class="col-md-3 col-xs-6">
						<article class="card card--b">
						    <a href="https://www.well.pl/ludzie/154/jennifer_lopez_i_ben_affleck_wzieli_slub_w_las_vegas_co_wiemy_o_najbardziej_zaskakujacym_slubie_sezonu,10006.html" class="card-graphic">
						        <img width="300" height="164" src="https://pliki.well.pl/i/01/63/17/016317_r2_300.jpg" loading="lazy" alt="Jennifer Lopez i Ben Affleck wzięli ślub w Las Vegas. Co wiemy o najbardziej zaskakującym ślubie sezonu?" class="card-graphic-img">
						    </a>
						    <div class="card-content">
						    							        <a href="https://www.well.pl/ludzie/154/" class="card-category category?x=4">
						            LUDZIE
						        </a>
						        						        <h3 class="card-title">
						            <a href="https://www.well.pl/ludzie/154/jennifer_lopez_i_ben_affleck_wzieli_slub_w_las_vegas_co_wiemy_o_najbardziej_zaskakujacym_slubie_sezonu,10006.html" class="card-title-link">
						                Jennifer Lopez i Ben Affleck wzięli ślub w Las Vegas. Co wiemy o najbardziej zaskakującym ślubie sezonu?
						            </a>
						        </h3>
						    </div>
						</article>
					</div>
																										<div class="col-md-3 col-xs-6">
						<article class="card card--b">
						    <a href="https://www.well.pl/ludzie/154/ivana_trump_nie_zyje_kim_byla_pierwsza_zona_donalda_trumpa_i_patronka_porzuconych,10001.html" class="card-graphic">
						        <img width="300" height="164" src="https://pliki.well.pl/i/01/62/91/016291_r2_300.jpg" loading="lazy" alt="Ivana Trump nie żyje. Kim była pierwsza żona Donalda Trumpa i &quot;patronka porzuconych&quot;?" class="card-graphic-img">
						    </a>
						    <div class="card-content">
						    							        <a href="https://www.well.pl/ludzie/154/" class="card-category category?x=4">
						            LUDZIE
						        </a>
						        						        <h3 class="card-title">
						            <a href="https://www.well.pl/ludzie/154/ivana_trump_nie_zyje_kim_byla_pierwsza_zona_donalda_trumpa_i_patronka_porzuconych,10001.html" class="card-title-link">
						                Ivana Trump nie żyje. Kim była pierwsza żona Donalda Trumpa i "patronka porzuconych"?
						            </a>
						        </h3>
						    </div>
						</article>
					</div>
																										<div class="col-md-3 col-xs-6">
						<article class="card card--b">
						    <a href="https://www.well.pl/life/148/demokratyczna_sztuczna_inteligencja_algorytm_google_podzielil_pieniadze_sprawiedliwiej_niz_ludzie,9991.html" class="card-graphic">
						        <img width="300" height="164" src="https://pliki.well.pl/i/01/62/60/016260_r2_300.jpg" loading="lazy" alt="„Demokratyczna” sztuczna inteligencja? Algorytm Google podzielił pieniądze sprawiedliwiej niż ludzie" class="card-graphic-img">
						    </a>
						    <div class="card-content">
						    							        <a href="https://www.well.pl/life/148/" class="card-category category?x=4">
						            LIFE
						        </a>
						        						        <h3 class="card-title">
						            <a href="https://www.well.pl/life/148/demokratyczna_sztuczna_inteligencja_algorytm_google_podzielil_pieniadze_sprawiedliwiej_niz_ludzie,9991.html" class="card-title-link">
						                „Demokratyczna” sztuczna inteligencja? Algorytm Google podzielił pieniądze sprawiedliwiej niż ludzie
						            </a>
						        </h3>
						    </div>
						</article>
					</div>
																										<div class="col-md-3 col-xs-6">
						<article class="card card--b">
						    <a href="https://www.well.pl/life/148/wakacje_2022_10_cudow_natury_ktore_powinniscie_zobaczyc_przynajmniej_raz_w_zyciu,9979.html" class="card-graphic">
						        <img width="300" height="164" src="https://pliki.well.pl/i/01/61/91/016191_r2_300.jpg" loading="lazy" alt="WAKACJE 2022: 10 Cudów Natury, które powinniście zobaczyć przynajmniej raz w życiu" class="card-graphic-img">
						    </a>
						    <div class="card-content">
						    							        <a href="https://www.well.pl/life/148/" class="card-category category?x=4">
						            LIFE
						        </a>
						        						        <h3 class="card-title">
						            <a href="https://www.well.pl/life/148/wakacje_2022_10_cudow_natury_ktore_powinniscie_zobaczyc_przynajmniej_raz_w_zyciu,9979.html" class="card-title-link">
						                WAKACJE 2022: 10 Cudów Natury, które powinniście zobaczyć przynajmniej raz w życiu
						            </a>
						        </h3>
						    </div>
						</article>
					</div>
												</div>
	</div>
</section>
<script defer src=/js/vendor/postloader/main.js?v=2></script>
	</div>
	
		<div class="container">
		<footer class="p-footer">
    <a href="https://www.well.pl/" class="p-footer-logo">
        <img src="/images/well.svg" alt="well.pl" width="100" height="36" class="p-footer-logo-img">
    </a>
    <nav class="p-menu-bottom">
        <ul class="p-menu-bottom-list">
            <li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" href="https://www.well.pl/redakcja/">Redakcja Portalu</a></li>            <li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" target="_blank" href="https://www.ptwp.pl/grupa/o-ptwp/profil-spolki/">O PTWP</a></li>            <li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" href="https://www.well.pl/kontakt/">Kontakt</a></li>            <li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" href="https://www.well.pl/regulamin/">KORZYSTANIE Z SERWISU</a></li>            <li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" target="_blank" href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka Prywatności</a></li>            <li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" href="https://www.well.pl/polityka-cookies/">Polityka Cookies</a></li>			<li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" href="https://www.well.pl/archiwum/">Archiwum</a></li>            <li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" href="https://www.well.pl/reklama/">Reklama</a></li>                        <li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" href="https://www.well.pl/rss_info/">RSS</a></li>        </ul>
    </nav>
    <small class="p-copyright">
        Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2022
    </small>
</footer>




<script>
    PTWP.defer.add(function() {
        if (!PTWP.cookies.get("cookieHidden")) {
            const $cookieBar = $(".cookie-bar");
            $cookieBar.addClass("is-show");

            $(".cookie-bar-close").on("click", function() {
                $cookieBar.fadeOut(function() {
                    $cookieBar.remove();
                });

                PTWP.cookies.set({
                    name : "cookieHidden",
                    value : 0,
                    path : "/",
                    days: 635
                })
            })
        }
    });
</script>
	</div>
		
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-210151-33"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-210151-33');
  </script>


	<!-- ampd-framework:v3.03|uid:4c6bcc287b99094849f7832b5035f3d7_vars, fp_cached:no, fp_cache:disabled, rt:0,005, mc:14 -->
</body>
</html>
