<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
	<title>Oliwa z oliwek wydłuża życie? Nowe badania dają jednoznaczną odpowiedź - Life</title>
			<meta property="og:title" content="Oliwa z oliwek wydłuża życie? Nowe badania dają jednoznaczną odpowiedź" />
		<meta name="Description" content="Codzienne spożywanie oliwy z oliwek zmniejsza ryzyko śmierci na wiele chorób – wynika z ostatnich, przeprowadzonych na szeroką skalę, badań opublikowanych na łamach Journal of the American College of Cardiology. Czy to oznacza, że oliwa z oliwek powinna stać się stałym elementem naszej diety? Najwyraźniej." />
	<meta property="og:description" content="Codzienne spożywanie oliwy z oliwek zmniejsza ryzyko śmierci na wiele chorób – wynika z ostatnich, przeprowadzonych na szeroką skalę, badań opublikowanych na łamach Journal of the American College of Cardiology. Czy to oznacza, że oliwa z oliwek powinna stać się stałym elementem naszej diety? Najwyraźniej." />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->
			<link rel="Shortcut icon" href="https://www.well.pl/images/favicon.ico">
			<meta property="og:image" content="https://pliki.well.pl/i/01/32/46/013246.jpg"/>
	
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.well.pl" />
	<meta name="twitter:card" content="summary" />

	<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png">
	<link rel="manifest" href="/images/favicon/site.webmanifest">
	<link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#ffffff">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="theme-color" content="#ffffff">

	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
	<link rel="preload" importance="high" as="style" onload="this.rel = 'stylesheet';" href="https://fonts.googleapis.com/css2?family=Lato:wght@300;400;700&family=Mukta:wght@300;400;600&family=Spectral:ital,wght@0,300;0,400;0,500;0,600;0,700;0,800;1,300;1,400;1,500;1,600;1,700;1,800&display=swap">
	<link rel="stylesheet" importance="high" href="/css/style.2021.css?v=1641394518" />
<script>
    (function(){
        window.PTWP=window.PTWP||{};
        window.PTWP.defer={functions:[],add:function(a){this.functions.push(a)},remove:function(a){this.functions=this.functions.filter(function(b){return b!==a})},emit:function(a){this.functions.forEach(function(b){b(a)})}}
        window.PTWP.readmore = [];

        var subscribeID=0;
        window.PTWP.pubSub={subscribers:{},on:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0===this.subscribers[a]&&(this.subscribers[a]=[]);this.subscribers[a].push({id:++subscribeID,fn:b});return subscribeID},off:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0!==this.subscribers[a]&&("function"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.fn!== b})),"number"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.id!==b})))},emit:function(a,b){void 0!==this.subscribers[a]&&this.subscribers[a].forEach(function(c){return c["fn"](b)})}};
    })();
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NM59FDW');</script><script importance="high" src="/js/vendor/jquery/jquery.min.js" defer></script>
<script importance="high" src="/js/bundle.min.js?v=1638953429" defer></script>
<script>
window.addEventListener('DOMContentLoaded', function(){
    var e=document.getElementsByTagName('script')[0],s=document.createElement('script');
    s.async=1;var s1=s.cloneNode();s1.crossOrigin="anonymous";
    s.src="https://cdn.gravitec.net/storage/f14fe8125580ec8b82d9e4fc410bce6b/client.js";s1.src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2606282297638682";
    e.parentNode.insertBefore(s,e);e.parentNode.insertBefore(s1,e);
});
</script>

	<link rel="canonical" href="https://www.well.pl/life/148/oliwa_z_oliwek_wydluza_zycie_nowe_badania_daja_jednoznaczna_odpowiedz,8890.html" />
	<link rel="amphtml" href="https://www.well.pl/life/148/oliwa_z_oliwek_wydluza_zycie_nowe_badania_daja_jednoznaczna_odpowiedz,8890.amp" />

<script type="application/ld+json">
	[{
		"@context": "http:\/\/schema.org",
		"@type": "WebSite",
		"alternateName": "www.well.pl",
		"name": "Well.pl",
		"url": "https:\/\/www.well.pl\/",
		"inLanguage": "pl-PL",
		"image": {
			"@type": "ImageObject",
			"url": "https:\/\/www.well.pl\/images\/well.svg"
		}
	}]
</script>

</head>

<body id="text">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM59FDW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>	<section id="axnBodyContainer" class="popup">
	<div class="popup-container">
		<header class="popup-head">
			<p class="popup-title">
				Subskrybuj newsletter WELL.pl
			</p>
			<button class="popup-close">
				Zamknij
			</button>
		</header>

		<div class="popup-content">
			<img src="/images/newsletter.jpg" width="620" height="121" loading="lazy" alt="Zamów newsletter z najciekawszymi i najlepszymi tekstami portalu." class="newsletter-img">

			<form class="newsletter-form" novalidate id="newsletterForm" action="https://www.well.pl/newsletter.html" method="post">
				<div class="form-row newsletter-form-row">
					<label for="newsletterFormEmail1" class="sr-only">
						Wpisz email
					</label>
					<input type="email" class="newsletter-form-input form-control" name="email" id="newsletterFormEmail1" placeholder="Podaj adres e-mail" />
					<small data-hidden="true" class="form-error">Podaj poprawny adres e-mail</small>
				</div>

				<div class="form-row newsletter-form-row">
					<div class="form-check">
						<input type="checkbox" name="regulamin_1" id="regulamin_1" class="form-check-input">
						<label class="form-check-label" for="regulamin_1">
	                        Informujemy, że dane przekazane w związku z zamówieniem newslettera będą przetwarzane zgodnie z <a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityką Prywatności</a> PTWP Online Sp. z o.o.<br>
	                        Usługa zostanie uruchomiania po kliknięciu w link aktywacyjny przesłany na podany adres email.<br>
	                        W każdej chwili możesz zrezygnować z otrzymywania newslettera i innych informacji.
						</label>
					</div>
					<small data-hidden="true" class="form-error">Musisz zaznaczyć powyższe pole</small>
				</div>

				<div class="form-row form-row--right form-row--last newsletter-form-row">
					<button class="newsletter-form-btn btn btn--red" type="submit">
						Zapisz
					</button>
				</div>

				<div class="newsletter-error"></div>
			</form>
		</div>
	</div>
</section>


	<style>
		.hideAndShowNLbox {
			display: none
		}

		@media (max-width: 640px) {
			body.nlOpen div#axcontainer {
				padding: 70px 0;
			}
		}

		.newsletter-img {
			margin: -20px 0 20px -20px;
			max-width: calc(100% + 40px);
		}
		.newsletter-form-row .form-check-label {
			font-size: 12px;
			line-height: 20px;
		}
		.is-invalid .form-control,
		.is-invalid .form-check-label::before {
			border: 1px solid red;
			background: #fff0f2;
		}
		.form-error,
		.newsletter-error {
			color: red;
			margin: 5px 0;
			display: none;
		}
	</style>

	<script type="text/javascript">

		PTWP.defer.add(function() {
			PTWP.newsletter.addFormValidate($("#newsletterForm"));
			
			$(".p-header-newsletter").on("click", function(e) {
				e.preventDefault();
				PTWP.popups.show($("#axnBodyContainer"));
				PTWP.cookies.set({name: "axnewsl",value : 1,days: 14,path : "/"});
			});

			$(window).on("scroll.newsletterScroll", function() {
				const dc = parseInt(($(document).height() / 2) - ($(document.body).height() / 2));
				if ($(window).scrollTop() > dc && PTWP.cookies.get("frodo") && !FrodoPV && !PTWP.cookies.get("axnewsl")) {
					PTWP.popups.show($("#axnBodyContainer"));
					PTWP.cookies.set({name: "axnewsl",value : 1,days: 14,path : "/"});
				}
			});
		});
	</script>



	
	
	
		<style>
	.sda-height {
		min-height: 210px;
	}
	@media screen and (max-width: 750px) {
  	.sda-height {
		  min-height:calc(200 * 100vw / 750)
  	}
}
</style>
<div class="sda-container">
        <div class="sda">
            <span class="sda-text">Reklama</span>
            <div class="sda-content">
                <div class="sda-inside sda-height">
						<ins  id='ad4005-26999.5.1.1'></ins>
			<script>
				(function(){ 
					var id = "ad4005-26999.5.1.1";
					var rand = Math.floor(Math.random() * 100); 
					var el = document.getElementById(id);
					var e = id.split("-")
					el.id = e[0]+rand+"-"+e[1];
					(wellAds = window.wellAds || []).push(["4005"+rand,"26999.5.1.1"], false);
				})();
			</script>
                </div>
            </div>
        </div>
    </div>

	





<header class="p-header">
	<div class="p-header-container container">
		<h1 class="p-logo-cnt">
			<a href="/" class="p-logo" data-nosnippet>
				<img src="/images/well.svg" alt="Well.pl - treści premium: styl, kultura, ludzie" width="166" height="52" class="p-logo-img">
			</a>
			<span class="p-logo-text">
                Dobra strona życia
            </span>
		</h1>

		<div class="p-header-bar">
			<button class="p-menu-toggle" aria-label="Menu" aria-controls="pHeaderBar" aria-expanded="false">
				<strong>Pokaż menu</strong>
				<span></span>
				<span></span>
				<span></span>
			</button>

			<button id="showSearch" class="p-search-show-btn">
				Pokaż wyszukiwarkę
			</button>

			<div class="p-search-bar-container" id="searchBar" data-close-text="Kliknij aby zamknąć wyszukiwanie">
				<div class="p-search-bar">
					<form action="https://www.well.pl/szukaj/" class="p-search-form">
						<label for="pSearch" class="p-search-form-label">Wyszukaj</label>
						<input type="text" name=q id="pSearch" class="p-search-form-input" placeholder="Wpisz szukaną frazę...">
						<button type="submit" class="p-search-form-btn">Wyszukaj</button>
					</form>
				</div>
			</div>

			<div class="p-header-mobile-cnt">
				<button class="p-menu-close">
                    <span>Zamknij menu</span>
                </button>

                <a href="/" class="p-header-mobile-logo">
                    <img src="/images/well.svg" alt="Well.pl" class="p-header-logo-img">
                </a>
                
				
<ul class="social-icons">
	<li class="social-icons-el">
		<a href="https://www.facebook.com/Wellpl-107723891646021/" rel="noopener noreferrer"  target="_blank" class="social-icons-link">
			<span>Facebook</span>
			<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24"
				height="24">
				<path fill="none" d="M0 0h24v24H0z"></path>
				<path
					d="M14 13.5h2.5l1-4H14v-2c0-1.03 0-2 2-2h1.5V2.14c-.326-.043-1.557-.14-2.857-.14C11.928 2 10 3.657 10 6.7v2.8H7v4h3V22h4v-8.5z">
				</path>
			</svg>
		</a>
	</li>
	<li class="social-icons-el">
		<a href="https://www.linkedin.com/showcase/well.pl/about/" rel="noopener noreferrer"  target="_blank" class="social-icons-link">
			<span>Linkedin</span>
			<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24"
				height="24">
				<path fill="none" d="M0 0h24v24H0z"></path>
				<path
					d="M6.94 5a2 2 0 1 1-4-.002 2 2 0 0 1 4 .002zM7 8.48H3V21h4V8.48zm6.32 0H9.34V21h3.94v-6.57c0-3.66 4.77-4 4.77 0V21H22v-7.93c0-6.17-7.06-5.94-8.72-2.91l.04-1.68z">
				</path>
			</svg>
		</a>
	</li>
		<li class="social-icons-el">
		<a href="https://www.pinterest.co.uk/well__pl/" rel="noopener noreferrer"  target="_blank" class="social-icons-link">
			<span>Pinterest</span>
			<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.04 18.85" width="24"
				height="24">
				<path fill="none" d="M0 0h24v24H0z"></path>
				<path d="M3.41,10.92C4.19,9.44,3.13,9.1,2.91,8,2.21,3.7,7.93.75,11,3.77c2,2.1.7,8.62-2.69,7.92-3.18-.63,1.56-5.82-1-6.8C5.24,4.05,4.11,7.42,5.1,9c-.56,2.87-1.76,5.54-1.27,9.12C5.46,17,6,14.71,6.45,12.33c.84.49,1.27,1.05,2.33,1.12h0c3.81.28,6-3.86,5.44-7.72C13.79,2.36,10.4.61,6.8,1A6.53,6.53,0,0,0,.94,7C.87,9,1.43,10.5,3.41,10.92Z"/>
			</svg>
		</a>
	</li>
	<li class="social-icons-el">
		<a href="https://www.instagram.com/well__pl/" rel="noopener noreferrer" target="_blank" class="social-icons-link">
			<span>Instagram</span>
			<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24"
				height="24">
				<path fill="none" d="M0 0h24v24H0z"></path>
				<path
					d="M12 9a3 3 0 1 0 0 6 3 3 0 0 0 0-6zm0-2a5 5 0 1 1 0 10 5 5 0 0 1 0-10zm6.5-.25a1.25 1.25 0 0 1-2.5 0 1.25 1.25 0 0 1 2.5 0zM12 4c-2.474 0-2.878.007-4.029.058-.784.037-1.31.142-1.798.332-.434.168-.747.369-1.08.703a2.89 2.89 0 0 0-.704 1.08c-.19.49-.295 1.015-.331 1.798C4.006 9.075 4 9.461 4 12c0 2.474.007 2.878.058 4.029.037.783.142 1.31.331 1.797.17.435.37.748.702 1.08.337.336.65.537 1.08.703.494.191 1.02.297 1.8.333C9.075 19.994 9.461 20 12 20c2.474 0 2.878-.007 4.029-.058.782-.037 1.309-.142 1.797-.331.433-.169.748-.37 1.08-.702.337-.337.538-.65.704-1.08.19-.493.296-1.02.332-1.8.052-1.104.058-1.49.058-4.029 0-2.474-.007-2.878-.058-4.029-.037-.782-.142-1.31-.332-1.798a2.911 2.911 0 0 0-.703-1.08 2.884 2.884 0 0 0-1.08-.704c-.49-.19-1.016-.295-1.798-.331C14.925 4.006 14.539 4 12 4zm0-2c2.717 0 3.056.01 4.122.06 1.065.05 1.79.217 2.428.465.66.254 1.216.598 1.772 1.153a4.908 4.908 0 0 1 1.153 1.772c.247.637.415 1.363.465 2.428.047 1.066.06 1.405.06 4.122 0 2.717-.01 3.056-.06 4.122-.05 1.065-.218 1.79-.465 2.428a4.883 4.883 0 0 1-1.153 1.772 4.915 4.915 0 0 1-1.772 1.153c-.637.247-1.363.415-2.428.465-1.066.047-1.405.06-4.122.06-2.717 0-3.056-.01-4.122-.06-1.065-.05-1.79-.218-2.428-.465a4.89 4.89 0 0 1-1.772-1.153 4.904 4.904 0 0 1-1.153-1.772c-.248-.637-.415-1.363-.465-2.428C2.013 15.056 2 14.717 2 12c0-2.717.01-3.056.06-4.122.05-1.066.217-1.79.465-2.428a4.88 4.88 0 0 1 1.153-1.772A4.897 4.897 0 0 1 5.45 2.525c.638-.248 1.362-.415 2.428-.465C8.944 2.013 9.283 2 12 2z">
				</path>
			</svg>
		</a>
	</li>
</ul>


				<button class="p-header-newsletter">
					Newsletter
				</button>

				<nav class="p-menu">
					<ul class="p-menu-list">
													<li class="p-menu-list-el  "
							    data-catId="6666">
								<div class="p-menu-list-el-div">
									<a class="p-menu-list-link" href="/najnowsze/">
										Najnowsze									</a>
																	</div>
																	
	
															</li>
													<li class="p-menu-list-el p-menu-list-el--with-submenu "
							    data-catId="135">
								<div class="p-menu-list-el-div">
									<a class="p-menu-list-link" href="https://www.well.pl/styl/135/">
										STYL									</a>
																		<button class="p-menu-list-el-toggle">
										<span>Pokaż podkategorie</span>
									</button>
																	</div>
																	
		<div class="p-submenu-cnt container">
		<div class="p-submenu">
			<div class="p-submenu-mobile">
				<a href="/" class="p-submenu-mobile-logo">
					<img src="/images/well-white.svg" alt="Well.pl" class="p-submenu-mobile-logo-img">
				</a>
				<button class="p-submenu-mobile-back">Powrót</button>
								<div class="p-submenu-mobile-title">
					STYL
				</div>
							</div>
			<div class="p-submenu-left">
				<ul class="p-submenu-list">
								<li class="p-submenu-list-el " data-catId="136">
					<a href="https://www.well.pl/styl/moda/136/" class="p-submenu-list-link">MODA </a>
				</li>
								<li class="p-submenu-list-el " data-catId="137">
					<a href="https://www.well.pl/styl/uroda/137/" class="p-submenu-list-link">URODA </a>
				</li>
								</ul>
			</div>
			<div class="p-submenu-right">
															<article class="p-submenu-art">
							<a href="https://www.well.pl/styl/135/ogromny_kosmiczny_czarny_diament_trafi_na_aukcje_uwazamy_ze_ma_pochodzenie_pozaziemskie,8891.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/32/67/013267_r0_300.jpg" loading="lazy" alt="Czarny diament Enigma trafi na aukcję w Sotheby&#039;s, fot. Sotheby&#039;s" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								Ogromny kosmiczny czarny diament trafi na aukcję. „Uważamy, że ma pochodzenie pozaziemskie”
							</div>
						</article>
											<article class="p-submenu-art">
							<a href="https://www.well.pl/styl/135/well_list_nike_adidas_converse_oto_najwieksze_sneakersowe_trendy_2022,8884.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/32/33/013233_r0_300.jpg" loading="lazy" alt="Modne sneakersy - Nike Air Jordan 1 Maison Château Rouge / materiały prasowe Nike" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								WELL LIST: Nike, Adidas, Converse - oto największe sneakersowe trendy 2022
							</div>
						</article>
											<article class="p-submenu-art">
							<a href="https://www.well.pl/styl/135/karmelowa_anna_lewandowska_w_garniturze_i_z_nowa_torebka_jak_ciastko_odwiedza_warszawska_dese,8880.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/32/23/013223_r0_300.jpg" loading="lazy" alt="Anna Lewandowska - stylizacja z wizyty w DESIE / Instagram @annalewandowskahpba" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								Karmelowa Anna Lewandowska w garniturze i z nową torebką jak ciastko odwiedza warszawską DESĘ
							</div>
						</article>
												</div>
		</div>
	</div>
	
															</li>
													<li class="p-menu-list-el p-menu-list-el--with-submenu "
							    data-catId="138">
								<div class="p-menu-list-el-div">
									<a class="p-menu-list-link" href="https://www.well.pl/home_garden/138/">
										HOME & GARDEN									</a>
																		<button class="p-menu-list-el-toggle">
										<span>Pokaż podkategorie</span>
									</button>
																	</div>
																	
		<div class="p-submenu-cnt container">
		<div class="p-submenu">
			<div class="p-submenu-mobile">
				<a href="/" class="p-submenu-mobile-logo">
					<img src="/images/well-white.svg" alt="Well.pl" class="p-submenu-mobile-logo-img">
				</a>
				<button class="p-submenu-mobile-back">Powrót</button>
								<div class="p-submenu-mobile-title">
					HOME & GARDEN
				</div>
							</div>
			<div class="p-submenu-left">
				<ul class="p-submenu-list">
								<li class="p-submenu-list-el " data-catId="139">
					<a href="https://www.well.pl/home_garden/dom/139/" class="p-submenu-list-link">DOM </a>
				</li>
								<li class="p-submenu-list-el " data-catId="140">
					<a href="https://www.well.pl/home_garden/ogrod/140/" class="p-submenu-list-link">OGRÓD </a>
				</li>
								<li class="p-submenu-list-el " data-catId="141">
					<a href="https://www.well.pl/home_garden/design/141/" class="p-submenu-list-link">DESIGN </a>
				</li>
								</ul>
			</div>
			<div class="p-submenu-right">
															<article class="p-submenu-art">
							<a href="https://www.well.pl/home_garden/138/byly_dyrektor_google_kupil_prestizowa_dzialke_na_zaczarowanym_wzgorzu_w_beverly_hills_po_zmarlym_zalozycielu_microsoftu,8874.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/32/07/013207_r0_300.jpg" loading="lazy" alt="Zaczarowane Wzgórze w Beverly Hills/fot. Hilton &amp; Hyland" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								Były dyrektor Google kupił prestiżową działkę na „Zaczarowanym Wzgórzu” w Beverly Hills po zmarłym założycielu Microsoftu
							</div>
						</article>
											<article class="p-submenu-art">
							<a href="https://www.well.pl/home_garden/138/apartament_w_sopocie_czyli_120_m2_wyciszenia_meble_vintage_klasyczna_biel_i_stara_podloga,8852.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/30/92/013092_r0_300.jpg" loading="lazy" alt="Apartament w Sopocie / Studio Colombe" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								Apartament w Sopocie, czyli 120 m2 wyciszenia - meble vintage, klasyczna biel i stara podłoga
							</div>
						</article>
											<article class="p-submenu-art">
							<a href="https://www.well.pl/home_garden/138/monstera_deliciosa_albo_variegata_jedna_z_najbardziej_pozadanych_roslin_doniczkowych_swiata_sprawdz_czy_masz_ja_w_domu,8834.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/30/56/013056_r0_300.jpg" loading="lazy" alt="Monstera Deliciosa &quot;Albo-Variegata&quot; - jedna z najpiękniejszych roślin doniczkowych świata / Well.pl" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								Monstera Deliciosa "Albo-Variegata" - jedna z najbardziej pożądanych roślin doniczkowych świata. Sprawdź, czy masz ją w domu!
							</div>
						</article>
												</div>
		</div>
	</div>
	
															</li>
													<li class="p-menu-list-el p-menu-list-el--with-submenu "
							    data-catId="142">
								<div class="p-menu-list-el-div">
									<a class="p-menu-list-link" href="https://www.well.pl/art_culture/142/">
										ART & CULTURE									</a>
																		<button class="p-menu-list-el-toggle">
										<span>Pokaż podkategorie</span>
									</button>
																	</div>
																	
		<div class="p-submenu-cnt container">
		<div class="p-submenu">
			<div class="p-submenu-mobile">
				<a href="/" class="p-submenu-mobile-logo">
					<img src="/images/well-white.svg" alt="Well.pl" class="p-submenu-mobile-logo-img">
				</a>
				<button class="p-submenu-mobile-back">Powrót</button>
								<div class="p-submenu-mobile-title">
					ART & CULTURE
				</div>
							</div>
			<div class="p-submenu-left">
				<ul class="p-submenu-list">
								<li class="p-submenu-list-el " data-catId="144">
					<a href="https://www.well.pl/art_culture/film/144/" class="p-submenu-list-link">FILM </a>
				</li>
								<li class="p-submenu-list-el " data-catId="143">
					<a href="https://www.well.pl/art_culture/sztuka/143/" class="p-submenu-list-link">SZTUKA </a>
				</li>
								<li class="p-submenu-list-el " data-catId="145">
					<a href="https://www.well.pl/art_culture/muzyka/145/" class="p-submenu-list-link">MUZYKA </a>
				</li>
								<li class="p-submenu-list-el " data-catId="146">
					<a href="https://www.well.pl/art_culture/ksiazki/146/" class="p-submenu-list-link">KSIĄŻKI </a>
				</li>
								<li class="p-submenu-list-el " data-catId="147">
					<a href="https://www.well.pl/art_culture/popkultura/147/" class="p-submenu-list-link">POPKULTURA </a>
				</li>
								</ul>
			</div>
			<div class="p-submenu-right">
															<article class="p-submenu-art">
							<a href="https://www.well.pl/art_culture/142/euphoria_2_na_hbo_fani_oszaleli_na_punkcie_tych_dwoch_postaci,8892.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/32/50/013250_r0_300.jpg" loading="lazy" alt="Euphoria 2 na HBO / kadr z serialu" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								Euphoria 2 na HBO. Fani oszaleli na punkcie tych dwóch postaci
							</div>
						</article>
											<article class="p-submenu-art">
							<a href="https://www.well.pl/art_culture/142/to_bedzie_prawdziwy_hit_netflixa_space_force_2_juz_w_lutym_niech_moc_kosmosu_bedzie_z_wami,8887.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/32/37/013237_r0_300.jpg" loading="lazy" alt="Space Force - serial na Netflixie / kadr z serialu" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								To będzie prawdziwy hit Netflixa: "Space Force 2" już w lutym. Niech moc kosmosu będzie z Wami!
							</div>
						</article>
											<article class="p-submenu-art">
							<a href="https://www.well.pl/art_culture/142/metaverse_eko_smartfony_i_urzadzenia_ubieralne_poznaj_najwieksze_technologiczne_trendy_2022,8877.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/32/19/013219_r0_300.jpg" loading="lazy" alt="Trendy technologiczne w 2022 r./ Photo by Patrick Tomasso on Unsplash" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								Metaverse, eko smartfony i urządzenia ubieralne. Poznaj największe technologiczne trendy 2022
							</div>
						</article>
												</div>
		</div>
	</div>
	
															</li>
													<li class="p-menu-list-el p-menu-list-el--with-submenu  active"
							    data-catId="148">
								<div class="p-menu-list-el-div">
									<a class="p-menu-list-link" href="https://www.well.pl/life/148/">
										LIFE									</a>
																		<button class="p-menu-list-el-toggle">
										<span>Pokaż podkategorie</span>
									</button>
																	</div>
																	
		<div class="p-submenu-cnt container">
		<div class="p-submenu">
			<div class="p-submenu-mobile">
				<a href="/" class="p-submenu-mobile-logo">
					<img src="/images/well-white.svg" alt="Well.pl" class="p-submenu-mobile-logo-img">
				</a>
				<button class="p-submenu-mobile-back">Powrót</button>
								<div class="p-submenu-mobile-title">
					LIFE
				</div>
							</div>
			<div class="p-submenu-left">
				<ul class="p-submenu-list">
								<li class="p-submenu-list-el " data-catId="149">
					<a href="https://www.well.pl/life/food_drink/149/" class="p-submenu-list-link">FOOD & DRINK </a>
				</li>
								<li class="p-submenu-list-el " data-catId="150">
					<a href="https://www.well.pl/life/travel/150/" class="p-submenu-list-link">TRAVEL </a>
				</li>
								<li class="p-submenu-list-el " data-catId="151">
					<a href="https://www.well.pl/life/moto/151/" class="p-submenu-list-link">MOTO </a>
				</li>
								<li class="p-submenu-list-el " data-catId="152">
					<a href="https://www.well.pl/life/wellness/152/" class="p-submenu-list-link">WELLNESS </a>
				</li>
								<li class="p-submenu-list-el " data-catId="153">
					<a href="https://www.well.pl/life/good_life/153/" class="p-submenu-list-link">GOOD LIFE </a>
				</li>
								</ul>
			</div>
			<div class="p-submenu-right">
															<article class="p-submenu-art">
							<a href="https://www.well.pl/life/148/nowy_taras_widokowy_w_nowym_jorku_zapiera_dech_w_piersiach_czujesz_sie_jakbys_latal,8898.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/32/68/013268_r0_300.jpg" loading="lazy" alt="SUMMIT One Vanderbilt / materiały prasowe" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								Nowy taras widokowy w Nowym Jorku zapiera dech w piersiach. Czujesz się, jakbyś latał
							</div>
						</article>
											<article class="p-submenu-art">
							<a href="https://www.well.pl/life/148/luksus_za_gierka_czyli_7_towarow_ktore_byly_uwazane_za_luksusowe_w_epoce_edwarda_gierka,8896.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/32/57/013257_r0_300.jpg" loading="lazy" alt="Pewex, fot. nanosquirrel, Flickr, CC BY 2.0" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								"Luksus za Gierka", czyli 7 towarów, które były uważane za luksusowe w epoce Edwarda Gierka
							</div>
						</article>
											<article class="p-submenu-art">
							<a href="https://www.well.pl/life/148/popatrz_w_gore_gigantyczna_asteroida_dzis_w_nocy_minie_ziemie,8895.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/32/56/013256_r0_300.jpg" loading="lazy" alt="Asteroida zbliża się do Ziemi / Getty Images" class="p-submenu-art-img">
							</a>
							<div class="p-submenu-art-text">
								Popatrz w górę! Gigantyczna Asteroida dziś w nocy minie Ziemię
							</div>
						</article>
												</div>
		</div>
	</div>
	
															</li>
													<li class="p-menu-list-el  "
							    data-catId="154">
								<div class="p-menu-list-el-div">
									<a class="p-menu-list-link" href="https://www.well.pl/ludzie/154/">
										LUDZIE									</a>
																	</div>
																	
	
															</li>
											</ul>
				</nav>
			</div>
		</div>

	</div>
</header>
		<div class="container subpage">
		<ul class="breadcrumb">
    <li class="breadcrumb-el"><a class="breadcrumb-link" href="/">Strona główna</a></li>
				<li class="breadcrumb-el"><a class="breadcrumb-link" href="https://www.well.pl/life/148/">LIFE</a></li>		 <li class="breadcrumb-el"><a class="breadcrumb-link">Oliwa z oliwek wydłuża życie? Nowe badania dają jednoznaczną odpowiedź</a></li>
</ul>	
				<div class="post" data-id="8890" itemscope itemtype="https://schema.org/NewsArticle">
			<div class="post-category">
	<a href="https://www.well.pl/life/148/" class="post-category-link">
		LIFE
	</a>
</div>

<h1 class="post-title" itemprop="name">Oliwa z oliwek wydłuża życie? Nowe badania dają jednoznaczną odpowiedź</h1>

	<span data-nosnippet>
		<div class="post-meta-cnt">
			<div class="post-meta">
				<a href="https://www.well.pl/autor/natalia_alba,830.html" class="post-meta-author-img-link">
					<img class="post-meta-author-img" src="/images/no-author.png" alt="Natalia Alba">
				</a>
				<span class="post-meta-author">Autor:</span>
				<a href="https://www.well.pl/autor/natalia_alba,830.html" class="post-meta-author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
					<meta itemprop="url" content="https://www.well.pl/autor/natalia_alba,830.html">
					<meta itemprop="name" content="Natalia Alba">
					Natalia Alba				</a>
				<strong class="post-meta-date">
					<time datetime="2022-01-17T21:23:00+01:00" itemprop="datePublished">2022 sty 17 21:23:00</time>
				<meta itemprop="dateModified" content="2022-01-17T21:36:00+01:00" >
				</strong>
			<meta itemprop="mainEntityOfPage" content="https://www.well.pl/life/148/oliwa_z_oliwek_wydluza_zycie_nowe_badania_daja_jednoznaczna_odpowiedz,8890.html">
		</div>
	</span>
</div>

<section class="gallery  gallery--single">
	<figure class="gallery-image-cnt">
		<div class="gallery-image">
			<img src="https://pliki.well.pl/i/01/32/46/013246_r2_1320.jpg" alt="Oliwa z oliwek wydłuża życie? Nowe badania dają jednoznaczną odpowiedź" title="Oliwa z oliwek wydłuża życie / RODNAE Productions z Pexels" class="gallery-image-big "  itemprop="image">
		</div>
		<span data-nosnippet>
		<figcaption class="gallery-image-caption">
			Oliwa z oliwek wydłuża życie / RODNAE Productions z Pexels		</figcaption>
		</span>
	</figure>
	</section>

	<script>
		PTWP.defer.add(function(){
			function emit() {
				PTWP.pubSub.emit("post-loaded", null);
			}
			if(typeof $.mCustomScrollbar !== 'function'){
				var e = document.createElement('script');
				var l = document.createElement('link');
				e.src = "/js/vendor/jquery.mCustomScrollbar/jquery.mCustomScrollbar.concat.min.js";
				e.defer = true;
				e.onload = emit;
				l.href="/js/vendor/jquery.mCustomScrollbar/jquery.mCustomScrollbar.min.css";
				l.rel="stylesheet";
				document.head.appendChild(l);
				document.head.appendChild(e);
			} else {
				emit();
			}
		});
	</script>

			<div class="grid grid--with-sidebar">
				<div class="grid-item grid-item-1">
	<main class="post-main">
		<div class="post-excerpt" itemprop="headline">
			<p><strong>Codzienne spożywanie oliwy z oliwek zmniejsza ryzyko śmierci na wiele chorób – wynika z ostatnich, przeprowadzonych na szeroką skalę, badań opublikowanych na łamach Journal of the American College of Cardiology. Czy to oznacza, że oliwa z oliwek powinna stać się stałym elementem naszej diety? Najwyraźniej.</strong></p>		</div>

		<div class="post-social">
	<div class="post-social-title">
		Podziel się
	</div>
	<ul class="social-icons post-social-icons">
		<li class="social-icons-el">
				<a href="javascript:void(0);" rel="noopener noreferrer"  onclick="PTWP.social.share('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.well.pl%2Flife%2F148%2Foliwa_z_oliwek_wydluza_zycie_nowe_badania_daja_jednoznaczna_odpowiedz%2C8890.html','Opublikuj na Facebooku',560,500)" class="social-icons-link">
				<span>Facebook</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M14 13.5h2.5l1-4H14v-2c0-1.03 0-2 2-2h1.5V2.14c-.326-.043-1.557-.14-2.857-.14C11.928 2 10 3.657 10 6.7v2.8H7v4h3V22h4v-8.5z"/></svg>
			</a>
		</li>
		<li class="social-icons-el">
			<a href="javascript:void(0);" rel="noopener noreferrer"  onclick="PTWP.social.share('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.well.pl%2Flife%2F148%2Foliwa_z_oliwek_wydluza_zycie_nowe_badania_daja_jednoznaczna_odpowiedz%2C8890.html&title=Oliwa+z+oliwek+wyd%C5%82u%C5%BCa+%C5%BCycie%3F+Nowe+badania+daj%C4%85+jednoznaczn%C4%85+odpowied%C5%BA&summary=Codzienne+spo%C5%BCywanie+oliwy+z+oliwek+zmniejsza+ryzyko+%C5%9Bmierci+na+wiele+chor%C3%B3b+%E2%80%93+wynika+z+ostatnich%2C+przeprowadzonych+na+szerok%C4%85+skal%C4%99%2C+bada%C5%84+opublikowanych+na+%C5%82amach+Journal+of+the+American+College+of+Cardiology.+Czy+to+oznacza%2C+%C5%BCe+oliwa+z+oliwek+powinna+sta%C4%87+si%C4%99+sta%C5%82ym+elementem+naszej+diety%3F+Najwyra%C5%BAniej.&source=https%3A%2F%2Fwww.well.pl%2F','Opublikuj na LinkedIn',560,500)"  class="social-icons-link">
				<span>Linkedin</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M6.94 5a2 2 0 1 1-4-.002 2 2 0 0 1 4 .002zM7 8.48H3V21h4V8.48zm6.32 0H9.34V21h3.94v-6.57c0-3.66 4.77-4 4.77 0V21H22v-7.93c0-6.17-7.06-5.94-8.72-2.91l.04-1.68z"/></svg>
			</a>
		</li>
		<li class="social-icons-el">
			<a href="javascript:void(0);" rel="noopener noreferrer"  onclick="PTWP.social.share('http://twitter.com/share?text=Oliwa+z+oliwek+wyd%C5%82u%C5%BCa+%C5%BCycie%3F+Nowe+badania+daj%C4%85+jednoznaczn%C4%85+odpowied%C5%BA&url=https%3A%2F%2Fwww.well.pl%2Flife%2F148%2Foliwa_z_oliwek_wydluza_zycie_nowe_badania_daja_jednoznaczna_odpowiedz%2C8890.html&hashtags=badanianaukowe+%23zdrowie+%23zdrowadieta+%23zdrowystyl%C5%BCycia+%23diety+%23oliwazoliwek','Podziel się linkiem na Twitterze',560,500)"  class="social-icons-link">	
				<span>Twitter</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M22.162 5.656a8.384 8.384 0 0 1-2.402.658A4.196 4.196 0 0 0 21.6 4c-.82.488-1.719.83-2.656 1.015a4.182 4.182 0 0 0-7.126 3.814 11.874 11.874 0 0 1-8.62-4.37 4.168 4.168 0 0 0-.566 2.103c0 1.45.738 2.731 1.86 3.481a4.168 4.168 0 0 1-1.894-.523v.052a4.185 4.185 0 0 0 3.355 4.101 4.21 4.21 0 0 1-1.89.072A4.185 4.185 0 0 0 7.97 16.65a8.394 8.394 0 0 1-6.191 1.732 11.83 11.83 0 0 0 6.41 1.88c7.693 0 11.9-6.373 11.9-11.9 0-.18-.005-.362-.013-.54a8.496 8.496 0 0 0 2.087-2.165z"/></svg>
			</a>
		</li>
		<li class="social-icons-el">
			<a href="javascript:void(0);" rel="noopener noreferrer"  onclick="PTWP.social.share('https://pl.pinterest.com/pin-builder/?url=https%3A%2F%2Fwww.well.pl%2Flife%2F148%2Foliwa_z_oliwek_wydluza_zycie_nowe_badania_daja_jednoznaczna_odpowiedz%2C8890.html&description=Oliwa+z+oliwek+wyd%C5%82u%C5%BCa+%C5%BCycie%3F+Nowe+badania+daj%C4%85+jednoznaczn%C4%85+odpowied%C5%BA&media=https://pliki.well.pl/i/01/32/46/013246_r0_940.jpg&method=button','Opublikuj na Pinterest',560,500)"  class="social-icons-link" data-pin-do="none">
				<span>Pinterest</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.04 18.85" width="24" height="24"><path d="M3.41,10.92C4.19,9.44,3.13,9.1,2.91,8,2.21,3.7,7.93.75,11,3.77c2,2.1.7,8.62-2.69,7.92-3.18-.63,1.56-5.82-1-6.8C5.24,4.05,4.11,7.42,5.1,9c-.56,2.87-1.76,5.54-1.27,9.12C5.46,17,6,14.71,6.45,12.33c.84.49,1.27,1.05,2.33,1.12h0c3.81.28,6-3.86,5.44-7.72C13.79,2.36,10.4.61,6.8,1A6.53,6.53,0,0,0,.94,7C.87,9,1.43,10.5,3.41,10.92Z"/></svg>
			</a>
		</li>
		<li class="social-icons-el">
			<a href="#comments8890" class="social-icons-link">
				<span>Komentarze</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="20.284" height="19.27" viewBox="0 0 20.284 19.27"><path d="M10.142,1.5C4.55,1.5,0,5.595,0,10.628a8.438,8.438,0,0,0,1.612,4.937c-.2,2.21-.735,3.851-1.513,4.628a.338.338,0,0,0,.239.577.317.317,0,0,0,.047,0A18.06,18.06,0,0,0,6,18.961a11,11,0,0,0,4.139.794c5.592,0,10.142-4.095,10.142-9.128S15.734,1.5,10.142,1.5ZM5.409,11.98a1.352,1.352,0,1,1,1.352-1.352A1.354,1.354,0,0,1,5.409,11.98Zm4.733,0a1.352,1.352,0,1,1,1.352-1.352A1.354,1.354,0,0,1,10.142,11.98Zm4.733,0a1.352,1.352,0,1,1,1.352-1.352A1.354,1.354,0,0,1,14.875,11.98Z" transform="translate(0 -1.5)"/></svg>
			</a>
		</li>
	</ul>
</div>

		<div class="post-content " itemprop="articleBody">
			<h2>Oliwa z oliwek wydłuża życie. Wystarczy łyżka dziennie </h2>
<p>Zdaniem wielu dietetyków i naukowców pewne składniki naszej <a href="https://www.well.pl/tag/diety,6692.html">diety</a> mogą mieć pozytywny wpływ na długość i jakość naszego życia. Zwykle zaliczamy do nich ciemną czekoladę, zieloną herbatę, czosnek czy kawę. Ostatnio badacze pochylili się nad jeszcze jednym produktem –<strong> oliwą z oliwek.</strong></p><div class="sda-container sda-container--no-bg">
        <div class="sda">
            <span class="sda-text">Reklama</span>
            <div class="sda-content">
                <div class="sda-inside">
				<ins  id='ad5311-26999.5.1.2'></ins>
		<script>
			(function(){ 
				var id = "ad5311-26999.5.1.2";
				var rand = Math.floor(Math.random() * 100); 
				var el = document.getElementById(id);
				var e = id.split("-")
				el.id = e[0]+rand+"-"+e[1];
				(wellAds = window.wellAds || []).push(["5311"+rand,"26999.5.1.2"], false);
			})();
		</script>
		</div>
		</div>
        </div>
</div>

<p>W badaniach przeprowadzonych przez naukowców z Department of Nutrition at Harvard T.H. Chan School of Public Health wzięło udział ponad 60 tysięcy kobiet oraz ponad 30 tysięcy mężczyzn. Badania były prowadzone od 1990 roku.</p>
<p>Naukowcy co 4 lata zbierali ankiety od osób, które wzięły udział w badaniu. Ankietowali odpowiadali m.in. na pytania, jak często spożywają określone rodzaje tłuszczów i olejów oraz jakiego rodzaju oleju używają do gotowania.</p>
<blockquote>
<p>- Badacze odkryli, że uczestnicy, którzy spożywali więcej oliwy z oliwek, byli bardziej aktywni fizycznie, rzadziej palili, spożywali więcej owoców i warzyw oraz częściej mieli południowoeuropejskie lub śródziemnomorskie pochodzenie – czytamy w komunikacie prasowym.</p>
</blockquote>
<p>Okazało się, że <strong>osoby, które regularnie używały oliwy z oliwek, uzyskały lepsze wyniki badań.</strong> W trakcie badania badacze zalecili grupie ankietowanych, by zastąpili choćby w części dotychczas spożywane tłuszcze <strong>oliwą z oliwek.</strong> Wówczas <strong>ryzyko zgonu w tej grupie spadło od 8 do 34 proc.</strong></p>
<blockquote>
<p>- Nasze odkrycia potwierdzają aktualne zalecenia dietetyczne dotyczące zwiększenia spożycia oliwy z oliwek i innych nienasyconych olejów roślinnych – powiedział Guasch-Ferré, główny autor badania w komunikacie prasowym.</p>
</blockquote>
<p><div class="img">
	<img src="https://pliki.well.pl/i/01/32/47/013247_940.jpg" alt="Wiekowe drzewo oliwne / Photo by Don Fontijn on Unsplash" />
	<small>Wiekowe drzewo oliwne / Photo by Don Fontijn on Unsplash</small></div></p>
<p>Naukowcy odkryli również, że <strong>ludzie żyją dłużej, jeśli codziennie zastępują 10 gramów margaryny, masła, majonezu czy tłuszczu mlecznego oliwą z oliwek</strong>. Ryzyko zachorowań w ich przypadku było znacznie niższe niż u pozostałych osób, które nie spożywały oliwy z oliwek regularnie.</p>
<p><strong>Badania wykazały, że regularne spożywanie oliwy z oliwek zmniejsza o:</strong></p>
<ul style="list-style-type: circle;">
<li>19% ryzyko zachorowania na choroby sercowo-naczyniowe,</li>
<li>17% ryzyko zachorowania na raka,</li>
<li>29% ryzyko zachorowania na choroby neurodegeneracyjne,</li>
<li>18% ryzyko zachorowania na choroby układu oddechowego.</li>
</ul>
<p> </p>
<p>Mimo że wyniki są bardzo pozytywne, wciąż pozostawiają wiele pytań bez odpowiedzi. Badacze próbowali znaleźć odpowiedź na pytanie, <strong>dlaczego to oliwa z oliwek jest tak zdrowym produktem?</strong> Wyodrębniono kilka cennych właściwości oliwy z oliwek, które powinny skutecznie przekonać nas do włączenia jej w swoją dietę.</p>
<div class="read-more-box">
	<h2 class="read-more-box-title">
		Polecamy
	</h2>
	<div class="read-more-box-content">
					<a href="https://www.well.pl/life/148/fit_przekaski_na_odchudzanie_zdrowe_i_smaczne_produkty_ktore_sprawdza_sie_gdy_jestes_na_diecie,8855.html" class="read-more-box-img-link">
				<img width="200" height="125" src="https://pliki.well.pl/i/01/31/30/013130_r2_300.jpg" class="read-more-box-img" alt="Fit przekąski w diecie odchudzającej / Daria Shevtsova z Pexels" loading="lazy">
			</a>
				
		<div class="read-more-box-description">
			        <a href="https://www.well.pl/life/148/" class="read-more-box-category">
	            LIFE
	        </a>
                <div class="read-more-box-text">
        	<a href="https://www.well.pl/life/148/fit_przekaski_na_odchudzanie_zdrowe_i_smaczne_produkty_ktore_sprawdza_sie_gdy_jestes_na_diecie,8855.html" class="read-more-box-url">
	        		        		Fit przekąski na odchudzanie. Zdrowe i smaczne produkty, które sprawdzą się, gdy jesteś na diecie
	        	        	</a>
        </div>
		</div>
	</div>
</div>
<div class="read-more-box">
	<h2 class="read-more-box-title">
		Polecamy
	</h2>
	<div class="read-more-box-content">
					<a href="https://www.well.pl/life/148/jak_sobie_radzic_ze_stresem_5_skladnikow_diety_ktore_dzialaja_antystresowo_i_sa_bardzo_zdrowe,8700.html" class="read-more-box-img-link">
				<img width="200" height="125" src="https://pliki.well.pl/i/01/25/19/012519_r2_300.jpg" class="read-more-box-img" alt="5 składników diety, które niwelują stres / Photo by Rūta Celma on Unsplash" loading="lazy">
			</a>
				
		<div class="read-more-box-description">
			        <a href="https://www.well.pl/life/148/" class="read-more-box-category">
	            LIFE
	        </a>
                <div class="read-more-box-text">
        	<a href="https://www.well.pl/life/148/jak_sobie_radzic_ze_stresem_5_skladnikow_diety_ktore_dzialaja_antystresowo_i_sa_bardzo_zdrowe,8700.html" class="read-more-box-url">
	        		        		Jak sobie radzić ze stresem? 5 składników diety, które działają antystresowo i są bardzo zdrowe
	        	        	</a>
        </div>
		</div>
	</div>
</div>

<h2>Oliwa z oliwek – właściwości i wpływ na zdrowie</h2>
<p>Oliwa z oliwek już od jakiegoś czasu uważana jest za dobrą alternatywę dla klasycznego oleju roślinnego lub masła. Dlaczego? Jeśli wierzyć badaniom, kryje się w niej mnóstwo drogocennych właściwości.</p>
<p>Po pierwsze, zawiera ponad 30 różnego rodzaju <strong>związków fenolowych, czyli silnych przeciwutleniaczy,</strong> które pomagają chronić organizm przed wolnymi rodnikami. Składa się także z jednonienasyconych tłuszczów, podstawy diety śródziemnomorskiej, które wpływają pozytywnie na funkcjonowanie ludzkiego serca oraz <strong>zmniejszają poziom cholesterolu i glukozy we krwi.</strong> Oliwa z oliwek obniża ponadto stany zapalne w organizmie.</p>
<p>Tłuszcz z oliwki zawiera sporą ilość witaminy <strong>K oraz witaminy E.</strong> Choć badacze wciąż szukają powodu, dla którego oliwa z oliwek wywołała tak dobre wyniki badań ankietowanych, z pewnością można powiedzieć, że warto włączyć ją do swojej <a href="https://www.well.pl/tag/diety,6692.html">diety</a>. Przyczyna – nie do końca wyjaśniona, efekt - fenomenalny!</p>
<div class="read-more-box">
	<h2 class="read-more-box-title">
		Polecamy
	</h2>
	<div class="read-more-box-content">
					<a href="https://www.well.pl/life/148/pestki_slonecznika_nowe_super_food_na_rok_2022_czy_rzeczywiscie_sa_tak_zdrowe,8693.html" class="read-more-box-img-link">
				<img width="200" height="125" src="https://pliki.well.pl/i/01/25/04/012504_r2_300.jpg" class="read-more-box-img" alt="Pestki słonecznika - super food na rok 2022 / Getty Images" loading="lazy">
			</a>
				
		<div class="read-more-box-description">
			        <a href="https://www.well.pl/life/148/" class="read-more-box-category">
	            LIFE
	        </a>
                <div class="read-more-box-text">
        	<a href="https://www.well.pl/life/148/pestki_slonecznika_nowe_super_food_na_rok_2022_czy_rzeczywiscie_sa_tak_zdrowe,8693.html" class="read-more-box-url">
	        		        		Pestki słonecznika - nowe super food na rok 2022. Czy rzeczywiście są tak zdrowe?
	        	        	</a>
        </div>
		</div>
	</div>
</div>
<div class="read-more-box">
	<h2 class="read-more-box-title">
		Polecamy
	</h2>
	<div class="read-more-box-content">
					<a href="https://www.well.pl/life/148/5_super_foods_na_jesien_ktore_poprawia_odpornosc_odmlodza_skore_i_dodadza_ci_energii,8315.html" class="read-more-box-img-link">
				<img width="200" height="125" src="https://pliki.well.pl/i/01/08/24/010824_r2_300.jpg" class="read-more-box-img" alt="Super foods na jesień / Photo by Bruna Branco on Unsplash" loading="lazy">
			</a>
				
		<div class="read-more-box-description">
			        <a href="https://www.well.pl/life/148/" class="read-more-box-category">
	            LIFE
	        </a>
                <div class="read-more-box-text">
        	<a href="https://www.well.pl/life/148/5_super_foods_na_jesien_ktore_poprawia_odpornosc_odmlodza_skore_i_dodadza_ci_energii,8315.html" class="read-more-box-url">
	        		        		5 super foods na jesień, które poprawią odporność, odmłodzą skórę i dodadzą Ci energii!
	        	        	</a>
        </div>
		</div>
	</div>
</div>

<p><br /><br /></p>		</div>

			
							<div class="copyright">
				<div class="copyright-icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="19.736" height="19.736" viewBox="0 0 19.736 19.736"><path d="M13.868,4a9.868,9.868,0,1,0,9.868,9.868A9.865,9.865,0,0,0,13.868,4Zm0,17.762a7.894,7.894,0,1,1,7.894-7.894A7.9,7.9,0,0,1,13.868,21.762Zm-1.895-9.014a2.6,2.6,0,0,1,.3-.859,1.716,1.716,0,0,1,.582-.607,1.7,1.7,0,0,1,.883-.227,1.652,1.652,0,0,1,.641.128,1.558,1.558,0,0,1,.844.878,1.924,1.924,0,0,1,.133.632h1.766a3.53,3.53,0,0,0-.271-1.273,2.953,2.953,0,0,0-.7-1,3.057,3.057,0,0,0-1.066-.646,3.95,3.95,0,0,0-1.377-.232,3.907,3.907,0,0,0-1.673.331,3.336,3.336,0,0,0-1.184.908,3.817,3.817,0,0,0-.706,1.337,5.569,5.569,0,0,0-.227,1.613v.271a5.579,5.579,0,0,0,.232,1.618,3.752,3.752,0,0,0,.706,1.332,3.355,3.355,0,0,0,1.189.9,3.945,3.945,0,0,0,1.678.331,3.652,3.652,0,0,0,1.3-.227,3.473,3.473,0,0,0,1.066-.627,3.012,3.012,0,0,0,.73-.928,2.729,2.729,0,0,0,.3-1.135H15.353a1.405,1.405,0,0,1-.148.572,1.379,1.379,0,0,1-.355.449,1.659,1.659,0,0,1-.518.291,1.826,1.826,0,0,1-.6.1,1.722,1.722,0,0,1-.883-.232,1.742,1.742,0,0,1-.587-.612,2.589,2.589,0,0,1-.3-.863,5.823,5.823,0,0,1-.074-.972v-.271a5.919,5.919,0,0,1,.079-.987Z" transform="translate(-4 -4)"/></svg>
				</div>
				<div class="copyright-text">
					Materiał chroniony prawem autorskim - zasady przedruków określa
											<a href="https://www.well.pl/regulamin/">regulamin</a>.
									</div>
			</div>
			
			<div class="post-social">
	<div class="post-social-title">
		Podziel się
	</div>
	<ul class="social-icons post-social-icons">
		<li class="social-icons-el">
				<a href="javascript:void(0);" rel="noopener noreferrer"  onclick="PTWP.social.share('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.well.pl%2Flife%2F148%2Foliwa_z_oliwek_wydluza_zycie_nowe_badania_daja_jednoznaczna_odpowiedz%2C8890.html','Opublikuj na Facebooku',560,500)" class="social-icons-link">
				<span>Facebook</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M14 13.5h2.5l1-4H14v-2c0-1.03 0-2 2-2h1.5V2.14c-.326-.043-1.557-.14-2.857-.14C11.928 2 10 3.657 10 6.7v2.8H7v4h3V22h4v-8.5z"/></svg>
			</a>
		</li>
		<li class="social-icons-el">
			<a href="javascript:void(0);" rel="noopener noreferrer"  onclick="PTWP.social.share('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.well.pl%2Flife%2F148%2Foliwa_z_oliwek_wydluza_zycie_nowe_badania_daja_jednoznaczna_odpowiedz%2C8890.html&title=Oliwa+z+oliwek+wyd%C5%82u%C5%BCa+%C5%BCycie%3F+Nowe+badania+daj%C4%85+jednoznaczn%C4%85+odpowied%C5%BA&summary=Codzienne+spo%C5%BCywanie+oliwy+z+oliwek+zmniejsza+ryzyko+%C5%9Bmierci+na+wiele+chor%C3%B3b+%E2%80%93+wynika+z+ostatnich%2C+przeprowadzonych+na+szerok%C4%85+skal%C4%99%2C+bada%C5%84+opublikowanych+na+%C5%82amach+Journal+of+the+American+College+of+Cardiology.+Czy+to+oznacza%2C+%C5%BCe+oliwa+z+oliwek+powinna+sta%C4%87+si%C4%99+sta%C5%82ym+elementem+naszej+diety%3F+Najwyra%C5%BAniej.&source=https%3A%2F%2Fwww.well.pl%2F','Opublikuj na LinkedIn',560,500)"  class="social-icons-link">
				<span>Linkedin</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M6.94 5a2 2 0 1 1-4-.002 2 2 0 0 1 4 .002zM7 8.48H3V21h4V8.48zm6.32 0H9.34V21h3.94v-6.57c0-3.66 4.77-4 4.77 0V21H22v-7.93c0-6.17-7.06-5.94-8.72-2.91l.04-1.68z"/></svg>
			</a>
		</li>
		<li class="social-icons-el">
			<a href="javascript:void(0);" rel="noopener noreferrer"  onclick="PTWP.social.share('http://twitter.com/share?text=Oliwa+z+oliwek+wyd%C5%82u%C5%BCa+%C5%BCycie%3F+Nowe+badania+daj%C4%85+jednoznaczn%C4%85+odpowied%C5%BA&url=https%3A%2F%2Fwww.well.pl%2Flife%2F148%2Foliwa_z_oliwek_wydluza_zycie_nowe_badania_daja_jednoznaczna_odpowiedz%2C8890.html&hashtags=badanianaukowe+%23zdrowie+%23zdrowadieta+%23zdrowystyl%C5%BCycia+%23diety+%23oliwazoliwek','Podziel się linkiem na Twitterze',560,500)"  class="social-icons-link">	
				<span>Twitter</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M22.162 5.656a8.384 8.384 0 0 1-2.402.658A4.196 4.196 0 0 0 21.6 4c-.82.488-1.719.83-2.656 1.015a4.182 4.182 0 0 0-7.126 3.814 11.874 11.874 0 0 1-8.62-4.37 4.168 4.168 0 0 0-.566 2.103c0 1.45.738 2.731 1.86 3.481a4.168 4.168 0 0 1-1.894-.523v.052a4.185 4.185 0 0 0 3.355 4.101 4.21 4.21 0 0 1-1.89.072A4.185 4.185 0 0 0 7.97 16.65a8.394 8.394 0 0 1-6.191 1.732 11.83 11.83 0 0 0 6.41 1.88c7.693 0 11.9-6.373 11.9-11.9 0-.18-.005-.362-.013-.54a8.496 8.496 0 0 0 2.087-2.165z"/></svg>
			</a>
		</li>
		<li class="social-icons-el">
			<a href="javascript:void(0);" rel="noopener noreferrer"  onclick="PTWP.social.share('https://pl.pinterest.com/pin-builder/?url=https%3A%2F%2Fwww.well.pl%2Flife%2F148%2Foliwa_z_oliwek_wydluza_zycie_nowe_badania_daja_jednoznaczna_odpowiedz%2C8890.html&description=Oliwa+z+oliwek+wyd%C5%82u%C5%BCa+%C5%BCycie%3F+Nowe+badania+daj%C4%85+jednoznaczn%C4%85+odpowied%C5%BA&media=https://pliki.well.pl/i/01/32/46/013246_r0_940.jpg&method=button','Opublikuj na Pinterest',560,500)"  class="social-icons-link" data-pin-do="none">
				<span>Pinterest</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.04 18.85" width="24" height="24"><path d="M3.41,10.92C4.19,9.44,3.13,9.1,2.91,8,2.21,3.7,7.93.75,11,3.77c2,2.1.7,8.62-2.69,7.92-3.18-.63,1.56-5.82-1-6.8C5.24,4.05,4.11,7.42,5.1,9c-.56,2.87-1.76,5.54-1.27,9.12C5.46,17,6,14.71,6.45,12.33c.84.49,1.27,1.05,2.33,1.12h0c3.81.28,6-3.86,5.44-7.72C13.79,2.36,10.4.61,6.8,1A6.53,6.53,0,0,0,.94,7C.87,9,1.43,10.5,3.41,10.92Z"/></svg>
			</a>
		</li>
		<li class="social-icons-el">
			<a href="#comments8890" class="social-icons-link">
				<span>Komentarze</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="20.284" height="19.27" viewBox="0 0 20.284 19.27"><path d="M10.142,1.5C4.55,1.5,0,5.595,0,10.628a8.438,8.438,0,0,0,1.612,4.937c-.2,2.21-.735,3.851-1.513,4.628a.338.338,0,0,0,.239.577.317.317,0,0,0,.047,0A18.06,18.06,0,0,0,6,18.961a11,11,0,0,0,4.139.794c5.592,0,10.142-4.095,10.142-9.128S15.734,1.5,10.142,1.5ZM5.409,11.98a1.352,1.352,0,1,1,1.352-1.352A1.354,1.354,0,0,1,5.409,11.98Zm4.733,0a1.352,1.352,0,1,1,1.352-1.352A1.354,1.354,0,0,1,10.142,11.98Zm4.733,0a1.352,1.352,0,1,1,1.352-1.352A1.354,1.354,0,0,1,14.875,11.98Z" transform="translate(0 -1.5)"/></svg>
			</a>
		</li>
	</ul>
</div>
		
					<div class="tag-list">
				<div class="tag-list-title">
					Lista tagów
				</div>
				<ul class="tag-list-tags" itemprop="keywords">
											<li class="tag-list-tags-el">
							<a href="https://www.well.pl/tag/badania_naukowe,6001.html" class="tag-list-tags-link">
								badania naukowe
							</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.well.pl/tag/zdrowie,6138.html" class="tag-list-tags-link">
								zdrowie
							</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.well.pl/tag/zdrowa_dieta,6139.html" class="tag-list-tags-link">
								zdrowa dieta
							</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.well.pl/tag/zdrowy_styl_zycia,6462.html" class="tag-list-tags-link">
								zdrowy styl życia
							</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.well.pl/tag/diety,6692.html" class="tag-list-tags-link">
								diety
							</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.well.pl/tag/oliwa_z_oliwek,6829.html" class="tag-list-tags-link">
								oliwa z oliwek
							</a>
						</li>
									</ul>
			</div>
		
							<section class="comments-cnt" id="comments8890" data-commartid="8890" data-commcnt="1" data-offset="0">
				<header class="comments-header">
					<h2 class="comments-title" title="Pokaż komentarze">
						<a href="#commentsList8890" class="comments-title-link js-openComments">
							Zobacz komentarze
							<span class="comments-title-count">
				            (1)
			            </span>
						</a>
					</h2>
					<button aria-label="Pokaż komentarze" class="comments-toggle btn btn--fill js-openComments" type="button">
						<span>Skomentuj</span>
					</button>
				</header>

				<section class="comments-content">
								<form action="" method="post" class="comment-add commentWindow" id="commentWindow_8890">
			<div class="comment-add-msg" style="display: none;"></div>
			<div class="comment-add-row">
				<label for="comm-name" class="comment-add-label">Podaj imię</label>
				<input class="comment-add-control" type="text" name="imie" value="" id="comm-name">
				<span class="form-error" id="imie-error">Proszę podać imię</span>
			</div>
			<div class="comment-add-row">
				<label for="commentMsg" class="comment-add-label">Komentarz</label>
				<textarea class="comment-add-control" name="komentarz" id="commentMsg"></textarea>
				<span class="form-error" id="komentarz-error">Proszę wpisać treść komentarza</span>
			</div>

			<div class="comment-add-row">
				<div class="comment-add-info-text">
					Dodając komentarz, oświadczasz, że akceptujesz <strong><a href="https://www.well.pl/regulamin/">regulamin forum</a></strong>
				</div>
			</div>

			<div class="comment-add-row comment-add-row--last">
		        <div class="comment-add-captcha">
		        	<div class="g-recaptcha-wrap">
						<div class="g-recaptcha" data-sitekey="6LdD2JMcAAAAACvw7KXMRJiGPOpJcfC58_l0lF08"></div>
						<script data-src="//www.google.com/recaptcha/api.js"></script>
					</div>
		        </div>
		        <button type="submit" class="comment-add-btn btn--red js-addComment">Dodaj komentarz</button>
		    </div>
		    <input type="hidden" name="comm_id" value="" />
			<input type="hidden" name="article_id" value="8890" />
		</form>
	



					<div class="comments-list" id="commentsList8890"></div>

					<div class="comments-bottom">
						<button id="commentsLoadMore8890" class="comments-load-more btn btn--fill js-loadComments">
							Wczytaj więcej
						</button>
					</div>
				</section>
			</section>
					</main>
</div><!-- e: grid-item-1 -->

				<div class="grid-item grid-item-2">
						<div class="box space-bottom">
		<h2 class="box-title">
			Popularne
		</h2>
		
		<div class="box-content">
			<ul class="number-links-list">
						            <li class="number-links-list-el">
			            <a href="https://www.well.pl/life/148/porsche_billa_gatesa_mclaren_elona_muska_i_volkswagen_marka_zuckerberga_wiemy_jakimi_samochodami_jezdza_miliarderzy,8833.html" class="number-links-list-link">
			                <span class="number-links-list-nr">
			                	1
			                </span>
			                <span class="number-links-list-text">
			                    Porsche Billa Gatesa, Mclaren Elona Muska i Volkswagen Marka Zuckerberga. Wiemy, jakimi samochodami jeżdżą miliarderzy
			                </span>
			            </a>
			        </li>
		        		            <li class="number-links-list-el">
			            <a href="https://www.well.pl/life/148/jak_osiagnac_sukces_dr_mateusz_grzesiak_kazdy_z_nas_stoi_na_ramionach_gigantow_ktorzy_w_99_9_proc_popelniali_bledy,8868.html" class="number-links-list-link">
			                <span class="number-links-list-nr">
			                	2
			                </span>
			                <span class="number-links-list-text">
			                    WELL TALK: Dr Mateusz Grzesiak: &quot;Każdy z nas stoi na ramionach gigantów, którzy w 99,9 proc. popełniali błędy&quot;
			                </span>
			            </a>
			        </li>
		        		            <li class="number-links-list-el">
			            <a href="https://www.well.pl/life/148/astronomiczna_kwota_za_jedna_butelke_whisky_ktos_kupil_ja_w_sklepie_bezclowym_na_lotnisku,8893.html" class="number-links-list-link">
			                <span class="number-links-list-nr">
			                	3
			                </span>
			                <span class="number-links-list-text">
			                    Astronomiczna kwota za jedną butelkę whisky. Ktoś kupił ją w sklepie bezcłowym na lotnisku
			                </span>
			            </a>
			        </li>
		        		            <li class="number-links-list-el">
			            <a href="https://www.well.pl/life/148/oliwa_z_oliwek_wydluza_zycie_nowe_badania_daja_jednoznaczna_odpowiedz,8890.html" class="number-links-list-link">
			                <span class="number-links-list-nr">
			                	4
			                </span>
			                <span class="number-links-list-text">
			                    Oliwa z oliwek wydłuża życie? Nowe badania dają jednoznaczną odpowiedź
			                </span>
			            </a>
			        </li>
		        		            <li class="number-links-list-el">
			            <a href="https://www.well.pl/life/148/rekordowe_temperatury_na_ziemi_pomiary_naukowcow_za_rok_2021_nie_pozostawiaja_zludzen,8849.html" class="number-links-list-link">
			                <span class="number-links-list-nr">
			                	5
			                </span>
			                <span class="number-links-list-text">
			                    Rekordowe temperatury na Ziemi. Pomiary naukowców za rok 2021 nie pozostawiają złudzeń
			                </span>
			            </a>
			        </li>
		        	    	</ul>
		</div>
	</div>
					<!--rectangle-->
<div class="sda">
     <span class="sda-text">
          Reklama
     </span>
     <div class="sda-content">
                    <ins  id='ad1687-26999.5.1.3'></ins>
          <script>
               (function(){ 
                    var id = "ad1687-26999.5.1.3";
                    var rand = Math.floor(Math.random() * 100); 
                    var el = document.getElementById(id);
                    var e = id.split("-")
                    el.id = e[0]+rand+"-"+e[1];
                    (wellAds = window.wellAds || []).push(["1687"+rand,"26999.5.1.3"], false);
               })();
          </script>
     </div>
</div>
					<a href="https://www.instagram.com/well__pl/" target="_blank" class="instagram-box space-bottom">
    <div class="instagram-box-title">
        Instagram
    </div>

    <div class="instagram-box-text">
        Spodobał Ci się Well.pl? <br />Zajrzyj na nasz inspirujący profil na Instagramie
    </div>

    <div class="instagram-box-bottom">
        <div class="instagram-box-bottom-icon">
            <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"></path><path d="M12 9a3 3 0 1 0 0 6 3 3 0 0 0 0-6zm0-2a5 5 0 1 1 0 10 5 5 0 0 1 0-10zm6.5-.25a1.25 1.25 0 0 1-2.5 0 1.25 1.25 0 0 1 2.5 0zM12 4c-2.474 0-2.878.007-4.029.058-.784.037-1.31.142-1.798.332-.434.168-.747.369-1.08.703a2.89 2.89 0 0 0-.704 1.08c-.19.49-.295 1.015-.331 1.798C4.006 9.075 4 9.461 4 12c0 2.474.007 2.878.058 4.029.037.783.142 1.31.331 1.797.17.435.37.748.702 1.08.337.336.65.537 1.08.703.494.191 1.02.297 1.8.333C9.075 19.994 9.461 20 12 20c2.474 0 2.878-.007 4.029-.058.782-.037 1.309-.142 1.797-.331.433-.169.748-.37 1.08-.702.337-.337.538-.65.704-1.08.19-.493.296-1.02.332-1.8.052-1.104.058-1.49.058-4.029 0-2.474-.007-2.878-.058-4.029-.037-.782-.142-1.31-.332-1.798a2.911 2.911 0 0 0-.703-1.08 2.884 2.884 0 0 0-1.08-.704c-.49-.19-1.016-.295-1.798-.331C14.925 4.006 14.539 4 12 4zm0-2c2.717 0 3.056.01 4.122.06 1.065.05 1.79.217 2.428.465.66.254 1.216.598 1.772 1.153a4.908 4.908 0 0 1 1.153 1.772c.247.637.415 1.363.465 2.428.047 1.066.06 1.405.06 4.122 0 2.717-.01 3.056-.06 4.122-.05 1.065-.218 1.79-.465 2.428a4.883 4.883 0 0 1-1.153 1.772 4.915 4.915 0 0 1-1.772 1.153c-.637.247-1.363.415-2.428.465-1.066.047-1.405.06-4.122.06-2.717 0-3.056-.01-4.122-.06-1.065-.05-1.79-.218-2.428-.465a4.89 4.89 0 0 1-1.772-1.153 4.904 4.904 0 0 1-1.153-1.772c-.248-.637-.415-1.363-.465-2.428C2.013 15.056 2 14.717 2 12c0-2.717.01-3.056.06-4.122.05-1.066.217-1.79.465-2.428a4.88 4.88 0 0 1 1.153-1.772A4.897 4.897 0 0 1 5.45 2.525c.638-.248 1.362-.415 2.428-.465C8.944 2.013 9.283 2 12 2z"></path></svg>
        </div>
        <div class="instagram-box-bottom-text">Well.pl</div>
    </div>
</a>						<div class="box space-bottom">
		<h2 class="box-title">
			Najnowsze
		</h2>
		<div class="box-content">
		<section class="list">
								    <article class="list-article">
		        <a href="https://www.well.pl/life/148/nowy_taras_widokowy_w_nowym_jorku_zapiera_dech_w_piersiach_czujesz_sie_jakbys_latal,8898.html" class="list-article-link">
			        <span class="list-article-graphic">
				        <span class="list-article-img-cnt">
		                    <img width="300" height="200" class="list-article-img" loading="lazy" alt="Nowy taras widokowy w Nowym Jorku zapiera dech w piersiach. Czujesz się, jakbyś latał" src="https://pliki.well.pl/i/01/32/68/013268_r0_300.jpg">
				        </span>
			        </span>
		            <h3 class="list-article-title">
		                Nowy taras widokowy w Nowym Jorku zapiera dech w piersiach. Czujesz się, jakbyś latał
		            </h3>
		        </a>
		    </article>
		    					    <article class="list-article">
		        <a href="https://www.well.pl/styl/135/ogromny_kosmiczny_czarny_diament_trafi_na_aukcje_uwazamy_ze_ma_pochodzenie_pozaziemskie,8891.html" class="list-article-link">
			        <span class="list-article-graphic">
				        <span class="list-article-img-cnt">
		                    <img width="300" height="200" class="list-article-img" loading="lazy" alt="Ogromny kosmiczny czarny diament trafi na aukcję. „Uważamy, że ma pochodzenie pozaziemskie”" src="https://pliki.well.pl/i/01/32/67/013267_r0_300.jpg">
				        </span>
			        </span>
		            <h3 class="list-article-title">
		                Ogromny kosmiczny czarny diament trafi na aukcję. „Uważamy, że ma pochodzenie pozaziemskie”
		            </h3>
		        </a>
		    </article>
		    					    <article class="list-article">
		        <a href="https://www.well.pl/life/148/luksus_za_gierka_czyli_7_towarow_ktore_byly_uwazane_za_luksusowe_w_epoce_edwarda_gierka,8896.html" class="list-article-link">
			        <span class="list-article-graphic">
				        <span class="list-article-img-cnt">
		                    <img width="300" height="200" class="list-article-img" loading="lazy" alt="WELL LIST: 7 towarów, które były uważane za luksusowe w epoce Edwarda Gierka" src="https://pliki.well.pl/i/01/32/57/013257_r0_300.jpg">
				        </span>
			        </span>
		            <h3 class="list-article-title">
		                WELL LIST: 7 towarów, które były uważane za luksusowe w epoce Edwarda Gierka
		            </h3>
		        </a>
		    </article>
		    					    <article class="list-article">
		        <a href="https://www.well.pl/life/148/popatrz_w_gore_gigantyczna_asteroida_dzis_w_nocy_minie_ziemie,8895.html" class="list-article-link">
			        <span class="list-article-graphic">
				        <span class="list-article-img-cnt">
		                    <img width="300" height="200" class="list-article-img" loading="lazy" alt="Popatrz w górę! Gigantyczna Asteroida dziś w nocy minie Ziemię" src="https://pliki.well.pl/i/01/32/56/013256_r0_300.jpg">
				        </span>
			        </span>
		            <h3 class="list-article-title">
		                Popatrz w górę! Gigantyczna Asteroida dziś w nocy minie Ziemię
		            </h3>
		        </a>
		    </article>
		    					    <article class="list-article">
		        <a href="https://www.well.pl/life/148/5_nowych_trendow_na_rynku_luksusowych_alkoholi_w_2022,8889.html" class="list-article-link">
			        <span class="list-article-graphic">
				        <span class="list-article-img-cnt">
		                    <img width="300" height="200" class="list-article-img" loading="lazy" alt="WELL LIST: Co pić w 2022 r., czyli 5 nowych trendów na rynku luksusowych alkoholi" src="https://pliki.well.pl/i/01/32/55/013255_r0_300.jpg">
				        </span>
			        </span>
		            <h3 class="list-article-title">
		                WELL LIST: Co pić w 2022 r., czyli 5 nowych trendów na rynku luksusowych alkoholi
		            </h3>
		        </a>
		    </article>
		    	    </section>
		</div>
	</div>
				</div>
			</div>
		</div>
				<ins id="slot"></ins>
<section class="section">
	<div class="container">
		<h2 class="section-title">Polecamy</h2>
		<div class="row">
			<script>PTWP.readmore.push({"id":"8895","imgsrc":"https:\/\/pliki.well.pl\/i\/01\/32\/56\/013256_r2_300.jpg","link":"https:\/\/www.well.pl\/life\/148\/popatrz_w_gore_gigantyczna_asteroida_dzis_w_nocy_minie_ziemie,8895.html","title":"Popatrz w g\u00f3r\u0119! Gigantyczna Asteroida dzi\u015b w nocy minie Ziemi\u0119","image_description":"Asteroida zbli\u017ca si\u0119 do Ziemi \/ Getty Images","subcat":{"name":"LIFE","url":"https:\/\/www.well.pl\/life\/148\/"}});PTWP.readmore.push({"id":"8886","imgsrc":"https:\/\/pliki.well.pl\/i\/01\/32\/34\/013234_r2_300.jpg","link":"https:\/\/www.well.pl\/life\/148\/blue_monday_najbardziej_depresyjny_chwyt_marketingowy_obala_go_nawet_sam_tworca,8886.html","title":"Blue Monday \u2013 najbardziej depresyjny chwyt marketingowy. Obala go nawet sam tw\u00f3rca","image_description":"Blue Mondaj, najbardziej depresyjny dzie\u0144 w roku, to chwyt marketingowy\/fot. Shutterstock","subcat":{"name":"LIFE","url":"https:\/\/www.well.pl\/life\/148\/"}});</script>
																														<div class="col-md-3 col-xs-6">
				<article class="card card--b">
				    <a href="https://www.well.pl/life/148/czytasz_plotki_o_gwiazdach_psychologowie_nie_maja_dla_ciebie_zbyt_dobrych_wiesci,8870.html" class="card-graphic">
				        <img width="300" height="164" src="https://pliki.well.pl/i/01/31/83/013183_r2_300.jpg" loading="lazy" alt="Czytasz plotki o gwiazdach? Psychologowie nie mają dla Ciebie zbyt dobrych wieści" class="card-graphic-img">
				    </a>
				    <div class="card-content">
				    					        <a href="https://www.well.pl/life/148/" class="card-category category?x=4">
				            LIFE
				        </a>
				        				        <h3 class="card-title">
				            <a href="https://www.well.pl/life/148/czytasz_plotki_o_gwiazdach_psychologowie_nie_maja_dla_ciebie_zbyt_dobrych_wiesci,8870.html" class="card-title-link">
				                Czytasz plotki o gwiazdach? Psychologowie nie mają dla Ciebie zbyt dobrych wieści
				            </a>
				        </h3>
				    </div>
				</article>
			</div>
															<div class="col-md-3 col-xs-6">
				<article class="card card--b">
				    <a href="https://www.well.pl/life/148/co_mowia_o_tobie_zapisane_inspiracje_na_instagramie_psychologowie_maja_odpowiedz,8860.html" class="card-graphic">
				        <img width="300" height="164" src="https://pliki.well.pl/i/01/31/53/013153_r2_300.jpg" loading="lazy" alt="Co mówią o Tobie zapisane inspiracje na Instagramie? Psychologowie mają odpowiedź" class="card-graphic-img">
				    </a>
				    <div class="card-content">
				    					        <a href="https://www.well.pl/life/148/" class="card-category category?x=4">
				            LIFE
				        </a>
				        				        <h3 class="card-title">
				            <a href="https://www.well.pl/life/148/co_mowia_o_tobie_zapisane_inspiracje_na_instagramie_psychologowie_maja_odpowiedz,8860.html" class="card-title-link">
				                Co mówią o Tobie zapisane inspiracje na Instagramie? Psychologowie mają odpowiedź
				            </a>
				        </h3>
				    </div>
				</article>
			</div>
															<div class="col-md-3 col-xs-6">
				<article class="card card--b">
				    <a href="https://www.well.pl/ludzie/154/bill_gates_skomentowal_teorie_o_chipach_w_szczepionkach_na_covid_19_trudno_sie_z_nim_nie_zgodzic,8856.html" class="card-graphic">
				        <img width="300" height="164" src="https://pliki.well.pl/i/01/31/36/013136_r2_300.jpg" loading="lazy" alt="Bill Gates skomentował teorie o chipach w szczepionkach na COVID-19. Trudno się z nim nie zgodzić" class="card-graphic-img">
				    </a>
				    <div class="card-content">
				    					        <a href="https://www.well.pl/ludzie/154/" class="card-category category?x=4">
				            LUDZIE
				        </a>
				        				        <h3 class="card-title">
				            <a href="https://www.well.pl/ludzie/154/bill_gates_skomentowal_teorie_o_chipach_w_szczepionkach_na_covid_19_trudno_sie_z_nim_nie_zgodzic,8856.html" class="card-title-link">
				                Bill Gates skomentował teorie o chipach w szczepionkach na COVID-19. Trudno się z nim nie zgodzić
				            </a>
				        </h3>
				    </div>
				</article>
			</div>
															<div class="col-md-3 col-xs-6">
				<article class="card card--b">
				    <a href="https://www.well.pl/life/148/jak_osiagnac_sukces_oto_7_prostych_nawykow_ktore_stosuja_najwieksze_gwiazdy_biznesu,8854.html" class="card-graphic">
				        <img width="300" height="164" src="https://pliki.well.pl/i/01/31/21/013121_r2_300.jpg" loading="lazy" alt="Jak osiągnąć sukces? Oto 7 prostych nawyków, które stosują największe gwiazdy biznesu" class="card-graphic-img">
				    </a>
				    <div class="card-content">
				    					        <a href="https://www.well.pl/life/148/" class="card-category category?x=4">
				            LIFE
				        </a>
				        				        <h3 class="card-title">
				            <a href="https://www.well.pl/life/148/jak_osiagnac_sukces_oto_7_prostych_nawykow_ktore_stosuja_najwieksze_gwiazdy_biznesu,8854.html" class="card-title-link">
				                Jak osiągnąć sukces? Oto 7 prostych nawyków, które stosują największe gwiazdy biznesu
				            </a>
				        </h3>
				    </div>
				</article>
			</div>
											</div>
	</div>
</section>
<script defer src=/js/vendor/postloader/main.js?v=2></script>
	</div>
	
		<div class="container">
		<footer class="p-footer">
    <a href="https://www.well.pl/" class="p-footer-logo">
        <img src="/images/well.svg" alt="well.pl" width="100" height="36" class="p-footer-logo-img">
    </a>
    <nav class="p-menu-bottom">
        <ul class="p-menu-bottom-list">
            <li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" href="https://www.well.pl/redakcja/">Redakcja Portalu</a></li>            <li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" target="_blank" href="https://www.ptwp.pl/grupa/o-ptwp/profil-spolki/">O PTWP</a></li>            <li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" href="https://www.well.pl/kontakt/">Kontakt</a></li>            <li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" href="https://www.well.pl/regulamin/">KORZYSTANIE Z SERWISU</a></li>            <li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" target="_blank" href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka Prywatności</a></li>            <li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" href="https://www.well.pl/polityka-cookies/">Polityka Cookies</a></li>			<li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" href="https://www.well.pl/archiwum/">Archiwum</a></li>            <li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" href="https://www.well.pl/reklama/">Reklama</a></li>                        <li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" href="https://www.well.pl/rss_info/">RSS</a></li>        </ul>
    </nav>
    <small class="p-copyright">
        Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2022
    </small>
</footer>




<script>
    PTWP.defer.add(function() {
        if (!PTWP.cookies.get("cookieHidden")) {
            const $cookieBar = $(".cookie-bar");
            $cookieBar.addClass("is-show");

            $(".cookie-bar-close").on("click", function() {
                $cookieBar.fadeOut(function() {
                    $cookieBar.remove();
                });

                PTWP.cookies.set({
                    name : "cookieHidden",
                    value : 0,
                    path : "/",
                    days: 635
                })
            })
        }
    });
</script>
	</div>
	<span data-nosnippet>

<div class="rodo" id="rodoPopup">
    <div class="rodo-container">
        <div class="rodo-head">
            <button class="rodo-close">
                Zamknij
            </button>
            <img width="135" height="52" class="rodo-img" alt="well.pl" loading="lazy" src="/images/well.svg" />
        </div>
        <div class="rodo-body">
            <div class="rodo-content">
                <p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
            </div>
        </div>
        <div class="rodo-footer">
            <button class="btn btn--red rodo-button">Przejdź do serwisu</button>
        </div>
    </div>
</div>
</span>


    <script>
    	var FrodoPV = false;
        PTWP.defer.add(function () {
        	
            if (!PTWP.cookies.get("frodo")) {
            	FrodoPV = true;
                const $rodo = $(".rodo");
                PTWP.popups.show($rodo);

                $(document.body).on("click.rodo", ".rodo-button, .rodo-close", function(e) {
                    e.preventDefault();
                    $(document.body).off("click.rodo");

                    PTWP.popups.remove($rodo);

                    PTWP.cookies.set({
                        name: "frodo",
                        value : 1,
                        days: 365,
                        path : "/"
                    });
                });
            }
        });
    </script>
	
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-210151-33"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-210151-33');
  </script>


	<!-- ampd-framework:v3.03|uid:d4f5b3b6396c1a8581f508f914a1df72_vars, fp_cached:no, fp_cache:disabled, rt:0,0839, mc:15 -->
</body>
</html>
