<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
	<title>Luksusowy apartament z serialu „Sukcesja” został wystawiony na sprzedaż. Ile kosztuje? - Home &amp; garden</title>
			<meta property="og:title" content="Luksusowy apartament z serialu „Sukcesja” został wystawiony na sprzedaż. Ile kosztuje?" />
		<meta name="Description" content="Nowojorski penthouse pojawił się w pierwszych dwóch odcinkach trzeciego sezonu „Sukcesji”, a teraz został wystawiony na sprzedaż przez Sotheby’s za ponad 20 milionów dolarów." />
	<meta property="og:description" content="Nowojorski penthouse pojawił się w pierwszych dwóch odcinkach trzeciego sezonu „Sukcesji”, a teraz został wystawiony na sprzedaż przez Sotheby’s za ponad 20 milionów dolarów." />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->
			<link rel="Shortcut icon" href="https://www.well.pl/images/favicon.ico">
			<meta property="og:image" content="https://pliki.well.pl/i/01/19/81/011981.png"/>
	
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.well.pl" />
	<meta name="twitter:card" content="summary" />

	<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png">
	<link rel="manifest" href="/images/favicon/site.webmanifest">
	<link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#ffffff">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="theme-color" content="#ffffff">

	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
	<link rel="preload" importance="high" as="style" onload="this.rel = 'stylesheet';" href="https://fonts.googleapis.com/css2?family=Lato:wght@300;400;700&family=Mukta:wght@300;400;600&family=Spectral:ital,wght@0,300;0,400;0,500;0,600;0,700;0,800;1,300;1,400;1,500;1,600;1,700;1,800&display=swap">
	<link rel="stylesheet" importance="high" href="/css/style.2021.css?v=1637138908" />
<script>
    (function(){
        window.PTWP=window.PTWP||{};
        window.PTWP.defer={functions:[],add:function(a){this.functions.push(a)},remove:function(a){this.functions=this.functions.filter(function(b){return b!==a})},emit:function(a){this.functions.forEach(function(b){b(a)})}}
        window.PTWP.readmore = [];

        var subscribeID=0;
        window.PTWP.pubSub={subscribers:{},on:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0===this.subscribers[a]&&(this.subscribers[a]=[]);this.subscribers[a].push({id:++subscribeID,fn:b});return subscribeID},off:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0!==this.subscribers[a]&&("function"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.fn!== b})),"number"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.id!==b})))},emit:function(a,b){void 0!==this.subscribers[a]&&this.subscribers[a].forEach(function(c){return c["fn"](b)})}};
    })();
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NM59FDW');</script><script importance="high" src="/js/vendor/jquery/jquery.min.js" defer></script>
<script importance="high" src="/js/bundle.min.js?v=1637845522" defer></script>
<script>
window.addEventListener('DOMContentLoaded', function(){
    var e=document.getElementsByTagName('script')[0],s=document.createElement('script');
    s.async=1;var s1=s.cloneNode();s1.crossOrigin="anonymous";
    s.src="https://cdn.gravitec.net/storage/f14fe8125580ec8b82d9e4fc410bce6b/client.js";s1.src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2606282297638682";
    e.parentNode.insertBefore(s,e);e.parentNode.insertBefore(s1,e);
});
</script>

	<link rel="canonical" href="https://www.well.pl/home_garden/138/luksusowy_apartament_z_serialu_sukcesja_zostal_wystawiony_na_sprzedaz_ile_kosztuje,8598.html" />
	<link rel="amphtml" href="https://www.well.pl/home_garden/138/luksusowy_apartament_z_serialu_sukcesja_zostal_wystawiony_na_sprzedaz_ile_kosztuje,8598.amp" />

<script type="application/ld+json">
	[{
		"@context": "http:\/\/schema.org",
		"@type": "WebSite",
		"alternateName": "www.well.pl",
		"name": "Well.pl",
		"url": "https:\/\/www.well.pl\/",
		"inLanguage": "pl-PL",
		"image": {
			"@type": "ImageObject",
			"url": "https:\/\/www.well.pl\/images\/well.svg"
		}
	}]
</script>

</head>

<body id="text">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM59FDW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>	<section id="axnBodyContainer" class="popup">
	<div class="popup-container">
		<header class="popup-head">
			<p class="popup-title">
				Subskrybuj newsletter WELL.pl
			</p>
			<button class="popup-close">
				Zamknij
			</button>
		</header>

		<div class="popup-content">
			<img src="/images/newsletter.jpg" width="620" height="121" loading="lazy" alt="Zamów newsletter z najciekawszymi i najlepszymi tekstami portalu." class="newsletter-img">

			<form class="newsletter-form" novalidate id="newsletterForm" action="https://www.well.pl/newsletter.html" method="post">
				<div class="form-row newsletter-form-row">
					<label for="newsletterFormEmail1" class="sr-only">
						Wpisz email
					</label>
					<input type="email" class="newsletter-form-input form-control" name="email" id="newsletterFormEmail1" placeholder="Podaj adres e-mail" />
					<small data-hidden="true" class="form-error">Podaj poprawny adres e-mail</small>
				</div>

				<div class="form-row newsletter-form-row">
					<div class="form-check">
						<input type="checkbox" name="regulamin_1" id="regulamin_1" class="form-check-input">
						<label class="form-check-label" for="regulamin_1">
	                        Informujemy, że dane przekazane w związku z zamówieniem newslettera będą przetwarzane zgodnie z <a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityką Prywatności</a> PTWP Online Sp. z o.o.<br>
	                        Usługa zostanie uruchomiania po kliknięciu w link aktywacyjny przesłany na podany adres email.<br>
	                        W każdej chwili możesz zrezygnować z otrzymywania newslettera i innych informacji.
						</label>
					</div>
					<small data-hidden="true" class="form-error">Musisz zaznaczyć powyższe pole</small>
				</div>

				<div class="form-row form-row--right form-row--last newsletter-form-row">
					<button class="newsletter-form-btn btn btn--red" type="submit">
						Zapisz
					</button>
				</div>

				<div class="newsletter-error"></div>
			</form>
		</div>
	</div>
</section>


	<style>
		.hideAndShowNLbox {
			display: none
		}

		@media (max-width: 640px) {
			body.nlOpen div#axcontainer {
				padding: 70px 0;
			}
		}

		.newsletter-img {
			margin: -20px 0 20px -20px;
			max-width: calc(100% + 40px);
		}
		.newsletter-form-row .form-check-label {
			font-size: 12px;
			line-height: 20px;
		}
		.is-invalid .form-control,
		.is-invalid .form-check-label::before {
			border: 1px solid red;
			background: #fff0f2;
		}
		.form-error,
		.newsletter-error {
			color: red;
			margin: 5px 0;
			display: none;
		}
	</style>

	<script type="text/javascript">

		PTWP.defer.add(function() {
			PTWP.newsletter.addFormValidate($("#newsletterForm"));
			
			$(".p-header-newsletter").on("click", function(e) {
				e.preventDefault();
				PTWP.popups.show($("#axnBodyContainer"));
				PTWP.cookies.set({name: "axnewsl",value : 1,days: 14,path : "/"});
			});

			$(window).on("scroll.newsletterScroll", function() {
				const dc = parseInt(($(document).height() / 2) - ($(document.body).height() / 2));
				if ($(window).scrollTop() > dc && PTWP.cookies.get("frodo") && !FrodoPV && !PTWP.cookies.get("axnewsl")) {
					PTWP.popups.show($("#axnBodyContainer"));
					PTWP.cookies.set({name: "axnewsl",value : 1,days: 14,path : "/"});
				}
			});
		});
	</script>



	
	
	
		<style>
	.sda-height {
		min-height: 210px;
	}
	@media screen and (max-width: 750px) {
  	.sda-height {
		  min-height:calc(200 * 100vw / 750)
  	}
}
</style>
<div class="sda-container">
        <div class="sda">
            <span class="sda-text">Reklama</span>
            <div class="sda-content">
                <div class="sda-inside sda-height">
						<ins  id='ad3208-26999.3.1.1'></ins>
			<script>
				(function(){ 
					var id = "ad3208-26999.3.1.1";
					var rand = Math.floor(Math.random() * 100); 
					var el = document.getElementById(id);
					var e = id.split("-")
					el.id = e[0]+rand+"-"+e[1];
					(wellAds = window.wellAds || []).push(["3208"+rand,"26999.3.1.1"], false);
				})();
			</script>
                </div>
            </div>
        </div>
    </div>

	





<header class="p-header">
	<div class="p-header-container container">
		<h1 class="p-logo-cnt">
			<a href="/" class="p-logo">
				<img src="/images/well.svg" alt="Well.pl - treści premium: styl, kultura, ludzie" width="166" height="52" class="p-logo-img">
			</a>
			<span class="p-logo-text">
                Dobra strona życia
            </span>
		</h1>

		<div class="p-header-bar">
			<button class="p-menu-toggle" aria-label="Menu" aria-controls="pHeaderBar" aria-expanded="false">
				<strong>Pokaż menu</strong>
				<span></span>
				<span></span>
				<span></span>
			</button>

			<button id="showSearch" class="p-search-show-btn">
				Pokaż wyszukiwarkę
			</button>

			<div class="p-search-bar-container" id="searchBar" data-close-text="Kliknij aby zamknąć wyszukiwanie">
				<div class="p-search-bar">
					<form action="https://www.well.pl/szukaj/" class="p-search-form">
						<label for="pSearch" class="p-search-form-label">Wyszukaj</label>
						<input type="text" name=q id="pSearch" class="p-search-form-input" placeholder="Wpisz szukaną frazę...">
						<button type="submit" class="p-search-form-btn">Wyszukaj</button>
					</form>
				</div>
			</div>

			<div class="p-header-mobile-cnt">
				
<ul class="social-icons">
	<li class="social-icons-el">
		<a href="https://www.facebook.com/Wellpl-107723891646021/" rel="noopener noreferrer"  target="_blank" class="social-icons-link">
			<span>Facebook</span>
			<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24"
				height="24">
				<path fill="none" d="M0 0h24v24H0z"></path>
				<path
					d="M14 13.5h2.5l1-4H14v-2c0-1.03 0-2 2-2h1.5V2.14c-.326-.043-1.557-.14-2.857-.14C11.928 2 10 3.657 10 6.7v2.8H7v4h3V22h4v-8.5z">
				</path>
			</svg>
		</a>
	</li>
	<li class="social-icons-el">
		<a href="https://www.linkedin.com/showcase/well.pl/about/" rel="noopener noreferrer"  target="_blank" class="social-icons-link">
			<span>Linkedin</span>
			<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24"
				height="24">
				<path fill="none" d="M0 0h24v24H0z"></path>
				<path
					d="M6.94 5a2 2 0 1 1-4-.002 2 2 0 0 1 4 .002zM7 8.48H3V21h4V8.48zm6.32 0H9.34V21h3.94v-6.57c0-3.66 4.77-4 4.77 0V21H22v-7.93c0-6.17-7.06-5.94-8.72-2.91l.04-1.68z">
				</path>
			</svg>
		</a>
	</li>
		<li class="social-icons-el">
		<a href="https://www.pinterest.co.uk/well__pl/" rel="noopener noreferrer"  target="_blank" class="social-icons-link">
			<span>Pinterest</span>
			<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.04 18.85" width="24"
				height="24">
				<path fill="none" d="M0 0h24v24H0z"></path>
				<path d="M3.41,10.92C4.19,9.44,3.13,9.1,2.91,8,2.21,3.7,7.93.75,11,3.77c2,2.1.7,8.62-2.69,7.92-3.18-.63,1.56-5.82-1-6.8C5.24,4.05,4.11,7.42,5.1,9c-.56,2.87-1.76,5.54-1.27,9.12C5.46,17,6,14.71,6.45,12.33c.84.49,1.27,1.05,2.33,1.12h0c3.81.28,6-3.86,5.44-7.72C13.79,2.36,10.4.61,6.8,1A6.53,6.53,0,0,0,.94,7C.87,9,1.43,10.5,3.41,10.92Z"/>
			</svg>
		</a>
	</li>
	<li class="social-icons-el">
		<a href="https://www.instagram.com/well__pl/" rel="noopener noreferrer" target="_blank" class="social-icons-link">
			<span>Instagram</span>
			<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24"
				height="24">
				<path fill="none" d="M0 0h24v24H0z"></path>
				<path
					d="M12 9a3 3 0 1 0 0 6 3 3 0 0 0 0-6zm0-2a5 5 0 1 1 0 10 5 5 0 0 1 0-10zm6.5-.25a1.25 1.25 0 0 1-2.5 0 1.25 1.25 0 0 1 2.5 0zM12 4c-2.474 0-2.878.007-4.029.058-.784.037-1.31.142-1.798.332-.434.168-.747.369-1.08.703a2.89 2.89 0 0 0-.704 1.08c-.19.49-.295 1.015-.331 1.798C4.006 9.075 4 9.461 4 12c0 2.474.007 2.878.058 4.029.037.783.142 1.31.331 1.797.17.435.37.748.702 1.08.337.336.65.537 1.08.703.494.191 1.02.297 1.8.333C9.075 19.994 9.461 20 12 20c2.474 0 2.878-.007 4.029-.058.782-.037 1.309-.142 1.797-.331.433-.169.748-.37 1.08-.702.337-.337.538-.65.704-1.08.19-.493.296-1.02.332-1.8.052-1.104.058-1.49.058-4.029 0-2.474-.007-2.878-.058-4.029-.037-.782-.142-1.31-.332-1.798a2.911 2.911 0 0 0-.703-1.08 2.884 2.884 0 0 0-1.08-.704c-.49-.19-1.016-.295-1.798-.331C14.925 4.006 14.539 4 12 4zm0-2c2.717 0 3.056.01 4.122.06 1.065.05 1.79.217 2.428.465.66.254 1.216.598 1.772 1.153a4.908 4.908 0 0 1 1.153 1.772c.247.637.415 1.363.465 2.428.047 1.066.06 1.405.06 4.122 0 2.717-.01 3.056-.06 4.122-.05 1.065-.218 1.79-.465 2.428a4.883 4.883 0 0 1-1.153 1.772 4.915 4.915 0 0 1-1.772 1.153c-.637.247-1.363.415-2.428.465-1.066.047-1.405.06-4.122.06-2.717 0-3.056-.01-4.122-.06-1.065-.05-1.79-.218-2.428-.465a4.89 4.89 0 0 1-1.772-1.153 4.904 4.904 0 0 1-1.153-1.772c-.248-.637-.415-1.363-.465-2.428C2.013 15.056 2 14.717 2 12c0-2.717.01-3.056.06-4.122.05-1.066.217-1.79.465-2.428a4.88 4.88 0 0 1 1.153-1.772A4.897 4.897 0 0 1 5.45 2.525c.638-.248 1.362-.415 2.428-.465C8.944 2.013 9.283 2 12 2z">
				</path>
			</svg>
		</a>
	</li>
</ul>


				<button class="p-header-newsletter">
					Newsletter
				</button>

				<nav class="p-menu">
					<ul class="p-menu-list">
													<li class="p-menu-list-el  "
							    data-catId="6666">
								<div class="p-menu-list-el-div">
									<a class="p-menu-list-link" href="/najnowsze/">
										Najnowsze									</a>
																	</div>
																	
	
															</li>
													<li class="p-menu-list-el p-menu-list-el--with-submenu "
							    data-catId="135">
								<div class="p-menu-list-el-div">
									<a class="p-menu-list-link" href="https://www.well.pl/styl/135/">
										STYL									</a>
																		<button class="p-menu-list-el-toggle">
										<span>Pokaż podkategorie</span>
									</button>
																	</div>
																	
		<div class="p-submenu-cnt container">
		<div class="p-submenu">
			<div class="p-submenu-left">
				<ul class="p-submenu-list">
								<li class="p-submenu-list-el " data-catId="136">
					<a href="https://www.well.pl/styl/moda/136/" class="p-submenu-list-link">MODA </a>
				</li>
								<li class="p-submenu-list-el " data-catId="137">
					<a href="https://www.well.pl/styl/uroda/137/" class="p-submenu-list-link">URODA </a>
				</li>
								</ul>
			</div>
			<div class="p-submenu-right">
															<article class="p-submenu-art">
							<a href="https://www.well.pl/styl/135/wirtualne_dobra_luksusowe_to_przyszlosc_ich_rynek_moze_osiagnac_wartosc_57_mld_dolarow,8602.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/20/07/012007_r0_300.jpg" loading="lazy" alt="Metaverse to prawdopodobnie przyszłość Internetu/ fot. Artem Podrez" class="p-submenu-art-img">
							</a>
							<h3 class="p-submenu-art-title">
								MODA
							</h3>
							<div class="p-submenu-art-text">
								Wirtualne dobra luksusowe to przyszłość – ich rynek może osiągnąć wartość 57 mld dolarów
							</div>
						</article>
											<article class="p-submenu-art">
							<a href="https://www.well.pl/styl/135/kalendarz_adwentowy_2021_8_najbardziej_luksusowych_kalendarzy_adwentowych_2021,8585.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/19/20/011920_r0_300.jpg" loading="lazy" alt="Kalendarze adwentowe z najwyższej półki 2021 / materiały prasowe Dior" class="p-submenu-art-img">
							</a>
							<h3 class="p-submenu-art-title">
								MODA
							</h3>
							<div class="p-submenu-art-text">
								Kalendarz adwentowy 2021. 8 najbardziej luksusowych kalendarzy adwentowych 2021
							</div>
						</article>
											<article class="p-submenu-art">
							<a href="https://www.well.pl/styl/135/najdrozsza_bizuteria_w_historii_tiffany_co_w_nowym_wydaniu_slynny_nowojorski_jubiler_liczy_na_klientow_z_dubaju,8578.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/18/83/011883_r0_300.jpg" loading="lazy" alt="" class="p-submenu-art-img">
							</a>
							<h3 class="p-submenu-art-title">
								MODA
							</h3>
							<div class="p-submenu-art-text">
								Najdroższa biżuteria w historii Tiffany&Co w nowym wydaniu. Słynny nowojorski jubiler liczy na klientów z Dubaju
							</div>
						</article>
												</div>
		</div>
	</div>
	
															</li>
													<li class="p-menu-list-el p-menu-list-el--with-submenu  active"
							    data-catId="138">
								<div class="p-menu-list-el-div">
									<a class="p-menu-list-link" href="https://www.well.pl/home_garden/138/">
										HOME & GARDEN									</a>
																		<button class="p-menu-list-el-toggle">
										<span>Pokaż podkategorie</span>
									</button>
																	</div>
																	
		<div class="p-submenu-cnt container">
		<div class="p-submenu">
			<div class="p-submenu-left">
				<ul class="p-submenu-list">
								<li class="p-submenu-list-el " data-catId="139">
					<a href="https://www.well.pl/home_garden/dom/139/" class="p-submenu-list-link">DOM </a>
				</li>
								<li class="p-submenu-list-el " data-catId="140">
					<a href="https://www.well.pl/home_garden/ogrod/140/" class="p-submenu-list-link">OGRÓD </a>
				</li>
								<li class="p-submenu-list-el " data-catId="141">
					<a href="https://www.well.pl/home_garden/design/141/" class="p-submenu-list-link">DESIGN </a>
				</li>
								</ul>
			</div>
			<div class="p-submenu-right">
															<article class="p-submenu-art">
							<a href="https://www.well.pl/home_garden/138/lady_gaga_sprzedala_dom_franka_zappy_wiemy_kto_jest_nowym_wlascicielem,8608.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/20/32/012032_r0_300.jpg" loading="lazy" alt="Dom Lady Gagi /  Williams &amp; Williams Estates Group" class="p-submenu-art-img">
							</a>
							<h3 class="p-submenu-art-title">
								DOM
							</h3>
							<div class="p-submenu-art-text">
								Lady Gaga sprzedała dom Franka Zappy. Wiemy, kto jest nowym właścicielem
							</div>
						</article>
											<article class="p-submenu-art">
							<a href="https://www.well.pl/home_garden/138/luksusowy_apartament_z_serialu_sukcesja_zostal_wystawiony_na_sprzedaz_ile_kosztuje,8598.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/19/81/011981_r0_300.jpg" loading="lazy" alt="Luksusowy apartament z serialu „Sukcesja”/fot. Sotheby&#039;s" class="p-submenu-art-img">
							</a>
							<h3 class="p-submenu-art-title">
								DOM
							</h3>
							<div class="p-submenu-art-text">
								Luksusowy apartament z serialu „Sukcesja” został wystawiony na sprzedaż. Ile kosztuje?
							</div>
						</article>
											<article class="p-submenu-art">
							<a href="https://www.well.pl/home_garden/138/luksusowe_apartamenty_w_polsce_10_wnetrz_ktore_zapieraja_dech_w_piersiach,8596.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/19/61/011961_r0_300.jpg" loading="lazy" alt="Apartament „Mokotowska Chic”, Projekt wnętrza: Monika i Adam Bronikowscy, pracownia HOLA Design. Zdjęcia: Yassen Hristov. Stylizacja: Patrycja Rabińska" class="p-submenu-art-img">
							</a>
							<h3 class="p-submenu-art-title">
								DOM
							</h3>
							<div class="p-submenu-art-text">
								Luksusowe apartamenty w Polsce: 10 wnętrz, które zapierają dech w piersiach!
							</div>
						</article>
												</div>
		</div>
	</div>
	
															</li>
													<li class="p-menu-list-el p-menu-list-el--with-submenu "
							    data-catId="142">
								<div class="p-menu-list-el-div">
									<a class="p-menu-list-link" href="https://www.well.pl/art_culture/142/">
										ART & CULTURE									</a>
																		<button class="p-menu-list-el-toggle">
										<span>Pokaż podkategorie</span>
									</button>
																	</div>
																	
		<div class="p-submenu-cnt container">
		<div class="p-submenu">
			<div class="p-submenu-left">
				<ul class="p-submenu-list">
								<li class="p-submenu-list-el " data-catId="144">
					<a href="https://www.well.pl/art_culture/film/144/" class="p-submenu-list-link">FILM </a>
				</li>
								<li class="p-submenu-list-el " data-catId="143">
					<a href="https://www.well.pl/art_culture/sztuka/143/" class="p-submenu-list-link">SZTUKA </a>
				</li>
								<li class="p-submenu-list-el " data-catId="145">
					<a href="https://www.well.pl/art_culture/muzyka/145/" class="p-submenu-list-link">MUZYKA </a>
				</li>
								<li class="p-submenu-list-el " data-catId="146">
					<a href="https://www.well.pl/art_culture/ksiazki/146/" class="p-submenu-list-link">KSIĄŻKI </a>
				</li>
								<li class="p-submenu-list-el " data-catId="147">
					<a href="https://www.well.pl/art_culture/popkultura/147/" class="p-submenu-list-link">POPKULTURA </a>
				</li>
								</ul>
			</div>
			<div class="p-submenu-right">
															<article class="p-submenu-art">
							<a href="https://www.well.pl/art_culture/142/obrazy_wojciecha_fangora_i_innych_mistrzow_abstrakcji_po_raz_kolejny_trafiaja_na_aukcje,8606.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/20/25/012025_r0_300.jpg" loading="lazy" alt="Wojciech Fangor - NJ3/fot. mat. prasowe" class="p-submenu-art-img">
							</a>
							<h3 class="p-submenu-art-title">
								SZTUKA
							</h3>
							<div class="p-submenu-art-text">
								Obrazy Wojciecha Fangora i innych mistrzów abstrakcji po raz kolejny trafiają na aukcję
							</div>
						</article>
											<article class="p-submenu-art">
							<a href="https://www.well.pl/art_culture/142/dzien_pluszowego_misia_oto_5_najdrozszych_pluszowych_misiow_na_swiecie,8605.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/20/21/012021_r0_300.jpg" loading="lazy" alt="Najdroższe pluszowe misie na świecie / Getty Images" class="p-submenu-art-img">
							</a>
							<h3 class="p-submenu-art-title">
								SZTUKA
							</h3>
							<div class="p-submenu-art-text">
								DZIEŃ PLUSZOWEGO MISIA: Oto 5 najdroższych pluszowych misiów na świecie
							</div>
						</article>
											<article class="p-submenu-art">
							<a href="https://www.well.pl/art_culture/142/londyn_big_ben_szykuje_sie_na_nowy_rok_2022_odrestaurowany_symbol_londynu_wybije_polnoc_w_sylwestra,8600.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/20/06/012006_r0_300.jpg" loading="lazy" alt="Big Ben na Nowy Rok 2022 / Photo by Massimiliano Morosinotto on Unsplash" class="p-submenu-art-img">
							</a>
							<h3 class="p-submenu-art-title">
								SZTUKA
							</h3>
							<div class="p-submenu-art-text">
								LONDYN: Big Ben szykuje się na Nowy Rok 2022. Odrestaurowany symbol Londynu wybije północ w Sylwestra
							</div>
						</article>
												</div>
		</div>
	</div>
	
															</li>
													<li class="p-menu-list-el p-menu-list-el--with-submenu "
							    data-catId="148">
								<div class="p-menu-list-el-div">
									<a class="p-menu-list-link" href="https://www.well.pl/life/148/">
										LIFE									</a>
																		<button class="p-menu-list-el-toggle">
										<span>Pokaż podkategorie</span>
									</button>
																	</div>
																	
		<div class="p-submenu-cnt container">
		<div class="p-submenu">
			<div class="p-submenu-left">
				<ul class="p-submenu-list">
								<li class="p-submenu-list-el " data-catId="149">
					<a href="https://www.well.pl/life/food_drink/149/" class="p-submenu-list-link">FOOD & DRINK </a>
				</li>
								<li class="p-submenu-list-el " data-catId="150">
					<a href="https://www.well.pl/life/travel/150/" class="p-submenu-list-link">TRAVEL </a>
				</li>
								<li class="p-submenu-list-el " data-catId="151">
					<a href="https://www.well.pl/life/moto/151/" class="p-submenu-list-link">MOTO </a>
				</li>
								<li class="p-submenu-list-el " data-catId="152">
					<a href="https://www.well.pl/life/wellness/152/" class="p-submenu-list-link">WELLNESS </a>
				</li>
								<li class="p-submenu-list-el " data-catId="153">
					<a href="https://www.well.pl/life/good_life/153/" class="p-submenu-list-link">GOOD LIFE </a>
				</li>
								</ul>
			</div>
			<div class="p-submenu-right">
															<article class="p-submenu-art">
							<a href="https://www.well.pl/life/148/swieta_w_dobrym_stylu_top_30_designerskich_hoteli_ktore_warto_odwiedzic,8607.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/20/28/012028_r0_300.jpg" loading="lazy" alt="Motel One Warszawa-Chopin / materiały prasowe" class="p-submenu-art-img">
							</a>
							<h3 class="p-submenu-art-title">
								TRAVEL
							</h3>
							<div class="p-submenu-art-text">
								Święta w dobrym stylu. TOP 30 designerskich hoteli, które warto odwiedzić
							</div>
						</article>
											<article class="p-submenu-art">
							<a href="https://www.well.pl/life/148/przepisy_na_drinki_swiateczne_drinki_i_koktajle_ktore_wprawia_was_w_bozonarodzeniowy_nastroj,8604.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/20/29/012029_r0_300.jpg" loading="lazy" alt="Najlepsze drinki na święta / Instagram @the_cocktail_bible" class="p-submenu-art-img">
							</a>
							<h3 class="p-submenu-art-title">
								FOOD & DRINK
							</h3>
							<div class="p-submenu-art-text">
								PRZEPISY NA DRINKI: Świąteczne drinki i koktajle, które wprawią was w bożonarodzeniowy nastrój
							</div>
						</article>
											<article class="p-submenu-art">
							<a href="https://www.well.pl/life/148/mercedes_benz_300_sl_z_1957_r_ikona_motoryzacji_wystawiona_na_sprzedaz_za_1_04_mln_dolarow,8599.html" class="p-submenu-art-img-link">
								<img src="https://pliki.well.pl/i/01/19/98/011998_r0_300.jpg" loading="lazy" alt="Mercedes-Benz 300 SL Roadster z 1957 r./fot. Sotheby&#039;s" class="p-submenu-art-img">
							</a>
							<h3 class="p-submenu-art-title">
								MOTO
							</h3>
							<div class="p-submenu-art-text">
								Mercedes-Benz 300 SL z 1957 r. – ikona motoryzacji wystawiona na sprzedaż za 1,04 mln dolarów
							</div>
						</article>
												</div>
		</div>
	</div>
	
															</li>
													<li class="p-menu-list-el  "
							    data-catId="154">
								<div class="p-menu-list-el-div">
									<a class="p-menu-list-link" href="https://www.well.pl/ludzie/154/">
										LUDZIE									</a>
																	</div>
																	
	
															</li>
											</ul>
				</nav>
			</div>
		</div>

	</div>
</header>
		<div class="container subpage">
			
				<div class="post" data-id="8598" itemscope itemtype="https://schema.org/NewsArticle">
			<div class="post-category">
	<a href="https://www.well.pl/home_garden/138/" class="post-category-link">
		HOME & GARDEN
	</a>
</div>

<h1 class="post-title" itemprop="name">Luksusowy apartament z serialu „Sukcesja” został wystawiony na sprzedaż. Ile kosztuje?</h1>

<div class="post-meta-cnt">
	<div class="post-meta">
		<a href="https://www.well.pl/autor/jakub_rusak,834.html" class="post-meta-author-img-link">
			<img class="post-meta-author-img" src="https://pliki.ptwp.pl/pliki/05/10/94/051094.jpg" alt="Jakub Rusak">
		</a>
		<span class="post-meta-author">Autor:</span>
	    <a href="https://www.well.pl/autor/jakub_rusak,834.html" class="post-meta-author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
	    	<meta itemprop="url" content="https://www.well.pl/autor/jakub_rusak,834.html">
			<meta itemprop="name" content="Jakub Rusak">
	        Jakub Rusak	    </a>
	    <strong class="post-meta-date">
	        <time datetime="2021-11-25T08:19:00+01:00" itemprop="datePublished">2021 lis 25 08:19:00</time>
		<meta itemprop="dateModified" content="2021-11-25T08:31:00+01:00" >
	    </strong>
	    <meta itemprop="mainEntityOfPage" content="https://www.well.pl/home_garden/138/luksusowy_apartament_z_serialu_sukcesja_zostal_wystawiony_na_sprzedaz_ile_kosztuje,8598.html">
	</div>
</div>

<section class="gallery">
	<div class="gallery-image-cnt">
		<figure class="gallery-image-inside">
			<img src="https://pliki.well.pl/i/01/19/81/011981_r2_1320.jpg" alt="Luksusowy apartament z serialu „Sukcesja” został wystawiony na sprzedaż. Ile kosztuje?" title="Luksusowy apartament z serialu „Sukcesja”/fot. Sotheby&#039;s" class="gallery-image-big "  itemprop="image">
			<figcaption class="gallery-image-caption">
				Luksusowy apartament z serialu „Sukcesja”/fot. Sotheby&#039;s			</figcaption>
		</figure>
	</div>
	</section>

	<script>
		PTWP.defer.add(function(){
			function emit() {
				PTWP.pubSub.emit("post-loaded", null);
			}
			if(typeof $.mCustomScrollbar !== 'function'){
				var e = document.createElement('script');
				var l = document.createElement('link');
				e.src = "/js/vendor/jquery.mCustomScrollbar/jquery.mCustomScrollbar.concat.min.js";
				e.defer = true;
				e.onload = emit;
				l.href="/js/vendor/jquery.mCustomScrollbar/jquery.mCustomScrollbar.min.css";
				l.rel="stylesheet";
				document.head.appendChild(l);
				document.head.appendChild(e);
			} else {
				emit();
			}
		});
	</script>

			<div class="grid grid--with-sidebar">
				<div class="grid-item grid-item-1">
	<main class="post-main">
		<div class="post-excerpt" itemprop="headline">
			<p><strong>Nowojorski penthouse pojawił się w pierwszych dwóch odcinkach trzeciego sezonu „Sukcesji”, a teraz został wystawiony na sprzedaż przez Sotheby’s za ponad 20 milionów dolarów.</strong></p>		</div>

		<div class="post-social">
	<div class="post-social-title">
		Podziel się
	</div>
	<ul class="social-icons post-social-icons">
		<li class="social-icons-el">
				<a href="javascript:void(0);" rel="noopener noreferrer"  onclick="PTWP.social.share('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.well.pl%2Fhome_garden%2F138%2Fluksusowy_apartament_z_serialu_sukcesja_zostal_wystawiony_na_sprzedaz_ile_kosztuje%2C8598.html','Opublikuj na Facebooku',560,500)" class="social-icons-link">
				<span>Facebook</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M14 13.5h2.5l1-4H14v-2c0-1.03 0-2 2-2h1.5V2.14c-.326-.043-1.557-.14-2.857-.14C11.928 2 10 3.657 10 6.7v2.8H7v4h3V22h4v-8.5z"/></svg>
			</a>
		</li>
		<li class="social-icons-el">
			<a href="javascript:void(0);" rel="noopener noreferrer"  onclick="PTWP.social.share('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.well.pl%2Fhome_garden%2F138%2Fluksusowy_apartament_z_serialu_sukcesja_zostal_wystawiony_na_sprzedaz_ile_kosztuje%2C8598.html&title=Luksusowy+apartament+z+serialu+%E2%80%9ESukcesja%E2%80%9D+zosta%C5%82+wystawiony+na+sprzeda%C5%BC.+Ile+kosztuje%3F&summary=Nowojorski+penthouse+pojawi%C5%82+si%C4%99+w+pierwszych+dw%C3%B3ch+odcinkach+trzeciego+sezonu+%E2%80%9ESukcesji%E2%80%9D%2C+a+teraz+zosta%C5%82+wystawiony+na+sprzeda%C5%BC+przez+Sotheby%E2%80%99s+za+ponad+20+milion%C3%B3w+dolar%C3%B3w.&source=https%3A%2F%2Fwww.well.pl%2F','Opublikuj na LinkedIn',560,500)"  class="social-icons-link">
				<span>Linkedin</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M6.94 5a2 2 0 1 1-4-.002 2 2 0 0 1 4 .002zM7 8.48H3V21h4V8.48zm6.32 0H9.34V21h3.94v-6.57c0-3.66 4.77-4 4.77 0V21H22v-7.93c0-6.17-7.06-5.94-8.72-2.91l.04-1.68z"/></svg>
			</a>
		</li>
		<li class="social-icons-el">
			<a href="javascript:void(0);" rel="noopener noreferrer"  onclick="PTWP.social.share('http://twitter.com/share?text=Luksusowy+apartament+z+serialu+%E2%80%9ESukcesja%E2%80%9D+zosta%C5%82+wystawiony+na+sprzeda%C5%BC.+Ile+kosztuje%3F&url=https%3A%2F%2Fwww.well.pl%2Fhome_garden%2F138%2Fluksusowy_apartament_z_serialu_sukcesja_zostal_wystawiony_na_sprzedaz_ile_kosztuje%2C8598.html&hashtags=wyj%C4%85tkoweapartamenty+%23luksusoweapartamenty+%23nieruchomo%C5%9Bci+%23NowyJork','Podziel się linkiem na Twitterze',560,500)"  class="social-icons-link">	
				<span>Twitter</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M22.162 5.656a8.384 8.384 0 0 1-2.402.658A4.196 4.196 0 0 0 21.6 4c-.82.488-1.719.83-2.656 1.015a4.182 4.182 0 0 0-7.126 3.814 11.874 11.874 0 0 1-8.62-4.37 4.168 4.168 0 0 0-.566 2.103c0 1.45.738 2.731 1.86 3.481a4.168 4.168 0 0 1-1.894-.523v.052a4.185 4.185 0 0 0 3.355 4.101 4.21 4.21 0 0 1-1.89.072A4.185 4.185 0 0 0 7.97 16.65a8.394 8.394 0 0 1-6.191 1.732 11.83 11.83 0 0 0 6.41 1.88c7.693 0 11.9-6.373 11.9-11.9 0-.18-.005-.362-.013-.54a8.496 8.496 0 0 0 2.087-2.165z"/></svg>
			</a>
		</li>
		<li class="social-icons-el">
			<a href="javascript:void(0);" rel="noopener noreferrer"  onclick="PTWP.social.share('https://pl.pinterest.com/pin-builder/?url=https%3A%2F%2Fwww.well.pl%2Fhome_garden%2F138%2Fluksusowy_apartament_z_serialu_sukcesja_zostal_wystawiony_na_sprzedaz_ile_kosztuje%2C8598.html&description=Luksusowy+apartament+z+serialu+%E2%80%9ESukcesja%E2%80%9D+zosta%C5%82+wystawiony+na+sprzeda%C5%BC.+Ile+kosztuje%3F&media=https://pliki.well.pl/i/01/19/81/011981_r0_940.jpg&method=button','Opublikuj na Pinterest',560,500)"  class="social-icons-link" data-pin-do="none">
				<span>Pinterest</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.04 18.85" width="24" height="24"><path d="M3.41,10.92C4.19,9.44,3.13,9.1,2.91,8,2.21,3.7,7.93.75,11,3.77c2,2.1.7,8.62-2.69,7.92-3.18-.63,1.56-5.82-1-6.8C5.24,4.05,4.11,7.42,5.1,9c-.56,2.87-1.76,5.54-1.27,9.12C5.46,17,6,14.71,6.45,12.33c.84.49,1.27,1.05,2.33,1.12h0c3.81.28,6-3.86,5.44-7.72C13.79,2.36,10.4.61,6.8,1A6.53,6.53,0,0,0,.94,7C.87,9,1.43,10.5,3.41,10.92Z"/></svg>
			</a>
		</li>
		<li class="social-icons-el">
			<a href="#comments8598" class="social-icons-link">
				<span>Komentarze</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="20.284" height="19.27" viewBox="0 0 20.284 19.27"><path d="M10.142,1.5C4.55,1.5,0,5.595,0,10.628a8.438,8.438,0,0,0,1.612,4.937c-.2,2.21-.735,3.851-1.513,4.628a.338.338,0,0,0,.239.577.317.317,0,0,0,.047,0A18.06,18.06,0,0,0,6,18.961a11,11,0,0,0,4.139.794c5.592,0,10.142-4.095,10.142-9.128S15.734,1.5,10.142,1.5ZM5.409,11.98a1.352,1.352,0,1,1,1.352-1.352A1.354,1.354,0,0,1,5.409,11.98Zm4.733,0a1.352,1.352,0,1,1,1.352-1.352A1.354,1.354,0,0,1,10.142,11.98Zm4.733,0a1.352,1.352,0,1,1,1.352-1.352A1.354,1.354,0,0,1,14.875,11.98Z" transform="translate(0 -1.5)"/></svg>
			</a>
		</li>
	</ul>
</div>

		<div class="post-content" itemprop="articleBody">
			<p>Jedną z wielu zalet „Sukcesji” jest możliwość podejrzenia, jak żyje promil najbogatszych ludzi na świecie. I choć <a href="https://www.well.pl/home_garden/138/ten_apartament_to_krol_wsrod_nieruchomosci_w_ciagu_roku_podrozal_o_14_mln,8579.html" target="_blank">luksusowe apartamenty</a>, sale konferencyjne na szczycie wieżowców, jachty i letnie rezydencje w Hamptons to jedynie tło dla bezwzględnej walki o wpływy w rodzinnym konglomeracie mediowo-rozrywkowym Waystar RoyCo, to jednak trudno nie docenić, jak znakomicie te różnorodne scenografie budują klimat całego serialu. W końcu największe dramaty bohaterów rozgrywają się w sterylnych przestrzeniach, do których zwykli śmiertelnicy nie mają dostępu. <strong>A teraz jedna z tych przestrzeni została wystawiona na sprzedaż.</strong></p><div class="sda-container sda-container--no-bg">
        <div class="sda">
            <span class="sda-text">Reklama</span>
            <div class="sda-content">
                <div class="sda-inside">
				<ins  id='ad7557-26999.3.1.2'></ins>
		<script>
			(function(){ 
				var id = "ad7557-26999.3.1.2";
				var rand = Math.floor(Math.random() * 100); 
				var el = document.getElementById(id);
				var e = id.split("-")
				el.id = e[0]+rand+"-"+e[1];
				(wellAds = window.wellAds || []).push(["7557"+rand,"26999.3.1.2"], false);
			})();
		</script>
		</div>
		</div>
        </div>
</div>

<div class="read-more-box">
	<h2 class="read-more-box-title">
		Polecamy
	</h2>
	<div class="read-more-box-content">
					<a href="https://www.well.pl/life/148/apartament_carrie_bradshaw_z_seksu_w_wielkim_miescie_do_wynajecia,8491.html" class="read-more-box-img-link">
				<img width="200" height="125" src="https://pliki.well.pl/i/01/14/62/011462_r2_300.jpg" class="read-more-box-img" alt="Nowojorskie mieszkanie Carrie Bradshaw do wynajęcia! / Airbnb" loading="lazy">
			</a>
				
		<div class="read-more-box-description">
			        <a href="https://www.well.pl/life/148/" class="read-more-box-category">
	            LIFE
	        </a>
                <div class="read-more-box-text">
        	<a href="https://www.well.pl/life/148/apartament_carrie_bradshaw_z_seksu_w_wielkim_miescie_do_wynajecia,8491.html" class="read-more-box-url">
	        		        		Apartament Carrie Bradshaw z "Seksu w wielkim mieście" do wynajęcia!
	        	        	</a>
        </div>
		</div>
	</div>
</div>

<p> </p>
<h2>Życie jak z serialu</h2>
<p>Chodzi o luksusowy apartament żony Kendalla Roya – Ravy, którego przez pierwsze dwa odcinki trzeciego sezonu serialu Kendall używa jako swojego centrum dowodzenia w trakcie obmyślania strategii obalenia swojego ojca. Penthouse znajduje się na 29 piętrze powstałego w 1910 roku nowojorskiego budynku Woolworth Tower Residences, a <strong>Sotheby’s wycenia go na 23,4 miliona dolarów</strong>.</p>
<p>Za tę kwotę przyszły nabywca otrzyma ponad 600 m kw. ultraluksusowej powierzchni mieszkalnej w klimacie loftowym, a do jego dyspozycji będzie przestronny salon, pięć sypialni, sześć łazienek i niemal 300 m kw. tarasów, do których w całym budynku mają dostęp jedynie cztery mieszkania. Apartament ma także sześć dachowych świetlików i olbrzymie okna z widokiem na panoramę Nowego Jorku.</p>
<p><div class="ytplayer" id="kevqiiYNFrc"></div></p>
<p>Poza tym w budynku znajdują się wszelkie udogodnienia, których można się spodziewać po <a href="https://www.well.pl/home_garden/138/luksusowe_apartamenty_w_polsce_10_wnetrz_ktore_zapieraja_dech_w_piersiach,8596.html" target="_blank">nieruchomości z tej klasy</a> – mieszkańcy mają dostęp m.in. do basenu, siłowni, winiarni, prywatnego parkingu i usług konsjerża. No i oczywiście mogą poczuć się jak bohaterowie jednego z najlepszych seriali HBO ostatnich lat, a tego uczucia nie da się wycenić. Choć oczywiście nie zachęcamy do knucia spisków przeciwko własnej rodzinie.</p>
<div class="read-more-box">
	<h2 class="read-more-box-title">
		Polecamy
	</h2>
	<div class="read-more-box-content">
					<a href="https://www.well.pl/home_garden/138/najdrozsze_domy_na_swiecie_setki_pomieszczen_warte_setki_milionow_dolarow,8542.html" class="read-more-box-img-link">
				<img width="200" height="125" src="https://pliki.well.pl/i/01/17/16/011716_r2_300.jpg" class="read-more-box-img" alt="Pałac Buckingham jest najdroższym domem na świecie/ fot. Hulki Okan Tabak, Unsplash" loading="lazy">
			</a>
				
		<div class="read-more-box-description">
			        <a href="https://www.well.pl/home_garden/138/" class="read-more-box-category">
	            HOME & GARDEN
	        </a>
                <div class="read-more-box-text">
        	<a href="https://www.well.pl/home_garden/138/najdrozsze_domy_na_swiecie_setki_pomieszczen_warte_setki_milionow_dolarow,8542.html" class="read-more-box-url">
	        		        		Najdroższe domy na świecie – setki pomieszczeń warte setki milionów dolarów
	        	        	</a>
        </div>
		</div>
	</div>
</div>

<p> </p>		</div>

			
							<div class="copyright">
				<div class="copyright-icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="19.736" height="19.736" viewBox="0 0 19.736 19.736"><path d="M13.868,4a9.868,9.868,0,1,0,9.868,9.868A9.865,9.865,0,0,0,13.868,4Zm0,17.762a7.894,7.894,0,1,1,7.894-7.894A7.9,7.9,0,0,1,13.868,21.762Zm-1.895-9.014a2.6,2.6,0,0,1,.3-.859,1.716,1.716,0,0,1,.582-.607,1.7,1.7,0,0,1,.883-.227,1.652,1.652,0,0,1,.641.128,1.558,1.558,0,0,1,.844.878,1.924,1.924,0,0,1,.133.632h1.766a3.53,3.53,0,0,0-.271-1.273,2.953,2.953,0,0,0-.7-1,3.057,3.057,0,0,0-1.066-.646,3.95,3.95,0,0,0-1.377-.232,3.907,3.907,0,0,0-1.673.331,3.336,3.336,0,0,0-1.184.908,3.817,3.817,0,0,0-.706,1.337,5.569,5.569,0,0,0-.227,1.613v.271a5.579,5.579,0,0,0,.232,1.618,3.752,3.752,0,0,0,.706,1.332,3.355,3.355,0,0,0,1.189.9,3.945,3.945,0,0,0,1.678.331,3.652,3.652,0,0,0,1.3-.227,3.473,3.473,0,0,0,1.066-.627,3.012,3.012,0,0,0,.73-.928,2.729,2.729,0,0,0,.3-1.135H15.353a1.405,1.405,0,0,1-.148.572,1.379,1.379,0,0,1-.355.449,1.659,1.659,0,0,1-.518.291,1.826,1.826,0,0,1-.6.1,1.722,1.722,0,0,1-.883-.232,1.742,1.742,0,0,1-.587-.612,2.589,2.589,0,0,1-.3-.863,5.823,5.823,0,0,1-.074-.972v-.271a5.919,5.919,0,0,1,.079-.987Z" transform="translate(-4 -4)"/></svg>
				</div>
				<div class="copyright-text">
					Materiał chroniony prawem autorskim - zasady przedruków określa
											<a href="https://www.well.pl/regulamin/">regulamin</a>.
									</div>
			</div>
			
			<div class="post-social">
	<div class="post-social-title">
		Podziel się
	</div>
	<ul class="social-icons post-social-icons">
		<li class="social-icons-el">
				<a href="javascript:void(0);" rel="noopener noreferrer"  onclick="PTWP.social.share('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.well.pl%2Fhome_garden%2F138%2Fluksusowy_apartament_z_serialu_sukcesja_zostal_wystawiony_na_sprzedaz_ile_kosztuje%2C8598.html','Opublikuj na Facebooku',560,500)" class="social-icons-link">
				<span>Facebook</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M14 13.5h2.5l1-4H14v-2c0-1.03 0-2 2-2h1.5V2.14c-.326-.043-1.557-.14-2.857-.14C11.928 2 10 3.657 10 6.7v2.8H7v4h3V22h4v-8.5z"/></svg>
			</a>
		</li>
		<li class="social-icons-el">
			<a href="javascript:void(0);" rel="noopener noreferrer"  onclick="PTWP.social.share('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.well.pl%2Fhome_garden%2F138%2Fluksusowy_apartament_z_serialu_sukcesja_zostal_wystawiony_na_sprzedaz_ile_kosztuje%2C8598.html&title=Luksusowy+apartament+z+serialu+%E2%80%9ESukcesja%E2%80%9D+zosta%C5%82+wystawiony+na+sprzeda%C5%BC.+Ile+kosztuje%3F&summary=Nowojorski+penthouse+pojawi%C5%82+si%C4%99+w+pierwszych+dw%C3%B3ch+odcinkach+trzeciego+sezonu+%E2%80%9ESukcesji%E2%80%9D%2C+a+teraz+zosta%C5%82+wystawiony+na+sprzeda%C5%BC+przez+Sotheby%E2%80%99s+za+ponad+20+milion%C3%B3w+dolar%C3%B3w.&source=https%3A%2F%2Fwww.well.pl%2F','Opublikuj na LinkedIn',560,500)"  class="social-icons-link">
				<span>Linkedin</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M6.94 5a2 2 0 1 1-4-.002 2 2 0 0 1 4 .002zM7 8.48H3V21h4V8.48zm6.32 0H9.34V21h3.94v-6.57c0-3.66 4.77-4 4.77 0V21H22v-7.93c0-6.17-7.06-5.94-8.72-2.91l.04-1.68z"/></svg>
			</a>
		</li>
		<li class="social-icons-el">
			<a href="javascript:void(0);" rel="noopener noreferrer"  onclick="PTWP.social.share('http://twitter.com/share?text=Luksusowy+apartament+z+serialu+%E2%80%9ESukcesja%E2%80%9D+zosta%C5%82+wystawiony+na+sprzeda%C5%BC.+Ile+kosztuje%3F&url=https%3A%2F%2Fwww.well.pl%2Fhome_garden%2F138%2Fluksusowy_apartament_z_serialu_sukcesja_zostal_wystawiony_na_sprzedaz_ile_kosztuje%2C8598.html&hashtags=wyj%C4%85tkoweapartamenty+%23luksusoweapartamenty+%23nieruchomo%C5%9Bci+%23NowyJork','Podziel się linkiem na Twitterze',560,500)"  class="social-icons-link">	
				<span>Twitter</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M22.162 5.656a8.384 8.384 0 0 1-2.402.658A4.196 4.196 0 0 0 21.6 4c-.82.488-1.719.83-2.656 1.015a4.182 4.182 0 0 0-7.126 3.814 11.874 11.874 0 0 1-8.62-4.37 4.168 4.168 0 0 0-.566 2.103c0 1.45.738 2.731 1.86 3.481a4.168 4.168 0 0 1-1.894-.523v.052a4.185 4.185 0 0 0 3.355 4.101 4.21 4.21 0 0 1-1.89.072A4.185 4.185 0 0 0 7.97 16.65a8.394 8.394 0 0 1-6.191 1.732 11.83 11.83 0 0 0 6.41 1.88c7.693 0 11.9-6.373 11.9-11.9 0-.18-.005-.362-.013-.54a8.496 8.496 0 0 0 2.087-2.165z"/></svg>
			</a>
		</li>
		<li class="social-icons-el">
			<a href="javascript:void(0);" rel="noopener noreferrer"  onclick="PTWP.social.share('https://pl.pinterest.com/pin-builder/?url=https%3A%2F%2Fwww.well.pl%2Fhome_garden%2F138%2Fluksusowy_apartament_z_serialu_sukcesja_zostal_wystawiony_na_sprzedaz_ile_kosztuje%2C8598.html&description=Luksusowy+apartament+z+serialu+%E2%80%9ESukcesja%E2%80%9D+zosta%C5%82+wystawiony+na+sprzeda%C5%BC.+Ile+kosztuje%3F&media=https://pliki.well.pl/i/01/19/81/011981_r0_940.jpg&method=button','Opublikuj na Pinterest',560,500)"  class="social-icons-link" data-pin-do="none">
				<span>Pinterest</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.04 18.85" width="24" height="24"><path d="M3.41,10.92C4.19,9.44,3.13,9.1,2.91,8,2.21,3.7,7.93.75,11,3.77c2,2.1.7,8.62-2.69,7.92-3.18-.63,1.56-5.82-1-6.8C5.24,4.05,4.11,7.42,5.1,9c-.56,2.87-1.76,5.54-1.27,9.12C5.46,17,6,14.71,6.45,12.33c.84.49,1.27,1.05,2.33,1.12h0c3.81.28,6-3.86,5.44-7.72C13.79,2.36,10.4.61,6.8,1A6.53,6.53,0,0,0,.94,7C.87,9,1.43,10.5,3.41,10.92Z"/></svg>
			</a>
		</li>
		<li class="social-icons-el">
			<a href="#comments8598" class="social-icons-link">
				<span>Komentarze</span>
				<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="20.284" height="19.27" viewBox="0 0 20.284 19.27"><path d="M10.142,1.5C4.55,1.5,0,5.595,0,10.628a8.438,8.438,0,0,0,1.612,4.937c-.2,2.21-.735,3.851-1.513,4.628a.338.338,0,0,0,.239.577.317.317,0,0,0,.047,0A18.06,18.06,0,0,0,6,18.961a11,11,0,0,0,4.139.794c5.592,0,10.142-4.095,10.142-9.128S15.734,1.5,10.142,1.5ZM5.409,11.98a1.352,1.352,0,1,1,1.352-1.352A1.354,1.354,0,0,1,5.409,11.98Zm4.733,0a1.352,1.352,0,1,1,1.352-1.352A1.354,1.354,0,0,1,10.142,11.98Zm4.733,0a1.352,1.352,0,1,1,1.352-1.352A1.354,1.354,0,0,1,14.875,11.98Z" transform="translate(0 -1.5)"/></svg>
			</a>
		</li>
	</ul>
</div>
		
					<div class="tag-list">
				<div class="tag-list-title">
					Lista tagów
				</div>
				<ul class="tag-list-tags" itemprop="keywords">
											<li class="tag-list-tags-el">
							<a href="https://www.well.pl/tag/wyjatkowe_apartamenty,5997.html" class="tag-list-tags-link">
								wyjątkowe apartamenty
							</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.well.pl/tag/luksusowe_apartamenty,6087.html" class="tag-list-tags-link">
								luksusowe apartamenty
							</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.well.pl/tag/nieruchomosci,6088.html" class="tag-list-tags-link">
								nieruchomości
							</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.well.pl/tag/nowy_jork,6372.html" class="tag-list-tags-link">
								Nowy Jork
							</a>
						</li>
									</ul>
			</div>
		
							<section class="comments-cnt" id="comments8598" data-commartid="8598" data-commcnt="1" data-offset="0">
				<header class="comments-header">
					<h2 class="comments-title" title="Pokaż komentarze">
						<a href="#commentsList8598" class="comments-title-link js-openComments">
							Zobacz komentarze
							<span class="comments-title-count">
				            (1)
			            </span>
						</a>
					</h2>
					<button aria-label="Pokaż komentarze" class="comments-toggle btn btn--fill js-openComments" type="button">
						<span>Skomentuj</span>
					</button>
				</header>

				<section class="comments-content">
								<form action="" method="post" class="comment-add commentWindow" id="commentWindow_8598">
			<div class="comment-add-msg" style="display: none;"></div>
			<div class="comment-add-row">
				<label for="comm-name" class="comment-add-label">Podaj imię</label>
				<input class="comment-add-control" type="text" name="imie" value="" id="comm-name">
				<span class="form-error" id="imie-error">Proszę podać imię</span>
			</div>
			<div class="comment-add-row">
				<label for="commentMsg" class="comment-add-label">Komentarz</label>
				<textarea class="comment-add-control" name="komentarz" id="commentMsg"></textarea>
				<span class="form-error" id="komentarz-error">Proszę wpisać treść komentarza</span>
			</div>

			<div class="comment-add-row">
				<div class="comment-add-info-text">
					Dodając komentarz, oświadczasz, że akceptujesz <strong><a href="https://www.well.pl/regulamin/">regulamin forum</a></strong>
				</div>
			</div>

			<div class="comment-add-row comment-add-row--last">
		        <div class="comment-add-captcha">
		        	<div class="g-recaptcha-wrap">
						<div class="g-recaptcha" data-sitekey="6LdD2JMcAAAAACvw7KXMRJiGPOpJcfC58_l0lF08"></div>
						<script data-src="//www.google.com/recaptcha/api.js"></script>
					</div>
		        </div>
		        <button type="submit" class="comment-add-btn btn--red js-addComment">Dodaj komentarz</button>
		    </div>
		    <input type="hidden" name="comm_id" value="" />
			<input type="hidden" name="article_id" value="8598" />
		</form>
	



					<div class="comments-list" id="commentsList8598"></div>

					<div class="comments-bottom">
						<button id="commentsLoadMore8598" class="comments-load-more btn btn--fill js-loadComments">
							Wczytaj więcej
						</button>
					</div>
				</section>
			</section>
					</main>
</div><!-- e: grid-item-1 -->

				<div class="grid-item grid-item-2">
						<div class="box space-bottom">
		<h2 class="box-title">
			Popularne
		</h2>
		
		<div class="box-content">
			<ul class="number-links-list">
						            <li class="number-links-list-el">
			            <a href="https://www.well.pl/home_garden/138/ten_apartament_to_krol_wsrod_nieruchomosci_w_ciagu_roku_podrozal_o_14_mln,8579.html" class="number-links-list-link">
			                <span class="number-links-list-nr">
			                	1
			                </span>
			                <span class="number-links-list-text">
			                    Ten apartament to król wśród nieruchomości. W ciągu roku podrożał o 14 mln!
			                </span>
			            </a>
			        </li>
		        		            <li class="number-links-list-el">
			            <a href="https://www.well.pl/home_garden/138/sekretny_garaz_rodem_z_filmow_o_jamesie_bondzie_autorzy_zdradzaja_kulisy_swojego_niesamowitego_projektu,8583.html" class="number-links-list-link">
			                <span class="number-links-list-nr">
			                	2
			                </span>
			                <span class="number-links-list-text">
			                    WELL TALK: Autorzy sekretnego garażu rodem z filmów o Jamesie Bondzie zdradzają kulisy projektu
			                </span>
			            </a>
			        </li>
		        		            <li class="number-links-list-el">
			            <a href="https://www.well.pl/home_garden/138/luksusowe_apartamenty_w_polsce_10_wnetrz_ktore_zapieraja_dech_w_piersiach,8596.html" class="number-links-list-link">
			                <span class="number-links-list-nr">
			                	3
			                </span>
			                <span class="number-links-list-text">
			                    Luksusowe apartamenty w Polsce: 10 wnętrz, które zapierają dech w piersiach!
			                </span>
			            </a>
			        </li>
		        		            <li class="number-links-list-el">
			            <a href="https://www.well.pl/life/148/marzysz_o_pieknej_choince_na_swieta_ta_wiadomosc_ekologow_o_polskich_lasach_moze_cie_zmartwic,8587.html" class="number-links-list-link">
			                <span class="number-links-list-nr">
			                	4
			                </span>
			                <span class="number-links-list-text">
			                    Marzysz o pięknej choince na Święta? Ta wiadomość ekologów o polskich lasach może Cię zmartwić
			                </span>
			            </a>
			        </li>
		        		            <li class="number-links-list-el">
			            <a href="https://www.well.pl/home_garden/138/sila_spokoju_nowoczesne_wnetrze_pod_warszawa_hola_design_z_nagroda_international_property_awards,8571.html" class="number-links-list-link">
			                <span class="number-links-list-nr">
			                	5
			                </span>
			                <span class="number-links-list-text">
			                    &quot;Siła spokoju&quot; - nowoczesne wnętrze pod Warszawą - HOLA Design z nagrodą International Property Awards
			                </span>
			            </a>
			        </li>
		        	    	</ul>
		</div>
	</div>
					<!--rectangle-->
<div class="sda">
     <span class="sda-text">
          Reklama
     </span>
     <div class="sda-content">
                    <ins  id='ad8364-26999.3.1.3'></ins>
          <script>
               (function(){ 
                    var id = "ad8364-26999.3.1.3";
                    var rand = Math.floor(Math.random() * 100); 
                    var el = document.getElementById(id);
                    var e = id.split("-")
                    el.id = e[0]+rand+"-"+e[1];
                    (wellAds = window.wellAds || []).push(["8364"+rand,"26999.3.1.3"], false);
               })();
          </script>
     </div>
</div>
					<a href="https://www.instagram.com/well__pl/" target="_blank" class="instagram-box space-bottom">
    <div class="instagram-box-title">
        Instagram
    </div>

    <div class="instagram-box-text">
        Spodobał Ci się Well.pl? <br />Zajrzyj na nasz inspirujący profil na Instagramie
    </div>

    <div class="instagram-box-bottom">
        <div class="instagram-box-bottom-icon">
            <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"></path><path d="M12 9a3 3 0 1 0 0 6 3 3 0 0 0 0-6zm0-2a5 5 0 1 1 0 10 5 5 0 0 1 0-10zm6.5-.25a1.25 1.25 0 0 1-2.5 0 1.25 1.25 0 0 1 2.5 0zM12 4c-2.474 0-2.878.007-4.029.058-.784.037-1.31.142-1.798.332-.434.168-.747.369-1.08.703a2.89 2.89 0 0 0-.704 1.08c-.19.49-.295 1.015-.331 1.798C4.006 9.075 4 9.461 4 12c0 2.474.007 2.878.058 4.029.037.783.142 1.31.331 1.797.17.435.37.748.702 1.08.337.336.65.537 1.08.703.494.191 1.02.297 1.8.333C9.075 19.994 9.461 20 12 20c2.474 0 2.878-.007 4.029-.058.782-.037 1.309-.142 1.797-.331.433-.169.748-.37 1.08-.702.337-.337.538-.65.704-1.08.19-.493.296-1.02.332-1.8.052-1.104.058-1.49.058-4.029 0-2.474-.007-2.878-.058-4.029-.037-.782-.142-1.31-.332-1.798a2.911 2.911 0 0 0-.703-1.08 2.884 2.884 0 0 0-1.08-.704c-.49-.19-1.016-.295-1.798-.331C14.925 4.006 14.539 4 12 4zm0-2c2.717 0 3.056.01 4.122.06 1.065.05 1.79.217 2.428.465.66.254 1.216.598 1.772 1.153a4.908 4.908 0 0 1 1.153 1.772c.247.637.415 1.363.465 2.428.047 1.066.06 1.405.06 4.122 0 2.717-.01 3.056-.06 4.122-.05 1.065-.218 1.79-.465 2.428a4.883 4.883 0 0 1-1.153 1.772 4.915 4.915 0 0 1-1.772 1.153c-.637.247-1.363.415-2.428.465-1.066.047-1.405.06-4.122.06-2.717 0-3.056-.01-4.122-.06-1.065-.05-1.79-.218-2.428-.465a4.89 4.89 0 0 1-1.772-1.153 4.904 4.904 0 0 1-1.153-1.772c-.248-.637-.415-1.363-.465-2.428C2.013 15.056 2 14.717 2 12c0-2.717.01-3.056.06-4.122.05-1.066.217-1.79.465-2.428a4.88 4.88 0 0 1 1.153-1.772A4.897 4.897 0 0 1 5.45 2.525c.638-.248 1.362-.415 2.428-.465C8.944 2.013 9.283 2 12 2z"></path></svg>
        </div>
        <div class="instagram-box-bottom-text">Well.pl</div>
    </div>
</a>						<div class="box space-bottom">
		<h2 class="box-title">
			Najnowsze
		</h2>
		<div class="box-content">
		<section class="list">
								    <article class="list-article">
		        <a href="https://www.well.pl/home_garden/138/lady_gaga_sprzedala_dom_franka_zappy_wiemy_kto_jest_nowym_wlascicielem,8608.html" class="list-article-link">
			        <span class="list-article-graphic">
				        <span class="list-article-img-cnt">
		                    <img width="300" height="200" class="list-article-img" loading="lazy" alt="Lady Gaga sprzedała dom Franka Zappy. Wiemy, kto jest nowym właścicielem" src="https://pliki.well.pl/i/01/20/32/012032_r0_300.jpg">
				        </span>
			        </span>
		            <h3 class="list-article-title">
		                Lady Gaga sprzedała dom Franka Zappy. Wiemy, kto jest nowym właścicielem
		            </h3>
		        </a>
		    </article>
		    					    <article class="list-article">
		        <a href="https://www.well.pl/art_culture/142/obrazy_wojciecha_fangora_i_innych_mistrzow_abstrakcji_po_raz_kolejny_trafiaja_na_aukcje,8606.html" class="list-article-link">
			        <span class="list-article-graphic">
				        <span class="list-article-img-cnt">
		                    <img width="300" height="200" class="list-article-img" loading="lazy" alt="Obrazy Fangora i innych mistrzów abstrakcji po raz kolejny na aukcji. Czy padnie kolejny rekord?" src="https://pliki.well.pl/i/01/20/25/012025_r0_300.jpg">
				        </span>
			        </span>
		            <h3 class="list-article-title">
		                Obrazy Fangora i innych mistrzów abstrakcji po raz kolejny na aukcji. Czy padnie kolejny rekord?
		            </h3>
		        </a>
		    </article>
		    					    <article class="list-article">
		        <a href="https://www.well.pl/life/148/co_jesc_by_miec_energie_5_produktow_ktore_powinniscie_wlaczyc_do_diety_jak_najszybciej,8590.html" class="list-article-link">
			        <span class="list-article-graphic">
				        <span class="list-article-img-cnt">
		                    <img width="300" height="200" class="list-article-img" loading="lazy" alt="Co jeść, by mieć energię? 5 produktów, które powinniście włączyć do diety jak najszybciej!" src="https://pliki.well.pl/i/01/19/38/011938_r0_300.jpg">
				        </span>
			        </span>
		            <h3 class="list-article-title">
		                Co jeść, by mieć energię? 5 produktów, które powinniście włączyć do diety jak najszybciej!
		            </h3>
		        </a>
		    </article>
		    					    <article class="list-article">
		        <a href="https://www.well.pl/life/148/przepisy_na_drinki_swiateczne_drinki_i_koktajle_ktore_wprawia_was_w_bozonarodzeniowy_nastroj,8604.html" class="list-article-link">
			        <span class="list-article-graphic">
				        <span class="list-article-img-cnt">
		                    <img width="300" height="200" class="list-article-img" loading="lazy" alt="PRZEPISY NA DRINKI: Świąteczne drinki i koktajle, które wprawią was w bożonarodzeniowy nastrój" src="https://pliki.well.pl/i/01/20/29/012029_r0_300.jpg">
				        </span>
			        </span>
		            <h3 class="list-article-title">
		                PRZEPISY NA DRINKI: Świąteczne drinki i koktajle, które wprawią was w bożonarodzeniowy nastrój
		            </h3>
		        </a>
		    </article>
		    					    <article class="list-article">
		        <a href="https://www.propertydesign.pl/design/185/swieta_w_dobrym_stylu_top_30_designerskich_hoteli_ktore_warto_odwiedzic,36918-134720.html#img?fbclid=IwAR1oyZmrnDxCgTWe2ZXybzhcV3pphVdLHk6QEOPfYbQUGhExd-iGESwhi_c" class="list-article-link">
			        <span class="list-article-graphic">
				        <span class="list-article-img-cnt">
		                    <img width="300" height="200" class="list-article-img" loading="lazy" alt="Święta w dobrym stylu. TOP 30 designerskich hoteli, które warto odwiedzić" src="https://pliki.well.pl/i/01/20/28/012028_r0_300.jpg">
				        </span>
			        </span>
		            <h3 class="list-article-title">
		                Święta w dobrym stylu. TOP 30 designerskich hoteli, które warto odwiedzić
		            </h3>
		        </a>
		    </article>
		    	    </section>
		</div>
	</div>
				</div>
			</div>
		</div>
				<ins id="slot"></ins>
<section class="section">
	<div class="container">
		<h2 class="section-title">Polecamy</h2>
		<div class="row">
			<script>PTWP.readmore.push({"id":"8601","imgsrc":"https:\/\/pliki.well.pl\/i\/01\/20\/02\/012002_r2_300.jpg","link":"https:\/\/www.well.pl\/ludzie\/154\/kasia_sokolowska_tutaj_czuje_ze_nic_mnie_nie_ogranicza_ze_wszystko_moge_ze_jestem_czescia_swiata,8601.html","title":"Kasia Soko\u0142owska: \"Tutaj czuj\u0119, \u017ce nic mnie nie ogranicza, \u017ce wszystko mog\u0119, \u017ce jestem cz\u0119\u015bci\u0105 \u015bwiata\"","image_description":"Kasia Soko\u0142owska z \"Top Model\" \/ Aldona Kaczmarczyk","subcat":{"name":"LUDZIE","url":"https:\/\/www.well.pl\/ludzie\/154\/"}});PTWP.readmore.push({"id":"8596","imgsrc":"https:\/\/pliki.well.pl\/i\/01\/19\/61\/011961_r2_300.jpg","link":"https:\/\/www.well.pl\/home_garden\/138\/luksusowe_apartamenty_w_polsce_10_wnetrz_ktore_zapieraja_dech_w_piersiach,8596.html","title":"Luksusowe apartamenty w Polsce: 10 wn\u0119trz, kt\u00f3re zapieraj\u0105 dech w piersiach!","image_description":"Apartament \u201eMokotowska Chic\u201d, Projekt wn\u0119trza: Monika i Adam Bronikowscy, pracownia HOLA Design. Zdj\u0119cia: Yassen Hristov. Stylizacja: Patrycja Rabi\u0144ska","subcat":{"name":"HOME & GARDEN","url":"https:\/\/www.well.pl\/home_garden\/138\/"}});</script>
																														<div class="col-md-3 col-xs-6">
				<article class="card card--b">
				    <a href="https://www.well.pl/home_garden/138/najbogatszy_pies_na_swiecie_sprzedaje_wille_nalezaca_do_madonny_ale_czy_naprawde,8589.html" class="card-graphic">
				        <img width="300" height="164" src="https://pliki.well.pl/i/01/19/32/011932_r2_300.jpg" loading="lazy" alt="Najbogatszy pies na świecie sprzedaje willę należącą do Madonny – ale czy naprawdę?" class="card-graphic-img">
				    </a>
				    <div class="card-content">
				    					        <a href="https://www.well.pl/home_garden/138/" class="card-category category?x=4">
				            HOME & GARDEN
				        </a>
				        				        <h3 class="card-title">
				            <a href="https://www.well.pl/home_garden/138/najbogatszy_pies_na_swiecie_sprzedaje_wille_nalezaca_do_madonny_ale_czy_naprawde,8589.html" class="card-title-link">
				                Najbogatszy pies na świecie sprzedaje willę należącą do Madonny – ale czy naprawdę?
				            </a>
				        </h3>
				    </div>
				</article>
			</div>
															<div class="col-md-3 col-xs-6">
				<article class="card card--b">
				    <a href="https://www.well.pl/home_garden/138/ten_apartament_to_krol_wsrod_nieruchomosci_w_ciagu_roku_podrozal_o_14_mln,8579.html" class="card-graphic">
				        <img width="300" height="164" src="https://pliki.well.pl/i/01/18/74/011874_r2_300.jpg" loading="lazy" alt="Ten apartament to król wśród nieruchomości. W ciągu roku podrożał o 14 mln!" class="card-graphic-img">
				    </a>
				    <div class="card-content">
				    					        <a href="https://www.well.pl/home_garden/138/" class="card-category category?x=4">
				            HOME & GARDEN
				        </a>
				        				        <h3 class="card-title">
				            <a href="https://www.well.pl/home_garden/138/ten_apartament_to_krol_wsrod_nieruchomosci_w_ciagu_roku_podrozal_o_14_mln,8579.html" class="card-title-link">
				                Ten apartament to król wśród nieruchomości. W ciągu roku podrożał o 14 mln!
				            </a>
				        </h3>
				    </div>
				</article>
			</div>
															<div class="col-md-3 col-xs-6">
				<article class="card card--b">
				    <a href="https://www.well.pl/home_garden/138/najdrozsze_domy_na_swiecie_setki_pomieszczen_warte_setki_milionow_dolarow,8542.html" class="card-graphic">
				        <img width="300" height="164" src="https://pliki.well.pl/i/01/17/16/011716_r2_300.jpg" loading="lazy" alt="Najdroższe domy na świecie – setki pomieszczeń warte setki milionów dolarów" class="card-graphic-img">
				    </a>
				    <div class="card-content">
				    					        <a href="https://www.well.pl/home_garden/138/" class="card-category category?x=4">
				            HOME & GARDEN
				        </a>
				        				        <h3 class="card-title">
				            <a href="https://www.well.pl/home_garden/138/najdrozsze_domy_na_swiecie_setki_pomieszczen_warte_setki_milionow_dolarow,8542.html" class="card-title-link">
				                Najdroższe domy na świecie – setki pomieszczeń warte setki milionów dolarów
				            </a>
				        </h3>
				    </div>
				</article>
			</div>
															<div class="col-md-3 col-xs-6">
				<article class="card card--b">
				    <a href="https://www.well.pl/life/148/apartament_carrie_bradshaw_z_seksu_w_wielkim_miescie_do_wynajecia,8491.html" class="card-graphic">
				        <img width="300" height="164" src="https://pliki.well.pl/i/01/14/62/011462_r2_300.jpg" loading="lazy" alt="Apartament Carrie Bradshaw z &quot;Seksu w wielkim mieście&quot; do wynajęcia!" class="card-graphic-img">
				    </a>
				    <div class="card-content">
				    					        <a href="https://www.well.pl/life/148/" class="card-category category?x=4">
				            LIFE
				        </a>
				        				        <h3 class="card-title">
				            <a href="https://www.well.pl/life/148/apartament_carrie_bradshaw_z_seksu_w_wielkim_miescie_do_wynajecia,8491.html" class="card-title-link">
				                Apartament Carrie Bradshaw z "Seksu w wielkim mieście" do wynajęcia!
				            </a>
				        </h3>
				    </div>
				</article>
			</div>
											</div>
	</div>
</section>
<script defer src=/js/vendor/postloader/main.js></script>
	</div>
	
		<div class="container">
		<footer class="p-footer">
    <a href="https://www.well.pl/" class="p-footer-logo">
        <img src="/images/well.svg" alt="well.pl" width="100" height="36" class="p-footer-logo-img">
    </a>
    <nav class="p-menu-bottom">
        <ul class="p-menu-bottom-list">
            <li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" href="https://www.well.pl/redakcja/">Redakcja Portalu</a></li>            <li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" target="_blank" href="https://www.ptwp.pl/grupa/o-ptwp/profil-spolki/">O PTWP</a></li>            <li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" href="https://www.well.pl/kontakt/">Kontakt</a></li>            <li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" href="https://www.well.pl/regulamin/">KORZYSTANIE Z SERWISU</a></li>            <li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" target="_blank" href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka Prywatności</a></li>            <li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" href="https://www.well.pl/polityka-cookies/">Polityka Cookies</a></li>            <li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" href="https://www.well.pl/reklama/">Reklama</a></li>                        <li class="p-menu-bottom-list-el"><a class="p-menu-bottom-list-link" href="https://www.well.pl/rss_info/">RSS</a></li>        </ul>
    </nav>
    <small class="p-copyright">
        Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2021
    </small>
</footer>




<script>
    PTWP.defer.add(function() {
        if (!PTWP.cookies.get("cookieHidden")) {
            const $cookieBar = $(".cookie-bar");
            $cookieBar.addClass("is-show");

            $(".cookie-bar-close").on("click", function() {
                $cookieBar.fadeOut(function() {
                    $cookieBar.remove();
                });

                PTWP.cookies.set({
                    name : "cookieHidden",
                    value : 0,
                    path : "/",
                    days: 635
                })
            })
        }
    });
</script>
	</div>
	<div class="rodo" id="rodoPopup">
    <div class="rodo-container">
        <div class="rodo-head">
            <button class="rodo-close">
                Zamknij
            </button>
            <img width="135" height="52" class="rodo-img" alt="well.pl" loading="lazy" src="/images/well.svg" />
        </div>
        <div class="rodo-body">
            <div class="rodo-content">
                <p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
            </div>
        </div>
        <div class="rodo-footer">
            <button class="btn btn--red rodo-button">Przejdź do serwisu</button>
        </div>
    </div>
</div>


    <script>
    	var FrodoPV = false;
        PTWP.defer.add(function () {
        	
            if (!PTWP.cookies.get("frodo")) {
            	FrodoPV = true;
                const $rodo = $(".rodo");
                PTWP.popups.show($rodo);

                $(document.body).on("click.rodo", ".rodo-button, .rodo-close", function(e) {
                    e.preventDefault();
                    $(document.body).off("click.rodo");

                    PTWP.popups.remove($rodo);

                    PTWP.cookies.set({
                        name: "frodo",
                        value : 1,
                        days: 365,
                        path : "/"
                    });
                });
            }
        });
    </script>
	
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-210151-33"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-210151-33');
  </script>


	<!-- ampd-framework:v3.03|uid:de875d1b795daee8b119c084f078adfc_vars, fp_cached:no, fp_cache:disabled, rt:0,0069, mc:14 -->
</body>
</html>
